<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#000000"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/-D_75toZaw1Pgim2RlN07ASbLzw=/16x16/smart/https://f.pmo.ee/logos/2429/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/6WcytBIqysD4mawO_U_QH2FLz9s=/32x32/smart/https://f.pmo.ee/logos/2429/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/vrpTobpSTdyfJdzUNjCnHdA54uQ=/192x192/smart/https://f.pmo.ee/logos/2429/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/sVhD88zpMAUq0QNfaHrWH3bUlZM=/256x256/smart/https://f.pmo.ee/logos/2429/1bb6f59dbab4b3b2c46d365e6673ade5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/ECovFPS_VxXcvqHAyg6lReCwMLY=/180x180/smart/https://f.pmo.ee/logos/2429/1bb6f59dbab4b3b2c46d365e6673ade5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/wBjUgG63HqWEO4G0OAk6E2o7ORA=/1200x630/filters:focal(1749x276:5057x2854)/nginx/o/2019/10/25/12685388t1h151d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/wBjUgG63HqWEO4G0OAk6E2o7ORA=/1200x630/filters:focal(1749x276:5057x2854)/nginx/o/2019/10/25/12685388t1h151d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Reet Kivi: Dubai naised elavad teistmoodi, kuid ei ole vähem õnnelikud"><meta property="twitter:title" content="Reet Kivi: Dubai naised elavad teistmoodi, kuid ei ole vähem õnnelikud"><meta property="og:url" content="https://reisile.postimees.ee/6810097/reet-kivi-dubai-naised-elavad-teistmoodi-kuid-ei-ole-vahem-onnelikud"><meta property="twitter:url" content="https://reisile.postimees.ee/6810097/reet-kivi-dubai-naised-elavad-teistmoodi-kuid-ei-ole-vahem-onnelikud"><meta property="og:site_name" content="Reisile"><meta property="og:description" content="«Ei ole nii, et kõik naised on seal [Dubais] ära ahistatud ja midagi nad teha ei tohi, on surutud mustade hõlstide alla,» ütles Reet Kivi KUKU raadio saatele «Neeme Raud. Siin»."><meta property="twitter:description" content="«Ei ole nii, et kõik naised on seal [Dubais] ära ahistatud ja midagi nad teha ei tohi, on surutud mustade hõlstide alla,» ütles Reet Kivi KUKU raadio saatele «Neeme Raud. Siin»."><meta property="og:type" content="article"><meta property="article:section" content="Reisile"><meta property="article:tag" content="araabia"><meta property="article:tag" content="Dubai"><meta property="article:tag" content="expo"><meta property="article:tag" content="Neeme Raud"><meta property="article:tag" content="Reet Kivi"><meta name="article:published_time" content="2019-10-25T10:59:46+03:00"><meta name="article:modified_time" content="2019-10-25T10:59:46+03:00"><meta name="description" content="«Ei ole nii, et kõik naised on seal [Dubais] ära ahistatud ja midagi nad teha ei tohi, on surutud mustade hõlstide alla,» ütles Reet Kivi KUKU raadio saatele «Neeme Raud. Siin»."><meta name="keywords" content="araabia, Dubai, expo, Neeme Raud, Reet Kivi"><link rel="canonical" href="https://reisile.postimees.ee/6810097/reet-kivi-dubai-naised-elavad-teistmoodi-kuid-ei-ole-vahem-onnelikud"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reisile.postimees.ee/rss"><title>Reet Kivi: Dubai naised elavad teistmoodi, kuid ei ole vähem õnnelikud - Reisile</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-6bfdd98051252e1e6c9d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #000000;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #000000;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #000000;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #000000 0%, #000000 100%);
    color: #000000;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #000000;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2429 article-6810097"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://reisile.postimees.ee/search">R, 25.10.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/7075e6d69497fe328744e4af785e3cee.svg" height="50" width="282" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reisile.postimees.ee/6431351/piibe-aikio-saamid-ei-ole-laplased-ega-ammugi-mitte-pakapikud" class="quote__text">«Sõna laplane, kuitahes «eesti rahvapärimuse kohane» see ka on, on saamidele solvav sõimusõna.» </a><a href="https://reisile.postimees.ee/6431351/piibe-aikio-saamid-ei-ole-laplased-ega-ammugi-mitte-pakapikud" class="quote__author section-border-color"><span class="slab section-font-color">Piibe Aikkio</span></a></div><a href="https://reisile.postimees.ee/6431351/piibe-aikio-saamid-ei-ole-laplased-ega-ammugi-mitte-pakapikud" class="quote__image"><img src="//f8.pmo.ee/3XxEdbynyw8zZXXffBBNlXgbGCg=/72x72/filters:focal(207x69:566x436)/nginx/o/2018/10/17/11504626t1h5ee1.png" srcset="//f8.pmo.ee/3XxEdbynyw8zZXXffBBNlXgbGCg=/72x72/filters:focal(207x69:566x436)/nginx/o/2018/10/17/11504626t1h5ee1.png, //f8.pmo.ee/vNTpiKMYOJENnC4g_hpno6Oc1os=/144x144/filters:focal(207x69:566x436)/nginx/o/2018/10/17/11504626t1h5ee1.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="2429" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/7075e6d69497fe328744e4af785e3cee.svg" height="45" width="254" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><span class="menu-item--separator"></span><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://kuuuurija.postimees.ee" target="_self" class="menu-item menu-item--important">Kuuuurija</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatud</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reisile</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://ohtu.postimees.ee" target="_self" class="menu-item">Õhtu!</a></div><div><a href="https://kanal2.postimees.ee/pluss/avaleht" target="_blank" class="menu-item">VeebiTV</a></div><div><a href="https://meeldib.postimees.ee" target="_self" class="menu-item">Meeldib</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reisile.postimees.ee/section/3237" target="_self" class="menu-item menu-item--important">Reisileiud</a></div><div><a href="https://reisile.postimees.ee/section/3231" target="_self" class="menu-item">Huvitavat</a></div><div><a href="https://reisile.postimees.ee/section/4750" target="_self" class="menu-item">Meie mees Aasias</a></div><div><a href="https://reisile.postimees.ee/section/2825" target="_self" class="menu-item">Kasulik</a></div><div><a href="https://reisile.postimees.ee/section/2823" target="_self" class="menu-item">Reisikirjad</a></div><div><a href="https://reisile.postimees.ee/section/4109" target="_self" class="menu-item">Reisikaja</a></div><div><a href="https://reisile.postimees.ee/section/3539" target="_self" class="menu-item">Riik pildis</a></div><div><a href="https://reisile.postimees.ee/section/2829" target="_self" class="menu-item">Siseturism</a></div><div><a href="http://reis.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://reisile.postimees.ee/section/3753" target="_self" class="menu-item menu-item--important">Ränduri päevik</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6810097"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee">Reisile</a></li><li class="breadcrumb-item">Reet Kivi: Dubai naised elavad teistmoodi, kuid ei ole vähem õnnelikud</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/6810097/reet-kivi-dubai-naised-elavad-teistmoodi-kuid-ei-ole-vahem-onnelikud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810097" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Reet%20Kivi%3A%20Dubai%20naised%20elavad%20teistmoodi%2C%20kuid%20ei%20ole%20v%C3%A4hem%20%C3%B5nnelikud&url=https://reisile.postimees.ee/6810097/reet-kivi-dubai-naised-elavad-teistmoodi-kuid-ei-ole-vahem-onnelikud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810097"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Reet%20Kivi%3A%20Dubai%20naised%20elavad%20teistmoodi%2C%20kuid%20ei%20ole%20v%C3%A4hem%20%C3%B5nnelikud&url=https://reisile.postimees.ee/6810097/reet-kivi-dubai-naised-elavad-teistmoodi-kuid-ei-ole-vahem-onnelikud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810097"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Reet Kivi: Dubai naised elavad teistmoodi, kuid ei ole vähem õnnelikud&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/6810097/reet-kivi-dubai-naised-elavad-teistmoodi-kuid-ei-ole-vahem-onnelikud%3Futm_source%3Demail%26utm_content%3D6810097" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://reisile.postimees.ee/6810097/reet-kivi-dubai-naised-elavad-teistmoodi-kuid-ei-ole-vahem-onnelikud/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-25T10:59:46+03:00">25. oktoober 2019, 10:59</span></div><h1 class="article-headline" itemprop="headline name">Reet Kivi: Dubai naised elavad teistmoodi, kuid ei ole vähem õnnelikud</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/55186" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/EABHQzzL6B8xmEJdyhX7_06_GAg=/40x40/smart/nginx/o/2018/06/04/7883367t1hf3bf.jpg" srcset="//f7.pmo.ee/EABHQzzL6B8xmEJdyhX7_06_GAg=/40x40/smart/nginx/o/2018/06/04/7883367t1hf3bf.jpg, //f7.pmo.ee/39eeX3ex2YYrU17O30OCpuvtOGc=/80x80/smart/nginx/o/2018/06/04/7883367t1hf3bf.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Neeme Raud</span> </span><span class="article-authors__position" itemprop="jobTitle">ajakirjanik</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/eNjAjiagrIXLNIGoo9Q6j4G4KSs=/685x410/filters:focal(1749x276:5057x2854)/nginx/o/2019/10/25/12685388t1h151d.jpg"><figure-fullscreen eager :image-id="12685388" image-url="//f10.pmo.ee/gD3EYcivGhrbcFGF3usXOH3Xc74=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/25/12685388t1h151d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12685388)" src="//f10.pmo.ee/eNjAjiagrIXLNIGoo9Q6j4G4KSs=/685x410/filters:focal(1749x276:5057x2854)/nginx/o/2019/10/25/12685388t1h151d.jpg" srcset="//f10.pmo.ee/eNjAjiagrIXLNIGoo9Q6j4G4KSs=/685x410/filters:focal(1749x276:5057x2854)/nginx/o/2019/10/25/12685388t1h151d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Araabia Ühendemiraatide naised Dubais.</p><p class="figure__caption--name" itemprop="creator">FOTO: Jon Gambrell/AP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>«Ei ole nii, et kõik naised on seal [Dubais] ära ahistatud ja midagi nad teha ei tohi, on surutud mustade hõlstide alla,» ütles Reet Kivi KUKU raadio saatele «Neeme Raud. Siin». </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ptso1py8uz" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5djqhl4mlr" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m7jrxqefk5" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Vaadates neid musti rüüsid ja neid rätikuid seal, see kõik on väga salapärane ja väga kütkestav, peaksin ütlema. Kindlasti ma imetlen neid naisi, kes nad oma väärika sammuga, nendesse rüüdesse rüütatutena, siiski kannavad sellist naiselikkust. Kindlasti ei ole see (rüü) ahistav.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kivi kolis Dubaisse seitse aastat tagasi koos eestlasest abikaasaga, kes tegeleb tööstusliku klaasiga ja sai seal tööd.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nüüd on esmane pisuke võõritus möödas ja ühiskond tuttavamaks saanud. Ja enne seda, kui tuleval aastal tuleb Dubaisse kogu maailm EXPOle, soovib Kivi oma praegust elukohta eestlastele pisut tutvustada ja avada. Ennekõike murda stereotüüpseid arvamusi, mis lähemal vaatlusel ei pea paika. Ja peamine stereotüüp läänes Araabia kohta ongi seisukoht, et kõik naised on seal igati allasurutud. «See ei ole nii,» on Kivi veendunud.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-fq0ai2fekl" :preview-length="0" eager video-id="179971" video-stream-type="VOD" video-headline="Neeme Raud. Siin 2019-10-19" media-type="audio" video-sources="https://media.kuku.ee/neemeraudsiin/neemeraudsiin20191019.mp3," audio-controls-text="Kuula"></video-player><div class="audio-info flex flex--align-items-start"><img src="https://f10.pmo.ee/EsNDDqYwmqa1UXu5kgegXopKYJE=/155x155/smart/nginx/o/2019/10/25/12685217t1h6de3.png" class="audio-image"><div><p class="audio-title" itemprop="audioTitle">Neeme Raud. Siin 2019-10-19</p><p class="audio-description" itemprop="audioDescription" data-id="audio-179971">Miks me ikkagi reisime, kuigi see on ju nii tülikas? Soome indiaani-probleem. Las Vegas ja Dubai. Eesti ja Jaapani muusika. Teie globaalne pilk maailmale. Neeme Raud. Siin. Laupäeviti kell 9-11 KUKUs.</p></div></div></div></div></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6810097" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«See on ka minu enda üks suuremaid avastusi ka, et seal riigis on väga tugev naiste <em>empowerment</em> (naiste eneseteadlikuse toestamine). Alates sellest, et on loodud naistele erinevad äriorganisatsioonid, kus nad üksteist toetavad. On loodud spetsiaalsed naiste klubid, et anda võimalus Emiraatide naistele tööl käimiseks, juhtimiskogemust. Need naiste klubid on ka kohad, kus naised saavad end vabalt tunda, nad võtavad oma <em>abaya'</em>d (mustad katvad rüüd) seljast ära, neil on seal oma rannad, nad käivad ujumas. Päevitusriietega.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Dubai naistel on juba pikka aega õigus autot juhtida ning paljud teisedki õigused. Lääne pilgule ahistavana tunduvad rüüd ja ühiskonna-elu reeglid, sealseid naisi tegelikult ei ahista, leiab Kivi. «Nad elavadki teistmoodi. Aktsepteerigem, et see ongi kultuuri erinevus, et ongi teatud erinevused,» lisab ta. «Aga nad ongi nii elades õnnelikud.»</p></div><div class="article-body__item article-body__item--htmlElement"><p><em>Reet Kivi jätkab Dubai avamist KUKU raadio saates «Neeme Raud. Siin» tuleval laupäeval, 26. oktoobril. Saade on eetris kell 9-11.</em></p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/6810097/reet-kivi-dubai-naised-elavad-teistmoodi-kuid-ei-ole-vahem-onnelikud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810097" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Reet%20Kivi%3A%20Dubai%20naised%20elavad%20teistmoodi%2C%20kuid%20ei%20ole%20v%C3%A4hem%20%C3%B5nnelikud&url=https://reisile.postimees.ee/6810097/reet-kivi-dubai-naised-elavad-teistmoodi-kuid-ei-ole-vahem-onnelikud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810097"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Reet%20Kivi%3A%20Dubai%20naised%20elavad%20teistmoodi%2C%20kuid%20ei%20ole%20v%C3%A4hem%20%C3%B5nnelikud&url=https://reisile.postimees.ee/6810097/reet-kivi-dubai-naised-elavad-teistmoodi-kuid-ei-ole-vahem-onnelikud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6810097"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Reet Kivi: Dubai naised elavad teistmoodi, kuid ei ole vähem õnnelikud&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/6810097/reet-kivi-dubai-naised-elavad-teistmoodi-kuid-ei-ole-vahem-onnelikud%3Futm_source%3Demail%26utm_content%3D6810097" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://reisile.postimees.ee/6810097/reet-kivi-dubai-naised-elavad-teistmoodi-kuid-ei-ole-vahem-onnelikud/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6810097" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6810097" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#000000" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/6316/araabia">araabia</a></li><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/5566/dubai">Dubai</a></li><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/27284/expo">expo</a></li><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/25544/neeme-raud">Neeme Raud</a></li><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/606753/reet-kivi">Reet Kivi</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-97w1tgb8lv" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-22w0ilkdf2" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3735" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2429" data-section="2429" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #000000;"><a href="https://reisile.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T10:41:48+03:00"><meta itemprop="dateModified" content="2019-10-25T11:03:04+03:00"><meta itemprop="author" content="Neeme Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6810047/silmaringi-avardav-usa-navajo-indiaanlaste-oma-riik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-xRBV-RgQg4Hg2A8b-q6UzR8E-Q=/1000x435/filters:focal(658x511:2984x1420)/nginx/o/2019/10/25/12685353t1hc55a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-xRBV-RgQg4Hg2A8b-q6UzR8E-Q=/1000x435/filters:focal(658x511:2984x1420)/nginx/o/2019/10/25/12685353t1hc55a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://reisile.postimees.ee/6810047/silmaringi-avardav-usa-navajo-indiaanlaste-oma-riik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Silmaringi avardav: USA Navajo indiaanlaste oma riik </span></a><a href="https://reisile.postimees.ee/6810047/silmaringi-avardav-usa-navajo-indiaanlaste-oma-riik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T14:05:29+03:00"><meta itemprop="dateModified" content="2019-10-24T13:39:58+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809281/tanased-reisileiud-vabameelsesse-berliini-vaid-20-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DXSOUfWxjYI-45ZrYIa12D1n6FQ=/324x185/smart/nginx/o/2019/10/24/12682743t1h16f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DXSOUfWxjYI-45ZrYIa12D1n6FQ=/324x185/smart/nginx/o/2019/10/24/12682743t1h16f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a></div><a href="https://reisile.postimees.ee/6809281/tanased-reisileiud-vabameelsesse-berliini-vaid-20-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: vabameelsesse Berliini vaid 20 euroga! </span></a><a href="https://reisile.postimees.ee/6809281/tanased-reisileiud-vabameelsesse-berliini-vaid-20-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-23T20:12:43+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6808858/vajad-ideid-alkoholivabaks-puhkuseks-mine-sharjah-sse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4eCAiCUX931H_PXzsA_57WD6fTQ=/324x185/smart/nginx/o/2019/10/23/12681285t1h77fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4eCAiCUX931H_PXzsA_57WD6fTQ=/324x185/smart/nginx/o/2019/10/23/12681285t1h77fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6808858/vajad-ideid-alkoholivabaks-puhkuseks-mine-sharjah-sse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vajad ideid alkoholivabaks puhkuseks? Mine Sharjah’sse! </span></a><a href="https://reisile.postimees.ee/6808858/vajad-ideid-alkoholivabaks-puhkuseks-mine-sharjah-sse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T13:00:00+03:00"><meta itemprop="dateModified" content="2019-10-23T13:15:49+03:00"><meta itemprop="author" content="PM Tarbija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6808391/airbalticu-reisijate-arv-kasvab-muhinal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qus3g86DD15THw6KZ01vFG_JdJ8=/324x185/smart/nginx/o/2019/10/23/12679850t1h6b46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qus3g86DD15THw6KZ01vFG_JdJ8=/324x185/smart/nginx/o/2019/10/23/12679850t1h6b46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://reisile.postimees.ee/6808391/airbalticu-reisijate-arv-kasvab-muhinal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AirBalticu reisijate arv kasvab mühinal </span></a><a href="https://reisile.postimees.ee/6808391/airbalticu-reisijate-arv-kasvab-muhinal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vlvjhaizaq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T11:37:30+03:00"><meta itemprop="dateModified" content="2019-10-23T10:43:05+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6808254/tanased-reisileiud-kulla-harryle-ja-meghanile-20-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fpIovE2zRbftdZK1LuP_uZRJ1Ak=/1000x435/smart/nginx/o/2019/10/23/12679561t1h860c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fpIovE2zRbftdZK1LuP_uZRJ1Ak=/1000x435/smart/nginx/o/2019/10/23/12679561t1h860c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a></div><a href="https://reisile.postimees.ee/6808254/tanased-reisileiud-kulla-harryle-ja-meghanile-20-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: külla Harryle ja Meghanile 20 euroga </span></a><a href="https://reisile.postimees.ee/6808254/tanased-reisileiud-kulla-harryle-ja-meghanile-20-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T11:00:33+03:00"><meta itemprop="dateModified" content="2019-10-22T11:26:24+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6807354/tanased-reisileiud-soodsalt-miamisse-hullama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tqse1MOP0SR-9B9UijYoH588GhY=/335x190/smart/nginx/o/2019/10/22/12676676t1h08dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tqse1MOP0SR-9B9UijYoH588GhY=/335x190/smart/nginx/o/2019/10/22/12676676t1h08dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6807354/tanased-reisileiud-soodsalt-miamisse-hullama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: soodsalt Miamisse hullama!</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://reisile.postimees.ee/6807354/tanased-reisileiud-soodsalt-miamisse-hullama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T10:00:18+03:00"><meta itemprop="dateModified" content="2019-10-21T10:00:18+03:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6806427/tanased-reisileiud-gruusiasse-paikest-puudma-vaid-poolesaja-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dV0IjGr3cMPFt6I1U8JKONBHZiM=/335x190/smart/nginx/o/2019/10/21/12674077t1h7eaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dV0IjGr3cMPFt6I1U8JKONBHZiM=/335x190/smart/nginx/o/2019/10/21/12674077t1h7eaa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://reisile.postimees.ee/6806427/tanased-reisileiud-gruusiasse-paikest-puudma-vaid-poolesaja-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: Gruusiasse päikest püüdma vaid poolesaja euroga! </span></a><a href="https://reisile.postimees.ee/6806427/tanased-reisileiud-gruusiasse-paikest-puudma-vaid-poolesaja-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T23:13:36+03:00"><meta itemprop="dateModified" content="2019-10-20T11:41:23+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6805826/viis-keelatud-eset-mida-koige-sagedamini-kasipagasisse-unustatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OsAARCTH-avOYX4td3LG6AX01MI=/685x410/smart/nginx/o/2019/10/19/12671132t1hd0fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OsAARCTH-avOYX4td3LG6AX01MI=/685x410/smart/nginx/o/2019/10/19/12671132t1hd0fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://reisile.postimees.ee/6805826/viis-keelatud-eset-mida-koige-sagedamini-kasipagasisse-unustatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viis keelatud eset, mida kõige sagedamini käsipagasisse unustatakse </span></a><a href="https://reisile.postimees.ee/6805826/viis-keelatud-eset-mida-koige-sagedamini-kasipagasisse-unustatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T15:00:00+03:00"><meta itemprop="dateModified" content="2019-10-18T17:24:57+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6805217/finnairi-abil-saab-peagi-lennata-umber-maailma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pXQyEH4HR0BJF5THHw9pqhWsWF4=/335x190/smart/nginx/o/2019/10/18/12667150t1h04b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pXQyEH4HR0BJF5THHw9pqhWsWF4=/335x190/smart/nginx/o/2019/10/18/12667150t1h04b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://reisile.postimees.ee/6805217/finnairi-abil-saab-peagi-lennata-umber-maailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finnairi abil saab peagi lennata ümber maailma <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6805217/finnairi-abil-saab-peagi-lennata-umber-maailma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://reisile.postimees.ee/6805217/finnairi-abil-saab-peagi-lennata-umber-maailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T00:05:00+03:00"><meta itemprop="dateModified" content="2019-10-18T11:23:26+03:00"><meta itemprop="author" content="Neeme Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6804793/minna-voi-mitte-minna-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NBawQRhNIoAszfSsFr65mFxvPbc=/335x190/smart/nginx/o/2019/10/18/12665312t1he153.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NBawQRhNIoAszfSsFr65mFxvPbc=/335x190/smart/nginx/o/2019/10/18/12665312t1he153.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://reisile.postimees.ee/6804793/minna-voi-mitte-minna-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minna või mitte minna, selles on küsimus </span></a><a href="https://reisile.postimees.ee/6804793/minna-voi-mitte-minna-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-18T13:39:24+03:00"><meta itemprop="dateModified" content="2019-10-18T13:22:54+03:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6803956/kaval-harjutus-mille-abil-voidad-paevas-juurde-suisa-kaks-lisatundi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w4F3DZ7-hQ3fPWDLUx2dsXtieiQ=/685x410/smart/nginx/o/2019/10/17/12662053t1hb607.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/w4F3DZ7-hQ3fPWDLUx2dsXtieiQ=/685x410/smart/nginx/o/2019/10/17/12662053t1hb607.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://reisile.postimees.ee/6803956/kaval-harjutus-mille-abil-voidad-paevas-juurde-suisa-kaks-lisatundi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaval harjutus, mille abil võidad päevas juurde suisa kaks lisatundi </span></a><a href="https://reisile.postimees.ee/6803956/kaval-harjutus-mille-abil-voidad-paevas-juurde-suisa-kaks-lisatundi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-xadljamzvg" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-wdpy4yv5y2" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:52:31+03:00"><meta itemprop="dateModified" content="2019-10-22T12:52:31+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://reisile.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://reisile.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://reisile.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:52:16+03:00"><meta itemprop="dateModified" content="2019-10-22T12:52:16+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://reisile.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6modoJ9262DouSGK-I_sBfD78z0=/324x222/smart/nginx/o/2019/10/22/12676440t1h8876.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kihiline riietumine hoiab sind soojas </span></a><a href="https://reisile.postimees.ee/6807274/kihiline-riietumine-hoiab-sind-soojas" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:51:40+03:00"><meta itemprop="dateModified" content="2019-10-22T12:51:40+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://reisile.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://reisile.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T12:51:25+03:00"><meta itemprop="dateModified" content="2019-10-22T12:51:25+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://reisile.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://reisile.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://reisile.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#000000" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T11:04:23+03:00"><meta itemprop="dateModified" content="2019-10-25T11:04:23+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6808993/otseblogi-avakatse-voitis-ogier-tanak-naitas-viiendat-aega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y5u3a77v9ZngkU1WWjI8UbZq4iY=/1000x435/filters:focal(1280x2595:3970x2667)/nginx/o/2019/10/24/12682775t1h05d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/y5u3a77v9ZngkU1WWjI8UbZq4iY=/1000x435/filters:focal(1280x2595:3970x2667)/nginx/o/2019/10/24/12682775t1h05d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://reisile.postimees.ee/6808993/otseblogi-avakatse-voitis-ogier-tanak-naitas-viiendat-aega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: avakatse võitis Ogier, Tänakul viies aeg </span></a><a href="https://reisile.postimees.ee/6808993/otseblogi-avakatse-voitis-ogier-tanak-naitas-viiendat-aega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://reisile.postimees.ee/6808993/otseblogi-avakatse-voitis-ogier-tanak-naitas-viiendat-aega" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="282338"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T10:09:28+03:00"><meta itemprop="dateModified" content="2019-10-25T10:09:28+03:00"><meta itemprop="author" content="Karl-Joosep Küngas, Salou"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6810038/pm-kataloonias-ogier-tunne-autos-on-paranenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NedZH3kjzaiDC--dQ7dWbxowJE0=/335x190/filters:focal(535x691:1851x1651)/nginx/o/2019/10/25/12685288t1hdfd1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NedZH3kjzaiDC--dQ7dWbxowJE0=/335x190/filters:focal(535x691:1851x1651)/nginx/o/2019/10/25/12685288t1hdfd1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://reisile.postimees.ee/6810038/pm-kataloonias-ogier-tunne-autos-on-paranenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Kataloonias. Ogier: tunne autos on paranenud </span></a><a href="https://reisile.postimees.ee/6810038/pm-kataloonias-ogier-tunne-autos-on-paranenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T00:21:42+03:00"><meta itemprop="dateModified" content="2019-10-24T18:28:29+03:00"><meta itemprop="author" content="Saarte Hääl"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809711/ott-tanak-kataloonias-keskendun-tiitlile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vYo0Rs0rrrZUeqUUAJFhQBYZNdU=/335x190/filters:focal(346x459:1650x1919)/nginx/o/2019/08/27/12503587t1h5f99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vYo0Rs0rrrZUeqUUAJFhQBYZNdU=/335x190/filters:focal(346x459:1650x1919)/nginx/o/2019/08/27/12503587t1h5f99.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://saartehaal.postimees.ee" class="list-article__section-label slab">Saarte Hääl</a></div><a href="https://reisile.postimees.ee/6809711/ott-tanak-kataloonias-keskendun-tiitlile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak Kataloonias: keskendun tiitlile </span></a><a href="https://reisile.postimees.ee/6809711/ott-tanak-kataloonias-keskendun-tiitlile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T10:32:46+03:00"><meta itemprop="dateModified" content="2019-10-25T10:32:46+03:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6810033/ratas-jatab-endale-uue-ministrikandidaadi-puhul-vetooiguse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y-WzKbZ4krZCc2i8iNGePE21mpM=/685x410/smart/nginx/o/2019/10/25/12685247t1hafd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/y-WzKbZ4krZCc2i8iNGePE21mpM=/685x410/smart/nginx/o/2019/10/25/12685247t1hafd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://reisile.postimees.ee/6810033/ratas-jatab-endale-uue-ministrikandidaadi-puhul-vetooiguse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas jätab endale uue ministrikandidaadi puhul vetoõiguse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6810033/ratas-jatab-endale-uue-ministrikandidaadi-puhul-vetooiguse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://reisile.postimees.ee/6810033/ratas-jatab-endale-uue-ministrikandidaadi-puhul-vetooiguse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-24T22:20:51+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9QUY2-J53R1bunycEBwOcPBmusA=/335x190/smart/nginx/o/2019/10/24/12684752t1ha308.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9QUY2-J53R1bunycEBwOcPBmusA=/335x190/smart/nginx/o/2019/10/24/12684752t1ha308.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://reisile.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erikontroll ajas kohtunikud marru: ministeerium nuhib meie järele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://reisile.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-24T22:52:14+03:00"><meta itemprop="author" content="Helen Mihelson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809896/riik-parandab-lopuks-ekslike-kodanike-vea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2mmhjLc8dF8GfLKvyQudR1oNe_o=/335x190/smart/nginx/o/2018/11/22/11594855t1haa5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2mmhjLc8dF8GfLKvyQudR1oNe_o=/335x190/smart/nginx/o/2018/11/22/11594855t1haa5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://reisile.postimees.ee/6809896/riik-parandab-lopuks-ekslike-kodanike-vea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik lahendab lõpuks Abhaasia eestlaste küsimuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809896/riik-parandab-lopuks-ekslike-kodanike-vea/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://reisile.postimees.ee/6809896/riik-parandab-lopuks-ekslike-kodanike-vea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T09:16:38+03:00"><meta itemprop="dateModified" content="2019-10-25T09:16:38+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6810004/kruuse-nouab-valja-jarviku-ja-vta-listeeriaskandaali-kirjavahetuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dmv7jEqC_rzE6GBbiyQfvYG3ydc=/685x410/smart/nginx/o/2019/10/02/12618824t1h7cf2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dmv7jEqC_rzE6GBbiyQfvYG3ydc=/685x410/smart/nginx/o/2019/10/02/12618824t1h7cf2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://reisile.postimees.ee/6810004/kruuse-nouab-valja-jarviku-ja-vta-listeeriaskandaali-kirjavahetuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kruuse nõuab välja Järviku ja VTA listeeriaskandaali kirjavahetuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6810004/kruuse-nouab-valja-jarviku-ja-vta-listeeriaskandaali-kirjavahetuse/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://reisile.postimees.ee/6810004/kruuse-nouab-valja-jarviku-ja-vta-listeeriaskandaali-kirjavahetuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T09:33:29+03:00"><meta itemprop="dateModified" content="2019-10-25T10:03:51+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6810012/analuus-kui-palju-tuleb-50-000-euro-kogumiseks-kaia-tool-eestis-ja-mujal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h9NVxUn3wvWo-qkZ1xW7-FR6CAk=/335x190/smart/nginx/o/2019/09/21/12580804t1h2031.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h9NVxUn3wvWo-qkZ1xW7-FR6CAk=/335x190/smart/nginx/o/2019/09/21/12580804t1h2031.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://reisile.postimees.ee/6810012/analuus-kui-palju-tuleb-50-000-euro-kogumiseks-kaia-tool-eestis-ja-mujal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: kui mitu kuupalka maksab eluase Eestis ja mujal? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6810012/analuus-kui-palju-tuleb-50-000-euro-kogumiseks-kaia-tool-eestis-ja-mujal/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://reisile.postimees.ee/6810012/analuus-kui-palju-tuleb-50-000-euro-kogumiseks-kaia-tool-eestis-ja-mujal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T09:49:00+03:00"><meta itemprop="dateModified" content="2019-10-25T10:57:40+03:00"><meta itemprop="author" content="Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6810094/politsei-otsib-viljandis-perekodust-lahkunud-15-aastast-angelikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YOFriAarC35F0gCESBOiduDiJ00=/335x190/smart/nginx/o/2019/10/25/12685395t1hed18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YOFriAarC35F0gCESBOiduDiJ00=/335x190/smart/nginx/o/2019/10/25/12685395t1hed18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a></div><a href="https://reisile.postimees.ee/6810094/politsei-otsib-viljandis-perekodust-lahkunud-15-aastast-angelikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">​Politsei otsib Viljandis perekodust lahkunud 15-aastast Angelikat </span></a><a href="https://reisile.postimees.ee/6810094/politsei-otsib-viljandis-perekodust-lahkunud-15-aastast-angelikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T06:51:00+03:00"><meta itemprop="dateModified" content="2019-10-25T09:59:18+03:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809917/tesla-ihkajad-peavad-toetustest-suu-puhtaks-puhkima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yLjY2J17ELicblp4lsTy6WQQrvs=/685x410/smart/nginx/o/2019/10/25/12684990t1h22b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yLjY2J17ELicblp4lsTy6WQQrvs=/685x410/smart/nginx/o/2019/10/25/12684990t1h22b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://reisile.postimees.ee/6809917/tesla-ihkajad-peavad-toetustest-suu-puhtaks-puhkima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tesla ihkajad peavad toetustest suu puhtaks pühkima <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809917/tesla-ihkajad-peavad-toetustest-suu-puhtaks-puhkima/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://reisile.postimees.ee/6809917/tesla-ihkajad-peavad-toetustest-suu-puhtaks-puhkima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T19:15:00+03:00"><meta itemprop="dateModified" content="2019-10-25T10:25:40+03:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809781/disco-elysium-puha-ja-oudne-mang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8rNHrCA7W8ti08BxpS4uUoYtAF8=/335x190/smart/nginx/o/2019/10/24/12684444t1h2746.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8rNHrCA7W8ti08BxpS4uUoYtAF8=/335x190/smart/nginx/o/2019/10/24/12684444t1h2746.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://reisile.postimees.ee/6809781/disco-elysium-puha-ja-oudne-mang" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">ARVUSTUS «Disco Elysium»: püha ja õudne mäng </span></a><a href="https://reisile.postimees.ee/6809781/disco-elysium-puha-ja-oudne-mang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://leht.postimees.ee/6809788/kaur-kender-videomang-on-globaalne-kunst" itemprop="url">Kaur Kender: videomäng on globaalne kunst</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T09:09:34+03:00"><meta itemprop="dateModified" content="2019-10-25T09:36:08+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6810000/eau-sotsiaalministeeriumi-tegevusetus-viib-apteegiteenuse-katkemiseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iwezN1rB1S0IKrJdtUnzkuRJXWo=/335x190/filters:focal(199x332:4665x2914)/nginx/o/2018/10/28/11531951t1h7448.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iwezN1rB1S0IKrJdtUnzkuRJXWo=/335x190/filters:focal(199x332:4665x2914)/nginx/o/2018/10/28/11531951t1h7448.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6810000/eau-sotsiaalministeeriumi-tegevusetus-viib-apteegiteenuse-katkemiseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EAÜ: sotsiaalministeeriumi tegevusetus viib apteegiteenuse katkemiseni </span></a><a href="https://reisile.postimees.ee/6810000/eau-sotsiaalministeeriumi-tegevusetus-viib-apteegiteenuse-katkemiseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1und0flt3r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jraz9bqy9p" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T09:47:51+03:00"><meta itemprop="dateModified" content="2019-10-25T09:47:51+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6808993/otseblogi-kas-avapaeval-teepuhastajana-startiv-tanak-suudab-tempos-pusida" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sPPNZ4vcSews4PKLE7qJ1-PFLlw=/1000x435/filters:focal(1826x1171:2510x1971)/nginx/o/2018/10/25/11525582t1hf125.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sPPNZ4vcSews4PKLE7qJ1-PFLlw=/1000x435/filters:focal(1826x1171:2510x1971)/nginx/o/2018/10/25/11525582t1hf125.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6808993/otseblogi-kas-avapaeval-teepuhastajana-startiv-tanak-suudab-tempos-pusida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: kas avapäeval teepuhastajana startiv Tänak suudab tempos püsida? </span></a><a href="https://reisile.postimees.ee/6808993/otseblogi-kas-avapaeval-teepuhastajana-startiv-tanak-suudab-tempos-pusida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://reisile.postimees.ee/6808993/otseblogi-kas-avapaeval-teepuhastajana-startiv-tanak-suudab-tempos-pusida" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="282338"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:34:56+03:00"><meta itemprop="dateModified" content="2019-10-24T11:46:25+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809145/kadunud-markkuse-ema-kodutee-otsas-autotulesid-nahes-loodan-et-ta-tuleb-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MidxoO0yFOotw4XLwliasr3FCwU=/335x190/smart/nginx/o/2019/10/24/12682471t1h4f14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MidxoO0yFOotw4XLwliasr3FCwU=/335x190/smart/nginx/o/2019/10/24/12682471t1h4f14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>677</span></div></div><a href="https://reisile.postimees.ee/6809145/kadunud-markkuse-ema-kodutee-otsas-autotulesid-nahes-loodan-et-ta-tuleb-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud Markkuse ema: kodutee otsas autotulesid nähes loodan, et ta tuleb koju </span></a><a href="https://reisile.postimees.ee/6809145/kadunud-markkuse-ema-kodutee-otsas-autotulesid-nahes-loodan-et-ta-tuleb-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T14:03:15+03:00"><meta itemprop="dateModified" content="2019-10-24T18:51:00+03:00"><meta itemprop="author" content="Tiit Loim"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809370/galerii-kohus-moistis-valga-pereisa-uhe-loogiga-surmanud-nooruki-kuueks-aastaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dMK46u83OibnjHn0S7k49gjzjRk=/335x190/filters:focal(64x173:5125x3120)/nginx/o/2019/10/24/12682646t1h7c5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dMK46u83OibnjHn0S7k49gjzjRk=/335x190/filters:focal(64x173:5125x3120)/nginx/o/2019/10/24/12682646t1h7c5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>484</span></div></div><a href="https://reisile.postimees.ee/6809370/galerii-kohus-moistis-valga-pereisa-uhe-loogiga-surmanud-nooruki-kuueks-aastaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: kohus mõistis Valga pereisa ühe löögiga surmanud nooruki kuueks aastaks vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6809370/galerii-kohus-moistis-valga-pereisa-uhe-loogiga-surmanud-nooruki-kuueks-aastaks-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://reisile.postimees.ee/6809370/galerii-kohus-moistis-valga-pereisa-uhe-loogiga-surmanud-nooruki-kuueks-aastaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T12:25:52+03:00"><meta itemprop="dateModified" content="2019-10-24T12:25:52+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809252/kallihinnalises-mantlis-angela-aak-naiselikum-kui-kunagi-varem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTWd63ueujhgbv_w6RVErqPDoPI=/685x410/filters:focal(284x103:622x414)/nginx/o/2019/10/24/12682737t1hdc57.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTWd63ueujhgbv_w6RVErqPDoPI=/685x410/filters:focal(284x103:622x414)/nginx/o/2019/10/24/12682737t1hdc57.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://reisile.postimees.ee/6809252/kallihinnalises-mantlis-angela-aak-naiselikum-kui-kunagi-varem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kallihinnalises mantlis Angela Aak: naiselikum kui kunagi varem! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6809252/kallihinnalises-mantlis-angela-aak-naiselikum-kui-kunagi-varem/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://reisile.postimees.ee/6809252/kallihinnalises-mantlis-angela-aak-naiselikum-kui-kunagi-varem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:30:22+03:00"><meta itemprop="dateModified" content="2019-10-24T14:58:46+03:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809140/listeeriaskandaali-lisandus-ka-m-v-wooli-toodangut-toodelnud-louna-eesti-ettevote" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VtKpHZM0K7mPk40PFZ6ZJSKt8bQ=/335x190/filters:focal(669x146:1696x495)/nginx/o/2019/10/10/12641215t1hb062.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VtKpHZM0K7mPk40PFZ6ZJSKt8bQ=/335x190/filters:focal(669x146:1696x495)/nginx/o/2019/10/10/12641215t1hb062.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://reisile.postimees.ee/6809140/listeeriaskandaali-lisandus-ka-m-v-wooli-toodangut-toodelnud-louna-eesti-ettevote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Listeeriaskandaali lisandus ka M.V.Wooli toodangut töödelnud Lõuna-Eesti ettevõte <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6809140/listeeriaskandaali-lisandus-ka-m-v-wooli-toodangut-toodelnud-louna-eesti-ettevote/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">M.V.Wool: viime osa tootmisest üle Harku tehasesse</div></a><a href="https://reisile.postimees.ee/6809140/listeeriaskandaali-lisandus-ka-m-v-wooli-toodangut-toodelnud-louna-eesti-ettevote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T18:49:23+03:00"><meta itemprop="dateModified" content="2019-10-24T20:44:34+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809753/fotod-jogeval-hukkus-rongi-alla-jaanud-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YllmuPq8vkSbqOESJ49Vhm8cpFI=/335x190/smart/nginx/o/2019/10/24/12684555t1hc960.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YllmuPq8vkSbqOESJ49Vhm8cpFI=/335x190/smart/nginx/o/2019/10/24/12684555t1hc960.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://reisile.postimees.ee/6809753/fotod-jogeval-hukkus-rongi-alla-jaanud-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Jõgeval hukkus rongi alla jäänud mees</span><div class="list-article__additional-headline">Täiendatud kl 20.43</div></a><a href="https://reisile.postimees.ee/6809753/fotod-jogeval-hukkus-rongi-alla-jaanud-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T13:49:16+03:00"><meta itemprop="dateModified" content="2019-10-24T13:59:41+03:00"><meta itemprop="author" content="Ege Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809345/mart-helme-ekre-l-on-kolm-ministrikandidaati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Rwm7GR0zTSGKtM-Mh5lGexTO8Jo=/685x410/smart/nginx/o/2019/10/24/12683206t1h5bca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Rwm7GR0zTSGKtM-Mh5lGexTO8Jo=/685x410/smart/nginx/o/2019/10/24/12683206t1h5bca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>300</span></div></div><a href="https://reisile.postimees.ee/6809345/mart-helme-ekre-l-on-kolm-ministrikandidaati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: EKRE-l on kolm ministrikandidaati <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6809345/mart-helme-ekre-l-on-kolm-ministrikandidaati/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://reisile.postimees.ee/6809345/mart-helme-ekre-l-on-kolm-ministrikandidaati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T14:44:18+03:00"><meta itemprop="dateModified" content="2019-10-25T10:09:48+03:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809428/kert-kingo-hiigelhuvitist-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EEhYIQP55tdUH1VvISjDPttvimo=/335x190/filters:focal(1430x856:2292x1538)/nginx/o/2019/10/14/12653379t1h868e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EEhYIQP55tdUH1VvISjDPttvimo=/335x190/filters:focal(1430x856:2292x1538)/nginx/o/2019/10/14/12653379t1h868e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://reisile.postimees.ee/6809428/kert-kingo-hiigelhuvitist-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kert Kingo hiigelhüvitist ei saa <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6809428/kert-kingo-hiigelhuvitist-ei-saa/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://reisile.postimees.ee/6809428/kert-kingo-hiigelhuvitist-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T20:17:56+03:00"><meta itemprop="dateModified" content="2019-10-24T20:17:56+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809827/rahvamassidest-koormatud-ulemiste-kfc-pidi-enneaegselt-uksed-sulgema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YjPFEMkdAisPc9EgUhHddeJ7YyQ=/335x190/smart/nginx/o/2019/10/24/12684321t1h84e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YjPFEMkdAisPc9EgUhHddeJ7YyQ=/335x190/smart/nginx/o/2019/10/24/12684321t1h84e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://reisile.postimees.ee/6809827/rahvamassidest-koormatud-ulemiste-kfc-pidi-enneaegselt-uksed-sulgema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvamassidest koormatud Ülemiste KFC pidi enneaegselt uksed sulgema <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6809827/rahvamassidest-koormatud-ulemiste-kfc-pidi-enneaegselt-uksed-sulgema/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://reisile.postimees.ee/6809827/rahvamassidest-koormatud-ulemiste-kfc-pidi-enneaegselt-uksed-sulgema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:15:40+03:00"><meta itemprop="dateModified" content="2019-10-24T14:25:24+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809121/aivar-pau-valetajad-riigikokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3IsZfRt607R8aIqEvb5sSqSmfn8=/685x410/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3IsZfRt607R8aIqEvb5sSqSmfn8=/685x410/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://reisile.postimees.ee/6809121/aivar-pau-valetajad-riigikokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Pau: valetajad riigikokku?! <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6809121/aivar-pau-valetajad-riigikokku/comments" class="list-article__comment section-font-color" itemprop="url">(132)</span></span><div class="list-article__additional-headline">Gallup: kas Kingo koht on riigikogus?</div></a><a href="https://reisile.postimees.ee/6809121/aivar-pau-valetajad-riigikokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T15:31:39+03:00"><meta itemprop="dateModified" content="2019-10-24T15:32:11+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809501/noor-soomlanna-suri-tallinki-laeval-terviserikke-tottu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2qKEkqsEQ97FCQL9fP7-qx8ctX4=/335x190/filters:focal(1506x827:4681x3238)/nginx/o/2019/10/24/12683582t1hf919.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2qKEkqsEQ97FCQL9fP7-qx8ctX4=/335x190/filters:focal(1506x827:4681x3238)/nginx/o/2019/10/24/12683582t1hf919.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://reisile.postimees.ee/6809501/noor-soomlanna-suri-tallinki-laeval-terviserikke-tottu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor soomlanna suri Tallinki laeval terviserikke tõttu </span></a><a href="https://reisile.postimees.ee/6809501/noor-soomlanna-suri-tallinki-laeval-terviserikke-tottu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T17:02:47+03:00"><meta itemprop="dateModified" content="2019-10-24T17:16:54+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809607/kellest-voiks-saada-vladimir-putini-mantliparija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DDbh9JAg13T5o0jD0fc8pGF17co=/335x190/smart/nginx/o/2019/10/24/12683858t1hc97f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DDbh9JAg13T5o0jD0fc8pGF17co=/335x190/smart/nginx/o/2019/10/24/12683858t1hc97f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://reisile.postimees.ee/6809607/kellest-voiks-saada-vladimir-putini-mantliparija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kellest võiks saada Vladimir Putini mantlipärija? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6809607/kellest-voiks-saada-vladimir-putini-mantliparija/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://reisile.postimees.ee/6809607/kellest-voiks-saada-vladimir-putini-mantliparija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bz3pldj7gm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lv8rwe9x97" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T18:02:59+03:00"><meta itemprop="dateModified" content="2019-10-24T18:02:59+03:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809448/mart-helmel-sai-limiit-otsa-ma-ei-raagi-johannes-trallaga-ta-on-pahatahtlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mZfcGaRkY98gnn1c5d2NgG1HEKw=/335x190/smart/nginx/o/2019/10/24/12683995t1h1026.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mZfcGaRkY98gnn1c5d2NgG1HEKw=/335x190/smart/nginx/o/2019/10/24/12683995t1h1026.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://reisile.postimees.ee/6809448/mart-helmel-sai-limiit-otsa-ma-ei-raagi-johannes-trallaga-ta-on-pahatahtlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helmel sai «limiit otsa»: Ma ei räägi Johannes Trallaga, ta on pahatahtlik <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6809448/mart-helmel-sai-limiit-otsa-ma-ei-raagi-johannes-trallaga-ta-on-pahatahtlik/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://reisile.postimees.ee/6809448/mart-helmel-sai-limiit-otsa-ma-ei-raagi-johannes-trallaga-ta-on-pahatahtlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-24T22:20:51+03:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9QUY2-J53R1bunycEBwOcPBmusA=/335x190/smart/nginx/o/2019/10/24/12684752t1ha308.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9QUY2-J53R1bunycEBwOcPBmusA=/335x190/smart/nginx/o/2019/10/24/12684752t1ha308.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://reisile.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erikontroll ajas kohtunikud marru: ministeerium nuhib meie järele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://reisile.postimees.ee/6809887/erikontroll-ajas-kohtunikud-marru-ministeerium-nuhib-meie-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T12:05:00+03:00"><meta itemprop="dateModified" content="2019-10-24T16:51:46+03:00"><meta itemprop="author" content="Merle Rallmann, Eno-Gerrit Link, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809243/fotod-sundmuskohalt-ehituspoes-levinud-haisu-tottu-anti-paastjatele-keemiareostuse-haire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KEfL92Up__mmxLc4KKUgflqieKQ=/685x410/filters:focal(940x907:955x922)/nginx/o/2019/10/24/12682681t1h6a7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KEfL92Up__mmxLc4KKUgflqieKQ=/685x410/filters:focal(940x907:955x922)/nginx/o/2019/10/24/12682681t1h6a7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://reisile.postimees.ee/6809243/fotod-sundmuskohalt-ehituspoes-levinud-haisu-tottu-anti-paastjatele-keemiareostuse-haire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod sündmuskohalt! Ehituspoes levinud haisu tõttu anti päästjatele keemiareostuse häire </span></a><a href="https://reisile.postimees.ee/6809243/fotod-sundmuskohalt-ehituspoes-levinud-haisu-tottu-anti-paastjatele-keemiareostuse-haire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T08:52:02+03:00"><meta itemprop="dateModified" content="2019-10-24T08:54:07+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809051/galerii-narva-missid-votsid-spaas-aja-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0sGras4Np47t6Zg-7fbzIo42tSo=/335x190/filters:focal(717x406:1681x1047)/nginx/o/2019/10/24/12682222t1hf6b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0sGras4Np47t6Zg-7fbzIo42tSo=/335x190/filters:focal(717x406:1681x1047)/nginx/o/2019/10/24/12682222t1hf6b7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6809051/galerii-narva-missid-votsid-spaas-aja-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Narva missid võtsid spaas aja maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6809051/galerii-narva-missid-votsid-spaas-aja-maha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://reisile.postimees.ee/6809051/galerii-narva-missid-votsid-spaas-aja-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T14:51:48+03:00"><meta itemprop="dateModified" content="2019-10-24T16:33:46+03:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809374/fotod-ulemiste-keskuses-avatud-kfc-le-joosti-tormi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M1vEeEb2Dibx-lpq6DV6TsnpTvE=/335x190/smart/nginx/o/2019/10/24/12683369t1h1f6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/M1vEeEb2Dibx-lpq6DV6TsnpTvE=/335x190/smart/nginx/o/2019/10/24/12683369t1h1f6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>154</span></div></div><a href="https://reisile.postimees.ee/6809374/fotod-ulemiste-keskuses-avatud-kfc-le-joosti-tormi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Ülemiste keskuses avatud KFC-le joosti tormi </span></a><a href="https://reisile.postimees.ee/6809374/fotod-ulemiste-keskuses-avatud-kfc-le-joosti-tormi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T16:58:45+03:00"><meta itemprop="dateModified" content="2019-10-24T16:59:51+03:00"><meta itemprop="author" content="lemmik.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809615/video-venemaal-rundas-tsirkusekaru-taltsutajat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/25tEpqOTiZtTZCcSAQqVOyQqHsw=/685x410/filters:focal(253x284:568x701)/nginx/o/2019/10/24/12683878t1hde8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/25tEpqOTiZtTZCcSAQqVOyQqHsw=/685x410/filters:focal(253x284:568x701)/nginx/o/2019/10/24/12683878t1hde8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>348</span></div></div><a href="https://reisile.postimees.ee/6809615/video-venemaal-rundas-tsirkusekaru-taltsutajat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Venemaal ründas tsirkusekaru taltsutajat</span><div class="list-article__additional-headline">Kaadrid on häirivad!</div></a><a href="https://reisile.postimees.ee/6809615/video-venemaal-rundas-tsirkusekaru-taltsutajat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T17:39:51+03:00"><meta itemprop="dateModified" content="2019-10-24T17:50:47+03:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809667/foto-ule-tallinna-lendas-usa-strateegiline-pommitaja-b-52" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/S8EtYuE4esx3h-lAsP-B631dQsM=/335x190/smart/nginx/o/2019/10/24/12684076t1h897f.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/S8EtYuE4esx3h-lAsP-B631dQsM=/335x190/smart/nginx/o/2019/10/24/12684076t1h897f.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://reisile.postimees.ee/6809667/foto-ule-tallinna-lendas-usa-strateegiline-pommitaja-b-52" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: üle Tallinna lendas USA strateegiline pommitaja B-52 <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6809667/foto-ule-tallinna-lendas-usa-strateegiline-pommitaja-b-52/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://reisile.postimees.ee/6809667/foto-ule-tallinna-lendas-usa-strateegiline-pommitaja-b-52" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:33:28+03:00"><meta itemprop="dateModified" content="2019-10-24T13:31:32+03:00"><meta itemprop="author" content="Kris Ilves"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809146/kiirust-uletanud-neuville-sai-kataloonias-rahatrahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gqbpZDE-Z5AIShBU4-YO_0jISPQ=/335x190/smart/nginx/o/2019/10/24/12682474t1h41e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gqbpZDE-Z5AIShBU4-YO_0jISPQ=/335x190/smart/nginx/o/2019/10/24/12682474t1h41e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://reisile.postimees.ee/6809146/kiirust-uletanud-neuville-sai-kataloonias-rahatrahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirust ületanud Neuville sai Kataloonias rahatrahvi </span></a><a href="https://reisile.postimees.ee/6809146/kiirust-uletanud-neuville-sai-kataloonias-rahatrahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T17:06:56+03:00"><meta itemprop="dateModified" content="2019-10-25T10:36:48+03:00"><meta itemprop="author" content="Loora-Elisabet Lomp, Nele-Mai Olup, Remo Tõnismäe"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809624/video-ja-fotod-ekre-juhatus-istus-mitu-tundi-koos-kuid-ei-joudnud-veel-uue-ministrikandidaadini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-L1AOh_-NtkjyI5SIvx3gvEvaQI=/685x410/smart/nginx/o/2019/10/24/12684682t1h2a46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-L1AOh_-NtkjyI5SIvx3gvEvaQI=/685x410/smart/nginx/o/2019/10/24/12684682t1h2a46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">50 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6809624/video-ja-fotod-ekre-juhatus-istus-mitu-tundi-koos-kuid-ei-joudnud-veel-uue-ministrikandidaadini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotod: EKRE juhatus istus mitu tundi koos, kuid ei jõudnud veel uue ministrikandidaadini <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6809624/video-ja-fotod-ekre-juhatus-istus-mitu-tundi-koos-kuid-ei-joudnud-veel-uue-ministrikandidaadini/comments" class="list-article__comment section-font-color" itemprop="url">(40)</span></span><div class="list-article__additional-headline">Võimalikke kandidaate lisandus ka väljastpoolt erakonda</div></a><a href="https://reisile.postimees.ee/6809624/video-ja-fotod-ekre-juhatus-istus-mitu-tundi-koos-kuid-ei-joudnud-veel-uue-ministrikandidaadini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T17:39:23+03:00"><meta itemprop="dateModified" content="2019-10-24T17:39:23+03:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809139/kohutav-saatus-inglismaa-surmaveokist-leitud-39-hiinlast-ilmselt-kulmusid-surnuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y9woLd9mIbQyU8pmcFrtiqCOV4c=/335x190/filters:focal(512x1612:3451x3711)/nginx/o/2019/10/24/12683202t1h72a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Y9woLd9mIbQyU8pmcFrtiqCOV4c=/335x190/filters:focal(512x1612:3451x3711)/nginx/o/2019/10/24/12683202t1h72a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://reisile.postimees.ee/6809139/kohutav-saatus-inglismaa-surmaveokist-leitud-39-hiinlast-ilmselt-kulmusid-surnuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohutav saatus: Inglismaa surmaveokist leitud 39 hiinlast ilmselt külmusid surnuks</span><div class="list-article__additional-headline">Oluliselt täiendatud kell 16.25!</div></a><a href="https://reisile.postimees.ee/6809139/kohutav-saatus-inglismaa-surmaveokist-leitud-39-hiinlast-ilmselt-kulmusid-surnuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-23T16:04:41+03:00"><meta itemprop="author" content="Egon Valdaru"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6808630/kehalise-kasvatuse-opetaja-lapsed-on-toesti-norgad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VLJylKxyKCBomwKJ-sEasq8_2Ho=/335x190/smart/nginx/o/2019/10/23/12680531t1ha658.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VLJylKxyKCBomwKJ-sEasq8_2Ho=/335x190/smart/nginx/o/2019/10/23/12680531t1ha658.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>480</span></div></div><a href="https://reisile.postimees.ee/6808630/kehalise-kasvatuse-opetaja-lapsed-on-toesti-norgad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kehalise kasvatuse õpetaja: lapsed on tõesti nõrgad <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6808630/kehalise-kasvatuse-opetaja-lapsed-on-toesti-norgad/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://reisile.postimees.ee/6808630/kehalise-kasvatuse-opetaja-lapsed-on-toesti-norgad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oqsha0pukn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w96rt0mojr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T18:53:51+03:00"><meta itemprop="dateModified" content="2019-10-24T19:01:07+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809759/kingo-naasen-riigikokku-ja-kavatsen-taas-puhenduda-oiguskaitseteemadele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JkkKXQMgVaBRk2aCn3HeuTY7nno=/335x190/smart/nginx/o/2019/10/23/12681278t1h1d56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JkkKXQMgVaBRk2aCn3HeuTY7nno=/335x190/smart/nginx/o/2019/10/23/12681278t1h1d56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://reisile.postimees.ee/6809759/kingo-naasen-riigikokku-ja-kavatsen-taas-puhenduda-oiguskaitseteemadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kingo: naasen riigikokku ja kavatsen taas pühenduda õiguskaitseteemadele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6809759/kingo-naasen-riigikokku-ja-kavatsen-taas-puhenduda-oiguskaitseteemadele/comments" class="list-article__comment section-font-color" itemprop="url">(23)</span></span><div class="list-article__additional-headline">Kingo vaatas sotsiaalmeedias tehtud tööle tagasi</div></a><a href="https://reisile.postimees.ee/6809759/kingo-naasen-riigikokku-ja-kavatsen-taas-puhenduda-oiguskaitseteemadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-23T23:28:02+03:00"><meta itemprop="author" content="Urmas Jaagant, Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6808975/valest-suitsev-suu-viis-kert-kingo-ministriametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U0Y1FOIK1fBOYRCoJuHmH1eXGt8=/335x190/filters:focal(485x229:1147x723)/nginx/o/2019/10/23/12681786t1hfb59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/U0Y1FOIK1fBOYRCoJuHmH1eXGt8=/335x190/filters:focal(485x229:1147x723)/nginx/o/2019/10/23/12681786t1hfb59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>265</span></div></div><a href="https://reisile.postimees.ee/6808975/valest-suitsev-suu-viis-kert-kingo-ministriametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valest suitsev suu viis Kert Kingo ministriametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6808975/valest-suitsev-suu-viis-kert-kingo-ministriametist/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://reisile.postimees.ee/6808975/valest-suitsev-suu-viis-kert-kingo-ministriametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T13:10:59+03:00"><meta itemprop="dateModified" content="2019-10-24T14:15:27+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809314/kurjategija-tappis-paides-88-aastase-naise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yZPqIOQ3INBYtqUgK5n4RuMDU7o=/685x410/filters:focal(1072x913:2297x1559)/nginx/o/2019/10/24/12683276t1h2795.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yZPqIOQ3INBYtqUgK5n4RuMDU7o=/685x410/filters:focal(1072x913:2297x1559)/nginx/o/2019/10/24/12683276t1h2795.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://reisile.postimees.ee/6809314/kurjategija-tappis-paides-88-aastase-naise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurjategija tappis Paides 88-aastase naise </span></a><a href="https://reisile.postimees.ee/6809314/kurjategija-tappis-paides-88-aastase-naise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T10:13:09+03:00"><meta itemprop="dateModified" content="2019-10-23T12:04:32+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6808091/hammastav-ulevaade-need-staarid-ei-naita-marke-vananemisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jYPLouco7e3jfhGIkrO_RIqeanM=/335x190/filters:focal(426x363:2835x1418)/nginx/o/2019/10/23/12679409t1h64af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jYPLouco7e3jfhGIkrO_RIqeanM=/335x190/filters:focal(426x363:2835x1418)/nginx/o/2019/10/23/12679409t1h64af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://reisile.postimees.ee/6808091/hammastav-ulevaade-need-staarid-ei-naita-marke-vananemisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hämmastav ülevaade: need staarid ei näita märke vananemisest! </span></a><a href="https://reisile.postimees.ee/6808091/hammastav-ulevaade-need-staarid-ei-naita-marke-vananemisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T14:38:10+03:00"><meta itemprop="dateModified" content="2019-10-24T16:44:39+03:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809408/tapne-kronoloogia-nii-lahkus-minister-kingo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QDr1Zm7dfwgbFdvYp8EE5yuELXk=/335x190/smart/nginx/o/2019/10/23/12681272t1h5293.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QDr1Zm7dfwgbFdvYp8EE5yuELXk=/335x190/smart/nginx/o/2019/10/23/12681272t1h5293.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://reisile.postimees.ee/6809408/tapne-kronoloogia-nii-lahkus-minister-kingo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täpne kronoloogia: nii lahkus minister Kingo <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6809408/tapne-kronoloogia-nii-lahkus-minister-kingo/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://reisile.postimees.ee/6809408/tapne-kronoloogia-nii-lahkus-minister-kingo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T20:45:00+03:00"><meta itemprop="dateModified" content="2019-10-24T20:49:11+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809841/tommi-makinen-tahaksime-alles-jatta-koik-kolm-soitjat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/87sdzwK7qbGzvV7qLqlXhZZ4Lqg=/685x410/filters:focal(2028x500:3720x2131)/nginx/o/2019/02/17/11795516t1h349f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/87sdzwK7qbGzvV7qLqlXhZZ4Lqg=/685x410/filters:focal(2028x500:3720x2131)/nginx/o/2019/02/17/11795516t1h349f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://reisile.postimees.ee/6809841/tommi-makinen-tahaksime-alles-jatta-koik-kolm-soitjat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tommi Mäkinen: tahaksime alles jätta kõik kolm sõitjat </span></a><a href="https://reisile.postimees.ee/6809841/tommi-makinen-tahaksime-alles-jatta-koik-kolm-soitjat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T13:09:52+03:00"><meta itemprop="dateModified" content="2019-10-24T15:04:48+03:00"><meta itemprop="author" content="Kuido Saarpuu, Anne Põder"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809313/naabrimees-paide-memmetapjast-purjuspai-oli-ta-selline-et-oi-oi-oi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rblj5FSYu2nO8AjF-ADgIBvN-b8=/335x190/filters:focal(1072x913:2297x1559)/nginx/o/2019/10/24/12683276t1h2795.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rblj5FSYu2nO8AjF-ADgIBvN-b8=/335x190/filters:focal(1072x913:2297x1559)/nginx/o/2019/10/24/12683276t1h2795.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6809313/naabrimees-paide-memmetapjast-purjuspai-oli-ta-selline-et-oi-oi-oi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naabrimees Paide memmetapjast: Purjuspäi oli ta selline, et oi-oi-oi!</span><div class="list-article__additional-headline">Politsei pidas kinni Paides naiselt elu võtnud mehe</div></a><a href="https://reisile.postimees.ee/6809313/naabrimees-paide-memmetapjast-purjuspai-oli-ta-selline-et-oi-oi-oi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T22:15:11+03:00"><meta itemprop="dateModified" content="2019-10-24T22:15:11+03:00"><meta itemprop="author" content="Urmas Jaagant"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809880/jaaganti-poliitikaradar-araostetavad-valetajad-luhinagelikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S1vzQ88DtsN1TwczeCKpxaOh_DM=/335x190/smart/nginx/o/2019/10/24/12684745t1h9e02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/S1vzQ88DtsN1TwczeCKpxaOh_DM=/335x190/smart/nginx/o/2019/10/24/12684745t1h9e02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://reisile.postimees.ee/6809880/jaaganti-poliitikaradar-araostetavad-valetajad-luhinagelikud" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Jaaganti poliitikaradar. «Äraostetavad! Valetajad! Lühinägelikud!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809880/jaaganti-poliitikaradar-araostetavad-valetajad-luhinagelikud/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://reisile.postimees.ee/6809880/jaaganti-poliitikaradar-araostetavad-valetajad-luhinagelikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T10:50:15+03:00"><meta itemprop="dateModified" content="2019-10-24T13:09:18+03:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809161/kuulujutud-swedbanki-kohta-ajasid-latlased-paanikasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wNOgiD_qancQmwFTHN_8_UgqS40=/685x410/smart/nginx/o/2019/10/24/12682489t1h994c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wNOgiD_qancQmwFTHN_8_UgqS40=/685x410/smart/nginx/o/2019/10/24/12682489t1h994c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://reisile.postimees.ee/6809161/kuulujutud-swedbanki-kohta-ajasid-latlased-paanikasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuulujutud Swedbanki kohta ajasid lätlased paanikasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6809161/kuulujutud-swedbanki-kohta-ajasid-latlased-paanikasse/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kohalik: sõbrad helistasid ja ütlesid, et pank pannakse kinni</div></a><a href="https://reisile.postimees.ee/6809161/kuulujutud-swedbanki-kohta-ajasid-latlased-paanikasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-24T22:34:09+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809892/president-ruutli-majaehitus-toppab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VpLlQarxOc8dnB_wR8MinC69LAk=/335x190/smart/nginx/o/2019/10/24/12684763t1hfc87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VpLlQarxOc8dnB_wR8MinC69LAk=/335x190/smart/nginx/o/2019/10/24/12684763t1hfc87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://reisile.postimees.ee/6809892/president-ruutli-majaehitus-toppab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Rüütli majaehitus toppab <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809892/president-ruutli-majaehitus-toppab/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://reisile.postimees.ee/6809892/president-ruutli-majaehitus-toppab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T20:18:38+03:00"><meta itemprop="dateModified" content="2019-10-24T15:32:54+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6808874/labased-eesti-mehed-tommati-sotsiaalmeedias-liistule-selline-kaitumine-on-ebanormaalne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fxpBh7t-MywMB5yGWObfSnNFfTA=/335x190/filters:focal(384x1086:1063x1782)/nginx/o/2019/10/23/12681375t1hea31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fxpBh7t-MywMB5yGWObfSnNFfTA=/335x190/filters:focal(384x1086:1063x1782)/nginx/o/2019/10/23/12681375t1hea31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://reisile.postimees.ee/6808874/labased-eesti-mehed-tommati-sotsiaalmeedias-liistule-selline-kaitumine-on-ebanormaalne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Labased Eesti mehed tõmmati sotsiaalmeedias liistule: selline käitumine on ebanormaalne </span></a><a href="https://reisile.postimees.ee/6808874/labased-eesti-mehed-tommati-sotsiaalmeedias-liistule-selline-kaitumine-on-ebanormaalne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l04m4n6ud9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lzdbuu2u0e" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T13:57:00+03:00"><meta itemprop="dateModified" content="2019-10-24T16:47:43+03:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809361/neljajalgse-tanu-suitsu-tais-korterist-valja-toodud-koer-andis-oma-paastjale-kappa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vxW5japjhWQCxiukRtOtnbLBPX4=/335x190/filters:focal(386x466:401x481)/nginx/o/2019/10/24/12683220t1hd87e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vxW5japjhWQCxiukRtOtnbLBPX4=/335x190/filters:focal(386x466:401x481)/nginx/o/2019/10/24/12683220t1hd87e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2918</span></div></div><a href="https://reisile.postimees.ee/6809361/neljajalgse-tanu-suitsu-tais-korterist-valja-toodud-koer-andis-oma-paastjale-kappa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neljajalgse tänu! Suitsu täis korterist välja toodud koer andis oma päästjale käppa <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6809361/neljajalgse-tanu-suitsu-tais-korterist-valja-toodud-koer-andis-oma-paastjale-kappa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://reisile.postimees.ee/6809361/neljajalgse-tanu-suitsu-tais-korterist-valja-toodud-koer-andis-oma-paastjale-kappa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T00:00:00+03:00"><meta itemprop="dateModified" content="2019-10-24T21:33:56+03:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809865/postimees-brusselis-usa-kaitseminister-pidas-terava-hoiatuskone-hiinast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qwf8CJxfgnGlAJcYbeedRoI-9Pg=/335x190/smart/nginx/o/2019/10/24/12684601t1h03e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qwf8CJxfgnGlAJcYbeedRoI-9Pg=/335x190/smart/nginx/o/2019/10/24/12684601t1h03e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://reisile.postimees.ee/6809865/postimees-brusselis-usa-kaitseminister-pidas-terava-hoiatuskone-hiinast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees Brüsselis: USA kaitseminister pidas terava hoiatuskõne Hiinast <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6809865/postimees-brusselis-usa-kaitseminister-pidas-terava-hoiatuskone-hiinast/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://reisile.postimees.ee/6809865/postimees-brusselis-usa-kaitseminister-pidas-terava-hoiatuskone-hiinast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T19:15:00+03:00"><meta itemprop="dateModified" content="2019-10-25T10:25:40+03:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809781/disco-elysium-puha-ja-oudne-mang" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yLuaxe28UxTSDVKuVzw0Y6FE5SU=/685x410/smart/nginx/o/2019/10/24/12684444t1h2746.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yLuaxe28UxTSDVKuVzw0Y6FE5SU=/685x410/smart/nginx/o/2019/10/24/12684444t1h2746.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://reisile.postimees.ee/6809781/disco-elysium-puha-ja-oudne-mang" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">«Disco Elysium»: püha ja õudne mäng </span></a><a href="https://reisile.postimees.ee/6809781/disco-elysium-puha-ja-oudne-mang" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T21:55:16+03:00"><meta itemprop="dateModified" content="2019-10-25T10:35:28+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809852/ameerikas-seenespioonidele-vahele-jaanud-valiseestlane-leidis-viisi-kuidas-korilust-seaduslikult-harrastada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4Ebaj9yK_-VNz5IV4ppvSL6pFIQ=/335x190/filters:focal(0x54:351x312)/nginx/o/2019/10/24/12684609t1h95c6.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4Ebaj9yK_-VNz5IV4ppvSL6pFIQ=/335x190/filters:focal(0x54:351x312)/nginx/o/2019/10/24/12684609t1h95c6.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://reisile.postimees.ee/6809852/ameerikas-seenespioonidele-vahele-jaanud-valiseestlane-leidis-viisi-kuidas-korilust-seaduslikult-harrastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameerikas «seenespioonidele» vahele jäänud väliseestlane leidis viisi, kuidas korilust seaduslikult harrastada </span></a><a href="https://reisile.postimees.ee/6809852/ameerikas-seenespioonidele-vahele-jaanud-valiseestlane-leidis-viisi-kuidas-korilust-seaduslikult-harrastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T00:02:00+03:00"><meta itemprop="dateModified" content="2019-10-23T14:23:53+03:00"><meta itemprop="author" content="Märt Pilme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6808514/eesti-noore-voitleja-elu-70-miljoni-elanikuga-tais-mm-tiitel-kuulsus-ja-dokumentaalfilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ufptab65m-5LAFL9DNEk-ZgSk9A=/335x190/filters:focal(504x341:602x428)/nginx/o/2019/10/23/12680152t1h506f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ufptab65m-5LAFL9DNEk-ZgSk9A=/335x190/filters:focal(504x341:602x428)/nginx/o/2019/10/23/12680152t1h506f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>577</span></div></div><a href="https://reisile.postimees.ee/6808514/eesti-noore-voitleja-elu-70-miljoni-elanikuga-tais-mm-tiitel-kuulsus-ja-dokumentaalfilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti noore võitleja elu 70 miljoni elanikuga Tais: MM-tiitel, kuulsus ja dokumentaalfilm <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6808514/eesti-noore-voitleja-elu-70-miljoni-elanikuga-tais-mm-tiitel-kuulsus-ja-dokumentaalfilm/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://reisile.postimees.ee/6808514/eesti-noore-voitleja-elu-70-miljoni-elanikuga-tais-mm-tiitel-kuulsus-ja-dokumentaalfilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T13:02:43+03:00"><meta itemprop="dateModified" content="2019-10-24T13:40:39+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809247/raport-suuria-reziim-kasutab-oma-kodanike-peal-ebainimlikke-piinamisvotteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BUEIQSnwhfmQYE5vL1jA2mwJECw=/685x410/filters:focal(632x7:886x329)/nginx/o/2019/10/24/12682752t1h27d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BUEIQSnwhfmQYE5vL1jA2mwJECw=/685x410/filters:focal(632x7:886x329)/nginx/o/2019/10/24/12682752t1h27d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://reisile.postimees.ee/6809247/raport-suuria-reziim-kasutab-oma-kodanike-peal-ebainimlikke-piinamisvotteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raport: Süüria režiim kasutab oma kodanike peal ebainimlikke piinamisvõtteid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6809247/raport-suuria-reziim-kasutab-oma-kodanike-peal-ebainimlikke-piinamisvotteid/comments" class="list-article__comment section-font-color" itemprop="url">(14)</span></span><div class="list-article__additional-headline">Artikkel võib olla häiriv!</div></a><a href="https://reisile.postimees.ee/6809247/raport-suuria-reziim-kasutab-oma-kodanike-peal-ebainimlikke-piinamisvotteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-23T21:02:23+03:00"><meta itemprop="dateModified" content="2019-10-23T21:03:15+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6808909/tanel-padar-vordles-skandaalset-lahkuminekut-eurovisiooni-voiduga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zrbCITURihe619i_uWETwt1wBYo=/335x190/filters:focal(226x300:902x979)/nginx/o/2016/12/05/6145161t1hfc46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zrbCITURihe619i_uWETwt1wBYo=/335x190/filters:focal(226x300:902x979)/nginx/o/2016/12/05/6145161t1hfc46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://reisile.postimees.ee/6808909/tanel-padar-vordles-skandaalset-lahkuminekut-eurovisiooni-voiduga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Padar võrdles skandaalset lahkuminekut Eurovisiooni võiduga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6808909/tanel-padar-vordles-skandaalset-lahkuminekut-eurovisiooni-voiduga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://reisile.postimees.ee/6808909/tanel-padar-vordles-skandaalset-lahkuminekut-eurovisiooni-voiduga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T16:17:41+03:00"><meta itemprop="dateModified" content="2019-10-24T16:23:52+03:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809547/hobiarheoloog-soovib-sajandi-leiu-eest-vaarikat-tasustamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PmyePiIukNz-GB_t5GR6ynAVxZU=/335x190/filters:focal(1086x875:2830x1867)/nginx/o/2019/10/22/12678318t1h6d34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PmyePiIukNz-GB_t5GR6ynAVxZU=/335x190/filters:focal(1086x875:2830x1867)/nginx/o/2019/10/22/12678318t1h6d34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://reisile.postimees.ee/6809547/hobiarheoloog-soovib-sajandi-leiu-eest-vaarikat-tasustamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hobiarheoloog soovib sajandi leiu eest väärikat tasustamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6809547/hobiarheoloog-soovib-sajandi-leiu-eest-vaarikat-tasustamist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://reisile.postimees.ee/6809547/hobiarheoloog-soovib-sajandi-leiu-eest-vaarikat-tasustamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T13:45:46+03:00"><meta itemprop="dateModified" content="2019-10-25T10:38:20+03:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809316/video-kruuda-jarveoja-efektne-hupe-hullutab-rallifanne-siiani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DnQy22yyPEdsPMIYkv2viNr0IEY=/685x410/smart/nginx/o/2019/10/24/12682898t1h3d6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DnQy22yyPEdsPMIYkv2viNr0IEY=/685x410/smart/nginx/o/2019/10/24/12682898t1h3d6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://reisile.postimees.ee/6809316/video-kruuda-jarveoja-efektne-hupe-hullutab-rallifanne-siiani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kruuda-Järveoja efektne hüpe hullutab rallifänne siiani</span><div class="list-article__additional-headline">Kruuda: sinna läks minu MM-tiitel</div></a><a href="https://reisile.postimees.ee/6809316/video-kruuda-jarveoja-efektne-hupe-hullutab-rallifanne-siiani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T16:31:58+03:00"><meta itemprop="dateModified" content="2019-10-25T10:37:22+03:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809324/galerii-ja-video-ameerika-kanakoibadele-tormi-jooksnud-noored-pidid-aarepealt-turvamehe-pikali-lukkama" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YjPFEMkdAisPc9EgUhHddeJ7YyQ=/335x190/smart/nginx/o/2019/10/24/12684321t1h84e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YjPFEMkdAisPc9EgUhHddeJ7YyQ=/335x190/smart/nginx/o/2019/10/24/12684321t1h84e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">55 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://reisile.postimees.ee/6809324/galerii-ja-video-ameerika-kanakoibadele-tormi-jooksnud-noored-pidid-aarepealt-turvamehe-pikali-lukkama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: ameerika kanakoibadele tormi jooksnud noored pidid äärepealt turvamehe pikali lükkama </span></a><a href="https://reisile.postimees.ee/6809324/galerii-ja-video-ameerika-kanakoibadele-tormi-jooksnud-noored-pidid-aarepealt-turvamehe-pikali-lukkama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-24T15:21:45+03:00"><meta itemprop="dateModified" content="2019-10-24T15:52:42+03:00"><meta itemprop="author" content="Karl-Joosep Küngas, Salou"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://reisile.postimees.ee/6809483/pm-kataloonias-tanak-suvel-tegin-kull-rohkem-tood-lepingu-kallal-kuid-nuud-keskendun-peamiselt-tiitlile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YEsWQI1Pd2_7JXBC2VokzKlm6Ls=/335x190/filters:focal(867x615:2675x1371)/nginx/o/2019/10/16/12659652t1h80ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YEsWQI1Pd2_7JXBC2VokzKlm6Ls=/335x190/filters:focal(867x615:2675x1371)/nginx/o/2019/10/16/12659652t1h80ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://reisile.postimees.ee/6809483/pm-kataloonias-tanak-suvel-tegin-kull-rohkem-tood-lepingu-kallal-kuid-nuud-keskendun-peamiselt-tiitlile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Kataloonias. Tänak: suvel tegin küll rohkem tööd lepingu kallal, kuid nüüd keskendun peamiselt tiitlile </span></a><a href="https://reisile.postimees.ee/6809483/pm-kataloonias-tanak-suvel-tegin-kull-rohkem-tood-lepingu-kallal-kuid-nuud-keskendun-peamiselt-tiitlile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f96kx8mf9n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    .device-phone .section-674 .iframe-container.iframe-container--postimees {
        margin-left: -15px;
        margin-right: -15px;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zym57khmut" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1437489835" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3bf28c3365ea2cc721b0.js" async></script></body></html>