<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#262261"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/YEqkRAi_IiANs8vCvJcY0yTJrc8=/16x16/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Xi7cx2tNv-Y4cbjZBPifoAjBtas=/32x32/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GZRn1y-uxZs-uSJVXGasYTGWdG4=/192x192/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ld77Bw9QSc9DOtzZ6rcbxiw7bXw=/256x256/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r6sNEyiSugMlhuGNM-AbiNygbm0=/180x180/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/JdLSU5nKIBLuFZHroyNjHMo7efg=/1200x630/smart/nginx/o/2019/08/21/12487748t1hb290.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/JdLSU5nKIBLuFZHroyNjHMo7efg=/1200x630/smart/nginx/o/2019/08/21/12487748t1hb290.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ärkamisaeg Jakuutias pakub kohalikele väljakutseid"><meta property="twitter:title" content="Ärkamisaeg Jakuutias pakub kohalikele väljakutseid"><meta property="og:url" content="https://reisile.postimees.ee/6758857/arkamisaeg-jakuutias-pakub-kohalikele-valjakutseid"><meta property="twitter:url" content="https://reisile.postimees.ee/6758857/arkamisaeg-jakuutias-pakub-kohalikele-valjakutseid"><meta property="og:site_name" content="Reisile"><meta property="og:description" content="Ida-Siberis asuv Jakuutia on hiigelsuur – neli korda suurem kui Euroopa suurim riik Prantsusmaa. Venemaastki moodustab ta ligi viiendiku. Rahvast aga on vähem kui meil siin väikeses Eestis, pole päris miljonitki."><meta property="twitter:description" content="Ida-Siberis asuv Jakuutia on hiigelsuur – neli korda suurem kui Euroopa suurim riik Prantsusmaa. Venemaastki moodustab ta ligi viiendiku. Rahvast aga on vähem kui meil siin väikeses Eestis, pole päris miljonitki."><meta property="og:type" content="article"><meta property="article:section" content="Reisile"><meta property="article:tag" content="ida-siber"><meta property="article:tag" content="jakutsk"><meta property="article:tag" content="jakuudid"><meta property="article:tag" content="jakuutia"><meta property="article:tag" content="sahha"><meta property="article:tag" content="õsõah"><meta name="article:published_time" content="2019-08-22T00:01:00+03:00"><meta name="article:modified_time" content="2019-08-21T20:15:17+03:00"><meta name="description" content="Ida-Siberis asuv Jakuutia on hiigelsuur – neli korda suurem kui Euroopa suurim riik Prantsusmaa. Venemaastki moodustab ta ligi viiendiku. Rahvast aga on vähem kui meil siin väikeses Eestis, pole päris miljonitki."><meta name="keywords" content="ida-siber, jakutsk, jakuudid, jakuutia, sahha, õsõah"><link rel="canonical" href="https://reisile.postimees.ee/6758857/arkamisaeg-jakuutias-pakub-kohalikele-valjakutseid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reisile.postimees.ee/rss"><title>Ärkamisaeg Jakuutias pakub kohalikele väljakutseid - Reisile</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-5429888cc5c3e78c34d1.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #262261;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #262261;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #262261;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #262261 0%, #262261 100%);
    color: #262261;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #262261;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-2429 article-6758857"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://reisile.postimees.ee/search">N, 22.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="50" width="229" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reisile.postimees.ee/6431351/piibe-aikio-saamid-ei-ole-laplased-ega-ammugi-mitte-pakapikud" class="quote__text">«Sõna laplane, kuitahes «eesti rahvapärimuse kohane» see ka on, on saamidele solvav sõimusõna.» </a><a href="https://reisile.postimees.ee/6431351/piibe-aikio-saamid-ei-ole-laplased-ega-ammugi-mitte-pakapikud" class="quote__author section-border-color"><span class="slab section-font-color">Piibe Aikkio</span></a></div><a href="https://reisile.postimees.ee/6431351/piibe-aikio-saamid-ei-ole-laplased-ega-ammugi-mitte-pakapikud" class="quote__image"><img src="//f8.pmo.ee/3XxEdbynyw8zZXXffBBNlXgbGCg=/72x72/filters:focal(207x69:566x436)/nginx/o/2018/10/17/11504626t1h5ee1.png" srcset="//f8.pmo.ee/3XxEdbynyw8zZXXffBBNlXgbGCg=/72x72/filters:focal(207x69:566x436)/nginx/o/2018/10/17/11504626t1h5ee1.png, //f8.pmo.ee/vNTpiKMYOJENnC4g_hpno6Oc1os=/144x144/filters:focal(207x69:566x436)/nginx/o/2018/10/17/11504626t1h5ee1.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reisile.postimees.ee/section/3237" target="_self" class="menu-item menu-item--important">Reisileiud</a></div><div><a href="https://reisile.postimees.ee/section/3231" target="_self" class="menu-item">Huvitavat</a></div><div><a href="https://reisile.postimees.ee/section/4750" target="_self" class="menu-item">Meie mees Aasias</a></div><div><a href="https://reisile.postimees.ee/section/2825" target="_self" class="menu-item">Kasulik</a></div><div><a href="https://reisile.postimees.ee/section/2823" target="_self" class="menu-item">Reisikirjad</a></div><div><a href="https://reisile.postimees.ee/section/4109" target="_self" class="menu-item">Reisikaja</a></div><div><a href="https://reisile.postimees.ee/section/3539" target="_self" class="menu-item">Riik pildis</a></div><div><a href="https://reisile.postimees.ee/section/2829" target="_self" class="menu-item">Siseturism</a></div><div><a href="http://reis.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://reisile.postimees.ee/section/3753" target="_self" class="menu-item menu-item--important">Ränduri päevik</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2429" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="45" width="206" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee">Reisile</a></li><li class="breadcrumb-item">Ärkamisaeg Jakuutias pakub kohalikele väljakutseid</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ärkamisaeg Jakuutias pakub kohalikele väljakutseid</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/78066" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/zNV6MsA625ogljmAmS_BSfmJI2g=/40x40/smart/nginx/o/2019/05/01/12087231t1hbf65.jpg" srcset="//f12.pmo.ee/zNV6MsA625ogljmAmS_BSfmJI2g=/40x40/smart/nginx/o/2019/05/01/12087231t1hbf65.jpg, //f12.pmo.ee/0AxRyqurhdZbXD-Z35B8hv-0X8Y=/80x80/smart/nginx/o/2019/05/01/12087231t1hbf65.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Inga Kuusik</span> </span><span class="article-authors__position" itemprop="jobTitle">hobirändur</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/6758857/arkamisaeg-jakuutias-pakub-kohalikele-valjakutseid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6758857" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%84rkamisaeg%20Jakuutias%20pakub%20kohalikele%20v%C3%A4ljakutseid&url=https://reisile.postimees.ee/6758857/arkamisaeg-jakuutias-pakub-kohalikele-valjakutseid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6758857"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%84rkamisaeg%20Jakuutias%20pakub%20kohalikele%20v%C3%A4ljakutseid&url=https://reisile.postimees.ee/6758857/arkamisaeg-jakuutias-pakub-kohalikele-valjakutseid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6758857"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ärkamisaeg Jakuutias pakub kohalikele väljakutseid&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/6758857/arkamisaeg-jakuutias-pakub-kohalikele-valjakutseid%3Futm_source%3Demail%26utm_content%3D6758857" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://reisile.postimees.ee/6758857/arkamisaeg-jakuutias-pakub-kohalikele-valjakutseid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">22. august 2019, 0:01</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12487748" image-url="//f10.pmo.ee/QH29A1b2LkuSRAlI9I4q_BU93JQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/21/12487748t1hb290.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12487748)" src="//f10.pmo.ee/r4yZmsiHtQlKJDcdPNpmvCfhsMc=/685x410/smart/nginx/o/2019/08/21/12487748t1hb290.jpg" srcset="//f10.pmo.ee/r4yZmsiHtQlKJDcdPNpmvCfhsMc=/685x410/smart/nginx/o/2019/08/21/12487748t1hb290.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Õsõah’i ajal tantsivad traditsioonilist ringtantsu kõik, sealhulgas presidendipaar. Jakuut olla on moes! Õsõah on üks viis, kuidas jakuudid oma unustatud juuri otsivad – ja leiavad.</p><p class="figure__caption--name" itemprop="creator">FOTO: Inga Kuusik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ida-Siberis asuv Jakuutia on hiigelsuur – neli korda suurem kui Euroopa suurim riik Prantsusmaa. Venemaastki moodustab ta ligi viiendiku. Rahvast aga on vähem kui meil siin väikeses Eestis, pole päris miljonitki.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-yy2onsua0y" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j5z4brp2lt" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v9pkn96yz8" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Karjaõnnele (piima- ja lihaloomadena on kasutusel nii lehmad kui ka hobused) ja muule küllusele (mida sümboliseerivad miskipärast pannkoogid) on suunatud ka enamik jakuutide uue aasta vastuvõtuga seotud maagilisi manamisi. Igaüks peab oma pühaks kohuseks lisada ohvrilõkkele mõni pannkook ning siis selle suitsu mõlema käega oma näo poole tõmmata.</p></div></div><div paywall-component="paywall" article-id="6758857" secure-domain="https://secure.postimees.ee" section-color="#262261" return-to="https://reisile.postimees.ee/6758857/arkamisaeg-jakuutias-pakub-kohalikele-valjakutseid"></div><suggested-premiums :article-id="6758857"></suggested-premiums><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/6758857/arkamisaeg-jakuutias-pakub-kohalikele-valjakutseid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6758857" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%C3%84rkamisaeg%20Jakuutias%20pakub%20kohalikele%20v%C3%A4ljakutseid&url=https://reisile.postimees.ee/6758857/arkamisaeg-jakuutias-pakub-kohalikele-valjakutseid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6758857"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%C3%84rkamisaeg%20Jakuutias%20pakub%20kohalikele%20v%C3%A4ljakutseid&url=https://reisile.postimees.ee/6758857/arkamisaeg-jakuutias-pakub-kohalikele-valjakutseid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6758857"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ärkamisaeg Jakuutias pakub kohalikele väljakutseid&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/6758857/arkamisaeg-jakuutias-pakub-kohalikele-valjakutseid%3Futm_source%3Demail%26utm_content%3D6758857" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://reisile.postimees.ee/6758857/arkamisaeg-jakuutias-pakub-kohalikele-valjakutseid/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6758857" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6758857" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#262261" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/599953/ida-siber">ida-siber</a></li><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/306422/jakutsk">jakutsk</a></li><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/599954/jakuudid">jakuudid</a></li><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/31779/jakuutia">jakuutia</a></li><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/599952/sahha">sahha</a></li><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/599955/osoah">õsõah</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hcy7z4px3n" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3735" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2429" data-section="2429" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #262261;"><a href="https://reisile.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6756844/10-ootamatut-kuid-elupaastvat-asja-mis-pista-oma-reisikohvrisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_k5NRbQY60qVEXUfOiMdTwtOTYM=/1000x435/smart/nginx/o/2019/08/19/12479211t1hb51c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sobranna.postimees.ee/6756844/10-ootamatut-kuid-elupaastvat-asja-mis-pista-oma-reisikohvrisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 ootamatut, kuid elupäästvat asja, mis pista oma reisikohvrisse </span></a><a href="https://sobranna.postimees.ee/6756844/10-ootamatut-kuid-elupaastvat-asja-mis-pista-oma-reisikohvrisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6757079/puhkusesaarelt-liiva-napanud-paarike-voib-aastateks-vangi-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pukig6pzWLW9q_TjI3YWGm_Fvj4=/324x185/filters:focal(453x891:2013x1849)/nginx/o/2019/08/19/12479922t1hab67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://www.postimees.ee/6757079/puhkusesaarelt-liiva-napanud-paarike-voib-aastateks-vangi-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puhkusesaarelt liiva näpanud paarike võib aastateks vangi minna </span></a><a href="https://www.postimees.ee/6757079/puhkusesaarelt-liiva-napanud-paarike-voib-aastateks-vangi-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6755368/kohutav-koht-kurikuulsaim-vangla-ule-maailma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SyoX8HYxMsq2FZMC6BWrazTksRQ=/324x185/smart/nginx/o/2019/08/16/12471366t1hed70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6755368/kohutav-koht-kurikuulsaim-vangla-ule-maailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohutav koht! Kurikuulsaim vangla üle maailma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6755368/kohutav-koht-kurikuulsaim-vangla-ule-maailma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6755368/kohutav-koht-kurikuulsaim-vangla-ule-maailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6755255/uuring-millistes-riikides-kulub-tervishoiule-enim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XVgj7EiVu_1XhnlYUX7tgOcIo-U=/324x185/smart/nginx/o/2019/08/16/12471043t1hf866.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tervis.postimees.ee/6755255/uuring-millistes-riikides-kulub-tervishoiule-enim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: millistes riikides kulub tervishoiule enim? </span></a><a href="https://tervis.postimees.ee/6755255/uuring-millistes-riikides-kulub-tervishoiule-enim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-m953ndcn8w" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6754356/oled-seda-lohna-tundnud-huvitav-aroom-mis-paljastab-et-hotellis-pesitsevad-lutikad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZNbBPB4nV_Rj3qP8lrjRuhx7iLU=/1000x435/smart/nginx/o/2019/08/15/12468507t1h4ead.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sobranna.postimees.ee/6754356/oled-seda-lohna-tundnud-huvitav-aroom-mis-paljastab-et-hotellis-pesitsevad-lutikad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oled seda lõhna tundnud? Huvitav aroom, mis paljastab, et hotellis pesitsevad lutikad </span></a><a href="https://sobranna.postimees.ee/6754356/oled-seda-lohna-tundnud-huvitav-aroom-mis-paljastab-et-hotellis-pesitsevad-lutikad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6753998/lennul-leetritesse-nakatunud-lennusaatja-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WaYAM7vTbpYySZr1RP-jedPOGOw=/335x190/filters:focal(238x213:3454x1034)/nginx/o/2019/08/15/12467492t1h8bd1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://tervis.postimees.ee/6753998/lennul-leetritesse-nakatunud-lennusaatja-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennul leetritesse nakatunud lennusaatja suri </span></a><a href="https://tervis.postimees.ee/6753998/lennul-leetritesse-nakatunud-lennusaatja-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6753698/imedemaa-mallorca-peidetud-parlid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gG0reW8yT6prxH69eVtHBeO0yao=/335x190/filters:focal(979x464:994x479)/nginx/o/2019/08/14/12466463t1h129f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sobranna.postimees.ee/6753698/imedemaa-mallorca-peidetud-parlid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imedemaa Mallorca peidetud pärlid </span></a><a href="https://sobranna.postimees.ee/6753698/imedemaa-mallorca-peidetud-parlid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6752714/liza-linnust-aktifoto-teinud-iisraeli-loodusfotograaf-selgitas-miks-oli-nous-eestlannat-pildistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/quIm1n27WCQsTQrgzXdXNkEwb5Q=/685x410/filters:focal(617x550:1375x1196)/nginx/o/2019/03/21/11882799t1h5a2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://elu24.postimees.ee/6752714/liza-linnust-aktifoto-teinud-iisraeli-loodusfotograaf-selgitas-miks-oli-nous-eestlannat-pildistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liza Linnust aktifoto teinud Iisraeli loodusfotograaf selgitas, miks oli nõus eestlannat pildistama <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6752714/liza-linnust-aktifoto-teinud-iisraeli-loodusfotograaf-selgitas-miks-oli-nous-eestlannat-pildistama/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6752714/liza-linnust-aktifoto-teinud-iisraeli-loodusfotograaf-selgitas-miks-oli-nous-eestlannat-pildistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6752661/video-tsehhi-turistid-loputasid-hindude-templis-puha-veega-kanni-ja-ajasid-kohalikud-vihale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GxCrcXhlxfl0Y3huoHLUNcduSqc=/335x190/filters:focal(726x436:1240x885)/nginx/o/2019/08/13/12463881t1hbd0c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://elu24.postimees.ee/6752661/video-tsehhi-turistid-loputasid-hindude-templis-puha-veega-kanni-ja-ajasid-kohalikud-vihale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Tšehhi turistid loputasid hindude templis püha veega kanni ja ajasid kohalikud vihale </span></a><a href="https://elu24.postimees.ee/6752661/video-tsehhi-turistid-loputasid-hindude-templis-puha-veega-kanni-ja-ajasid-kohalikud-vihale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6748661/turist-sai-marutaudis-nahkhiirelt-pureda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qDE3p2HIwJYF-jYtyORojB1BGJ0=/335x190/smart/nginx/o/2019/08/08/12446214t1hcd95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://lemmik.postimees.ee/6748661/turist-sai-marutaudis-nahkhiirelt-pureda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turist sai marutaudis nahkhiirelt pureda </span></a><a href="https://lemmik.postimees.ee/6748661/turist-sai-marutaudis-nahkhiirelt-pureda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6749201/motikasadulas-pohjapotradega-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PExgsL0fP-C63Exu9ATT1VskL1k=/685x410/filters:focal(929x793:948x846)/nginx/o/2019/08/08/12447609t1hd1bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://tehnika.postimees.ee/6749201/motikasadulas-pohjapotradega-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Motikasadulas põhjapõtradega võidu </span></a><a href="https://tehnika.postimees.ee/6749201/motikasadulas-pohjapotradega-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-yd4xhi4oql" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ji26rj13qa" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#262261" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758873/ttu-hamar-saladus-mainekas-instituut-pettis-susteemselt-valja-eurotoetuseid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Zqa8GGFYFP2A_yN0Jj6UNfAON9E=/1000x435/smart/nginx/o/2019/08/21/12487424t1ha19e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6758873/ttu-hamar-saladus-mainekas-instituut-pettis-susteemselt-valja-eurotoetuseid" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">TTÜ hämar saladus: mainekas instituut pettis süsteemselt välja eurotoetuseid</span><div class="list-article__additional-headline">Aaviksoo jättis vilepuhuja vihje külmaks</div></a><a href="https://www.postimees.ee/6758873/ttu-hamar-saladus-mainekas-instituut-pettis-susteemselt-valja-eurotoetuseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6758873/ttu-hamar-saladus-mainekas-instituut-pettis-susteemselt-valja-eurotoetuseid" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/vWT5E5Zo59QBlft1eRTk-JsV1kA=/230x130/smart/nginx/o/2019/08/21/12487424t1ha19e.jpg" srcset="//f10.pmo.ee/vWT5E5Zo59QBlft1eRTk-JsV1kA=/230x130/smart/nginx/o/2019/08/21/12487424t1ha19e.jpg, //f10.pmo.ee/buZAII9rgxkYMd9wZlemTLFvp0k=/460x260/smart/nginx/o/2019/08/21/12487424t1ha19e.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:16</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6758907/suur-intervjuu-kristjan-rahuga-kliimasoojenemise-korval-on-koik-muud-probleemid-tuhised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LrVWs0-DzJCCWoU72D19lAjvp3Q=/335x190/smart/nginx/o/2019/08/21/12487928t1h56b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6758907/suur-intervjuu-kristjan-rahuga-kliimasoojenemise-korval-on-koik-muud-probleemid-tuhised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur intervjuu: Kristjan Rahu on saanud kirju, kus küsitakse raha ümbermaailmareisiks või ilusalongi avamiseks</span><div class="list-article__additional-headline">Eesti rikkaim inimene räägib EKREst, Euroopa Liidust ja varanduse paigutamisest</div></a><a href="https://majandus24.postimees.ee/6758907/suur-intervjuu-kristjan-rahuga-kliimasoojenemise-korval-on-koik-muud-probleemid-tuhised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758850/fotod-soome-president-niinisto-voorustas-helsingis-putinit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3bk70b49Pl5i9nAR_IBdyNpOqyY=/335x190/smart/nginx/o/2019/08/21/12487946t1hd99e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6758850/fotod-soome-president-niinisto-voorustas-helsingis-putinit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Soome president Niinistö võõrustas Helsingis Putinit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758850/fotod-soome-president-niinisto-voorustas-helsingis-putinit/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Täiendatud kell 21.45!</div></a><a href="https://www.postimees.ee/6758850/fotod-soome-president-niinisto-voorustas-helsingis-putinit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758935/tallinnas-bussis-kukkunud-mees-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GUbTtVhNOhTnyu1Ah5R995tPpd8=/685x410/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6758935/tallinnas-bussis-kukkunud-mees-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas bussis kukkunud mees suri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758935/tallinnas-bussis-kukkunud-mees-suri/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6758935/tallinnas-bussis-kukkunud-mees-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6758862/pm-saksamaal-tanak-uuest-lepingust-paberil-on-asjad-keerulisemad-kui-mottes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_PgGvxqj-dgB3wT-s7PSu9_qFgs=/335x190/smart/nginx/o/2019/08/21/12487760t1h6375.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://sport.postimees.ee/6758862/pm-saksamaal-tanak-uuest-lepingust-paberil-on-asjad-keerulisemad-kui-mottes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak uuest lepingust: paberil on asjad keerulisemad kui mõttes </span></a><a href="https://sport.postimees.ee/6758862/pm-saksamaal-tanak-uuest-lepingust-paberil-on-asjad-keerulisemad-kui-mottes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758815/arhangelski-plahvatuse-jarelkaja-haiglast-viidi-ara-dokumendid-arstidel-keelati-toimunust-raakida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8CuId-QeKkcA7mGtgQI4CKU54eE=/335x190/smart/nginx/o/2017/10/02/7166351t1h209f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://www.postimees.ee/6758815/arhangelski-plahvatuse-jarelkaja-haiglast-viidi-ara-dokumendid-arstidel-keelati-toimunust-raakida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arhangelski plahvatuse järelkaja: haiglast viidi ära dokumendid, arstidel keelati toimunust rääkida <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758815/arhangelski-plahvatuse-jarelkaja-haiglast-viidi-ara-dokumendid-arstidel-keelati-toimunust-raakida/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://www.postimees.ee/6758815/arhangelski-plahvatuse-jarelkaja-haiglast-viidi-ara-dokumendid-arstidel-keelati-toimunust-raakida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6758904/karl-eduard-salumae-ebamalestus-ilusast-noukaajast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DRoZ9b5Omj6E1ZeK9mJQO4Lr9cI=/685x410/smart/nginx/o/2019/08/21/12487919t1hbb23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://arvamus.postimees.ee/6758904/karl-eduard-salumae-ebamalestus-ilusast-noukaajast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karl-Eduard Salumäe: ebamälestus ilusast nõukaajast <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6758904/karl-eduard-salumae-ebamalestus-ilusast-noukaajast/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://arvamus.postimees.ee/6758904/karl-eduard-salumae-ebamalestus-ilusast-noukaajast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6758738/galerii-ule-poole-sajandi-joes-istunud-vrakk-tommatakse-kuivale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cteACRH5gS37fTwFALWzQnUb00g=/335x190/smart/nginx/o/2019/08/21/12487408t1h74b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://parnu.postimees.ee/6758738/galerii-ule-poole-sajandi-joes-istunud-vrakk-tommatakse-kuivale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle poole sajandi jões istunud vrakk tõmmatakse kuivale</span><div class="list-article__additional-headline">Lisatud ajaloolised originaalfotod</div></a><a href="https://parnu.postimees.ee/6758738/galerii-ule-poole-sajandi-joes-istunud-vrakk-tommatakse-kuivale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758558/faktikontroll-neli-mart-helme-valevaidet-postimehe-otse-eetris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k3DQf9ubTEWBCohcpur6Ysqd7dg=/335x190/filters:focal(1045x295:4023x2676)/nginx/o/2019/08/21/12485949t1hac4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>843</span></div></div><a href="https://www.postimees.ee/6758558/faktikontroll-neli-mart-helme-valevaidet-postimehe-otse-eetris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Faktikontroll: Mart Helme neli valeväidet Postimehe otse-eetris <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758558/faktikontroll-neli-mart-helme-valevaidet-postimehe-otse-eetris/comments" class="list-article__comment section-font-color" itemprop="url">(97) </span></span></a><a href="https://www.postimees.ee/6758558/faktikontroll-neli-mart-helme-valevaidet-postimehe-otse-eetris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/6758202/mart-helme-saates-otse-postimehest-vaheri-ametist-eemaldamise-katses-polnud-midagi-ebaseaduslikku" itemprop="url">Mart Helme saates «Otse Postimehest»: Vaheri ametist eemaldamise katses polnud midagi ebaseaduslikku</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758871/trump-sarjas-taani-peaministri-keeldumist-groonimaa-tehingust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Lnxzj9sylf4Ht7n8SGgVl-GL4IM=/685x410/filters:focal(33x0:4913x3099)/nginx/o/2019/08/21/12487401t1h131c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6758871/trump-sarjas-taani-peaministri-keeldumist-groonimaa-tehingust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump sarjas Taani peaministri keeldumist Gröönimaa tehingust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758871/trump-sarjas-taani-peaministri-keeldumist-groonimaa-tehingust/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6758871/trump-sarjas-taani-peaministri-keeldumist-groonimaa-tehingust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758849/laaneranna-vallavolikogu-hakkab-arutama-lihula-samba-paigaldamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jMeY8Lih7h45e4EL3z-e5YvVKvQ=/335x190/filters:focal(170x200:842x1231)/nginx/o/2019/07/09/12348346t1h7471.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6758849/laaneranna-vallavolikogu-hakkab-arutama-lihula-samba-paigaldamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääneranna vallavolikogu hakkab arutama Lihula samba paigaldamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758849/laaneranna-vallavolikogu-hakkab-arutama-lihula-samba-paigaldamist/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6758849/laaneranna-vallavolikogu-hakkab-arutama-lihula-samba-paigaldamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758737/taani-peaministrit-vihastab-ja-ullatab-trumpi-visiidi-arajatmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IHoPnfgLuN224E-QOcGNC_NpWLw=/335x190/filters:focal(33x0:4913x3099)/nginx/o/2019/08/21/12487401t1h131c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6758737/taani-peaministrit-vihastab-ja-ullatab-trumpi-visiidi-arajatmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani peaministrit vihastab ja üllatab Trumpi visiidi ärajätmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758737/taani-peaministrit-vihastab-ja-ullatab-trumpi-visiidi-arajatmine/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6758737/taani-peaministrit-vihastab-ja-ullatab-trumpi-visiidi-arajatmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ait6sw49y2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zklr5d5jyt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6757910/president-kaljulaid-pani-peaminister-ratase-habiposti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tI_c4DyVr2Z5EJx_2M5MIncH-qY=/1000x435/filters:focal(844x486:859x501)/nginx/o/2019/08/20/12483884t1hedf4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://poliitika.postimees.ee/6757910/president-kaljulaid-pani-peaminister-ratase-habiposti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President Kaljulaid pani peaminister Ratase häbiposti <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6757910/president-kaljulaid-pani-peaminister-ratase-habiposti/comments" class="list-article__comment section-font-color" itemprop="url">(65) </span></span></a><a href="https://poliitika.postimees.ee/6757910/president-kaljulaid-pani-peaminister-ratase-habiposti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758558/faktikontroll-neli-mart-helme-valevaidet-postimehe-otse-eetris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k3DQf9ubTEWBCohcpur6Ysqd7dg=/335x190/filters:focal(1045x295:4023x2676)/nginx/o/2019/08/21/12485949t1hac4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>843</span></div></div><a href="https://www.postimees.ee/6758558/faktikontroll-neli-mart-helme-valevaidet-postimehe-otse-eetris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Faktikontroll: neli Mart Helme valeväidet Postimehe otse-eetris <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758558/faktikontroll-neli-mart-helme-valevaidet-postimehe-otse-eetris/comments" class="list-article__comment section-font-color" itemprop="url">(97) </span></span></a><a href="https://www.postimees.ee/6758558/faktikontroll-neli-mart-helme-valevaidet-postimehe-otse-eetris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6757990/tallinna-televisiooni-paevad-on-loetud-kolvart-loob-oma-linnameedia-impeeriumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ey9uVcoCcgOawyVpq-bMpLDQFZ0=/335x190/smart/nginx/o/2019/08/20/12484205t1h257d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://www.postimees.ee/6757990/tallinna-televisiooni-paevad-on-loetud-kolvart-loob-oma-linnameedia-impeeriumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Televisiooni päevad on loetud, Kõlvart loob oma linnameedia impeeriumi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6757990/tallinna-televisiooni-paevad-on-loetud-kolvart-loob-oma-linnameedia-impeeriumi/comments" class="list-article__comment section-font-color" itemprop="url">(30)</span></span><div class="list-article__additional-headline">Riisalu: me efektiivistame oma propagandat</div></a><a href="https://www.postimees.ee/6757990/tallinna-televisiooni-paevad-on-loetud-kolvart-loob-oma-linnameedia-impeeriumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6757864/piltuudis-nublu-kais-roosiaias-ja-jattis-suusamaski-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fbM2kS3UZekUX_YUijb_RHPuH-w=/685x410/filters:focal(404x446:1485x1527)/nginx/o/2019/08/20/12483200t1hb0ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6757864/piltuudis-nublu-kais-roosiaias-ja-jattis-suusamaski-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: nublu käis roosiaias ja jättis suusamaski koju! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6757864/piltuudis-nublu-kais-roosiaias-ja-jattis-suusamaski-koju/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6757864/piltuudis-nublu-kais-roosiaias-ja-jattis-suusamaski-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758202/mart-helme-saates-otse-postimehest-vaheri-ametist-eemaldamise-katses-polnud-midagi-ebaseaduslikku" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RAovi3okld7PeGlCoyyQEgHmvLk=/335x190/smart/nginx/o/2019/08/21/12485940t1h361d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">28:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://www.postimees.ee/6758202/mart-helme-saates-otse-postimehest-vaheri-ametist-eemaldamise-katses-polnud-midagi-ebaseaduslikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme saates «Otse Postimehest»: Vaheri ametist eemaldamise katses polnud midagi ebaseaduslikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758202/mart-helme-saates-otse-postimehest-vaheri-ametist-eemaldamise-katses-polnud-midagi-ebaseaduslikku/comments" class="list-article__comment section-font-color" itemprop="url">(77)</span></span><div class="list-article__additional-headline">«President Kaljulaid peaks meie erakonna ees vabandama»</div></a><a href="https://www.postimees.ee/6758202/mart-helme-saates-otse-postimehest-vaheri-ametist-eemaldamise-katses-polnud-midagi-ebaseaduslikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6758285/uurijad-selgitavad-just-see-on-pohjus-miks-president-putin-nii-imelikult-konnib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N4QPoE4MWqhUW7cMBfZkwvBq4_c=/335x190/filters:focal(918x191:3488x1152)/nginx/o/2019/08/21/12485741t1h5b8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://sobranna.postimees.ee/6758285/uurijad-selgitavad-just-see-on-pohjus-miks-president-putin-nii-imelikult-konnib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uurijad selgitavad: just see on põhjus, miks president Putin nii imelikult kõnnib <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6758285/uurijad-selgitavad-just-see-on-pohjus-miks-president-putin-nii-imelikult-konnib/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sobranna.postimees.ee/6758285/uurijad-selgitavad-just-see-on-pohjus-miks-president-putin-nii-imelikult-konnib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758073/glamuurne-galerii-kas-nemad-olid-roosiaia-vastuvotu-koige-kaunimad-kulalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Pnhu9a5wLhX6njbelrnVhMPuhyo=/685x410/filters:focal(1413x854:1650x1005)/nginx/o/2019/08/20/12484661t1h73d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://elu24.postimees.ee/6758073/glamuurne-galerii-kas-nemad-olid-roosiaia-vastuvotu-koige-kaunimad-kulalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Glamuurne galerii: kas nemad olid roosiaia vastuvõtu kõige kaunimad külalised? </span></a><a href="https://elu24.postimees.ee/6758073/glamuurne-galerii-kas-nemad-olid-roosiaia-vastuvotu-koige-kaunimad-kulalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758128/video-mees-sai-18-aastasena-teada-kes-on-ta-bioloogiline-ema-ja-tode-oli-sokeeriv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j5laBe6pAZIe6topqgZxNrvSSnk=/335x190/filters:focal(2546x893:3637x2301)/nginx/o/2019/08/21/12485239t1hc24c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6758128/video-mees-sai-18-aastasena-teada-kes-on-ta-bioloogiline-ema-ja-tode-oli-sokeeriv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mees sai 18-aastasena teada, kes on ta bioloogiline ema ja tõde oli šokeeriv </span></a><a href="https://elu24.postimees.ee/6758128/video-mees-sai-18-aastasena-teada-kes-on-ta-bioloogiline-ema-ja-tode-oli-sokeeriv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6757872/tartu-prugikastidest-toituja-mul-puudub-vaimne-barjaar-ja-leian-et-teen-oiget-asja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qU25MW6VXIyz1MXFWGM-6uo42QY=/335x190/smart/nginx/o/2019/08/20/12483777t1h0686.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>210</span></div></div><a href="https://tartu.postimees.ee/6757872/tartu-prugikastidest-toituja-mul-puudub-vaimne-barjaar-ja-leian-et-teen-oiget-asja" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Tartu prügikastidest toituja: mul puudub vaimne barjäär ja leian, et teen õiget asja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6757872/tartu-prugikastidest-toituja-mul-puudub-vaimne-barjaar-ja-leian-et-teen-oiget-asja/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://tartu.postimees.ee/6757872/tartu-prugikastidest-toituja-mul-puudub-vaimne-barjaar-ja-leian-et-teen-oiget-asja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6757974/impeeriumi-lagunemine-toi-oitsengu-vaid-balti-riikidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HTuPApYR4HNv_mYO2vhKrt5Qmbw=/685x410/filters:focal(1017x729:1032x744)/nginx/o/2019/08/20/12484026t1h1898.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>116</span></div></div><a href="https://majandus24.postimees.ee/6757974/impeeriumi-lagunemine-toi-oitsengu-vaid-balti-riikidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Impeeriumi lagunemine tõi õitsengu vaid Balti riikidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6757974/impeeriumi-lagunemine-toi-oitsengu-vaid-balti-riikidele/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6757974/impeeriumi-lagunemine-toi-oitsengu-vaid-balti-riikidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6757789/video-ja-fotod-vaata-kes-saabusid-presidendi-vastuvotule-kadrioru-roosiaeda" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Rm523-7N9roH0TYxN6DCU27uWMM=/335x190/smart/nginx/o/2019/08/20/12484628t1hc98d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">63 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6757789/video-ja-fotod-vaata-kes-saabusid-presidendi-vastuvotule-kadrioru-roosiaeda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja fotod: vaata, kes saabusid presidendi vastuvõtule Kadrioru roosiaeda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6757789/video-ja-fotod-vaata-kes-saabusid-presidendi-vastuvotule-kadrioru-roosiaeda/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6757789/video-ja-fotod-vaata-kes-saabusid-presidendi-vastuvotule-kadrioru-roosiaeda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6758223/martin-helme-meist-kiirgab-soov-uuendada-kogu-eesti-riigiaparaati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zRCr1p2DLAb-YoG1yE2ln1DhlAk=/335x190/smart/nginx/o/2019/07/03/12322174t1hd17b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1187</span></div></div><a href="https://poliitika.postimees.ee/6758223/martin-helme-meist-kiirgab-soov-uuendada-kogu-eesti-riigiaparaati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme: meist kiirgab soov uuendada kogu Eesti riigiaparaati <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6758223/martin-helme-meist-kiirgab-soov-uuendada-kogu-eesti-riigiaparaati/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://poliitika.postimees.ee/6758223/martin-helme-meist-kiirgab-soov-uuendada-kogu-eesti-riigiaparaati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zlcab49wcu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ablfwrdeci" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6757981/presidendi-vastuvotult-puudusid-nii-peaminister-kui-ka-ekre-ministrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZnTU2sUYkutErK9kd9egC5R0Sf4=/335x190/smart/nginx/o/2019/08/19/12480229t1h9080.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6757981/presidendi-vastuvotult-puudusid-nii-peaminister-kui-ka-ekre-ministrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Presidendi vastuvõtult puudusid nii peaminister kui ka EKRE ministrid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6757981/presidendi-vastuvotult-puudusid-nii-peaminister-kui-ka-ekre-ministrid/comments" class="list-article__comment section-font-color" itemprop="url">(64) </span></span></a><a href="https://www.postimees.ee/6757981/presidendi-vastuvotult-puudusid-nii-peaminister-kui-ka-ekre-ministrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6758165/vottegalerii-kiir-ja-imelik-samuti-platsis-lutsu-talve-filmis-loovad-kaasa-mitmed-paunvere-saaga-staarid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jObjXvPT_hAyMB6VnKGuJ_loygQ=/335x190/filters:focal(1770x1057:2785x1878)/nginx/o/2019/08/21/12485235t1h625e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>248</span></div></div><a href="https://kinoportaal.postimees.ee/6758165/vottegalerii-kiir-ja-imelik-samuti-platsis-lutsu-talve-filmis-loovad-kaasa-mitmed-paunvere-saaga-staarid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võttegalerii: Kiir ja Imelik samuti platsis! Lutsu «Talve» filmis löövad kaasa mitmed Paunvere saaga staarid <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6758165/vottegalerii-kiir-ja-imelik-samuti-platsis-lutsu-talve-filmis-loovad-kaasa-mitmed-paunvere-saaga-staarid/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Intervjuu stsenaristiga!</div></a><a href="https://kinoportaal.postimees.ee/6758165/vottegalerii-kiir-ja-imelik-samuti-platsis-lutsu-talve-filmis-loovad-kaasa-mitmed-paunvere-saaga-staarid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758815/arhangelski-plahvatuse-jarelkaja-haiglast-viidi-ara-dokumendid-arstidel-keelati-toimunust-raakida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rDeAyZIHyjRAstm5O_AgwobrzYU=/685x410/smart/nginx/o/2017/10/02/7166351t1h209f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://www.postimees.ee/6758815/arhangelski-plahvatuse-jarelkaja-haiglast-viidi-ara-dokumendid-arstidel-keelati-toimunust-raakida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arhangelski plahvatuse järelkaja: haiglast viidi ära dokumendid, arstidel keelati toimunust rääkida <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758815/arhangelski-plahvatuse-jarelkaja-haiglast-viidi-ara-dokumendid-arstidel-keelati-toimunust-raakida/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://www.postimees.ee/6758815/arhangelski-plahvatuse-jarelkaja-haiglast-viidi-ara-dokumendid-arstidel-keelati-toimunust-raakida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6758738/galerii-ule-poole-sajandi-joes-istunud-vrakk-tommatakse-kuivale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cteACRH5gS37fTwFALWzQnUb00g=/335x190/smart/nginx/o/2019/08/21/12487408t1h74b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://parnu.postimees.ee/6758738/galerii-ule-poole-sajandi-joes-istunud-vrakk-tommatakse-kuivale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: üle poole sajandi jões istunud vrakk tõmmatakse kuivale</span><div class="list-article__additional-headline">Lisatud ajaloolised originaalfotod</div></a><a href="https://parnu.postimees.ee/6758738/galerii-ule-poole-sajandi-joes-istunud-vrakk-tommatakse-kuivale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758722/neiu-saatis-emale-magamistoast-pildi-kuid-jai-kogemata-vahele-millegi-maitsetuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/j3Vc9AUP3vlxoA-iu0Osh_9LFnE=/335x190/filters:focal(315x143:3998x2228)/nginx/o/2019/08/21/12487463t1h7076.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6758722/neiu-saatis-emale-magamistoast-pildi-kuid-jai-kogemata-vahele-millegi-maitsetuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neiu saatis emale magamistoast pildi, kuid jäi kogemata vahele millegi maitsetuga </span></a><a href="https://elu24.postimees.ee/6758722/neiu-saatis-emale-magamistoast-pildi-kuid-jai-kogemata-vahele-millegi-maitsetuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6757807/video-endine-pornostaar-elab-vaatamata-edukale-karjaarile-kodutuna-las-vegase-tunnelites" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/61rJFGt0O3rQ5R6rkyDpUt8Lz7g=/685x410/filters:focal(20x104:203x221)/nginx/o/2019/08/20/12483657t1hc9cd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6757807/video-endine-pornostaar-elab-vaatamata-edukale-karjaarile-kodutuna-las-vegase-tunnelites" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: endine pornostaar elab vaatamata edukale karjäärile kodutuna Las Vegase tunnelites <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6757807/video-endine-pornostaar-elab-vaatamata-edukale-karjaarile-kodutuna-las-vegase-tunnelites/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6757807/video-endine-pornostaar-elab-vaatamata-edukale-karjaarile-kodutuna-las-vegase-tunnelites" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6758862/pm-saksamaal-tanak-uuest-lepingust-paberil-on-asjad-keerulisemad-kui-mottes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_PgGvxqj-dgB3wT-s7PSu9_qFgs=/335x190/smart/nginx/o/2019/08/21/12487760t1h6375.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://sport.postimees.ee/6758862/pm-saksamaal-tanak-uuest-lepingust-paberil-on-asjad-keerulisemad-kui-mottes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PM Saksamaal. Tänak uuest lepingust: paberil on asjad keerulisemad kui mõttes </span></a><a href="https://sport.postimees.ee/6758862/pm-saksamaal-tanak-uuest-lepingust-paberil-on-asjad-keerulisemad-kui-mottes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758008/kallimaga-kasikaes-roosiaeda-saabunud-uudo-sepp-vordles-pruuti-puuviljaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EuecAVuz4KI2yZv9BQc8u8IF5Pk=/335x190/filters:focal(127x194:1871x1336)/nginx/o/2019/08/20/12484310t1h48da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://elu24.postimees.ee/6758008/kallimaga-kasikaes-roosiaeda-saabunud-uudo-sepp-vordles-pruuti-puuviljaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kallimaga käsikäes roosiaeda saabunud Uudo Sepp võrdles pruuti puuviljaga </span></a><a href="https://elu24.postimees.ee/6758008/kallimaga-kasikaes-roosiaeda-saabunud-uudo-sepp-vordles-pruuti-puuviljaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6758634/notar-teenib-kuuga-keskmise-eestlase-aastapalga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ihg-lGivAIzpLUozvLOR5byUYp8=/685x410/smart/nginx/o/2008/09/19/75992t1h7cbd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://tarbija24.postimees.ee/6758634/notar-teenib-kuuga-keskmise-eestlase-aastapalga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Notar teenib kuuga keskmise eestlase aastapalga <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6758634/notar-teenib-kuuga-keskmise-eestlase-aastapalga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tarbija24.postimees.ee/6758634/notar-teenib-kuuga-keskmise-eestlase-aastapalga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6758103/tuntud-okonomist-euroopa-langeb-ilmselt-majanduskriisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pxs66ypl3G6qIZoBf5AxnYuXRvQ=/335x190/smart/nginx/o/2019/08/21/12485171t1had83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://majandus24.postimees.ee/6758103/tuntud-okonomist-euroopa-langeb-ilmselt-majanduskriisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud ökonomist: Euroopa langeb ilmselt majanduskriisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6758103/tuntud-okonomist-euroopa-langeb-ilmselt-majanduskriisi/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://majandus24.postimees.ee/6758103/tuntud-okonomist-euroopa-langeb-ilmselt-majanduskriisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6757748/galerii-eestimaa-koorekiht-saabus-president-kaljulaidiga-kadrioru-roosiaeda-taasiseseisvumispaeva-tahistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dHTxgW50_LD3Zdo5FrkB2K7a_ps=/335x190/smart/nginx/o/2019/08/20/12484456t1h83ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">337 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://elu24.postimees.ee/6757748/galerii-eestimaa-koorekiht-saabus-president-kaljulaidiga-kadrioru-roosiaeda-taasiseseisvumispaeva-tahistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Eestimaa koorekiht saabus president Kaljulaidiga Kadrioru roosiaeda taasiseseisvumispäeva tähistama <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6757748/galerii-eestimaa-koorekiht-saabus-president-kaljulaidiga-kadrioru-roosiaeda-taasiseseisvumispaeva-tahistama/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6757748/galerii-eestimaa-koorekiht-saabus-president-kaljulaidiga-kadrioru-roosiaeda-taasiseseisvumispaeva-tahistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4ua739shpp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3w6591qv24" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758582/tallinnas-korraldatakse-pidu-mis-kestab-jarjest-40-tundi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Pm0Zkzj0bP2ux1I_sEQ6l48lFEQ=/335x190/filters:focal(613x1044:1913x1957)/nginx/o/2019/08/21/12487098t1h216e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2407</span></div></div><a href="https://elu24.postimees.ee/6758582/tallinnas-korraldatakse-pidu-mis-kestab-jarjest-40-tundi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas korraldatakse pidu, mis kestab järjest 40 tundi </span></a><a href="https://elu24.postimees.ee/6758582/tallinnas-korraldatakse-pidu-mis-kestab-jarjest-40-tundi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758189/fotod-noor-naine-soovis-lopsakamaid-huuli-aga-sai-hoopis-madanevad-viinamarjad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OQ-FcBbzRp4e0w9Uys5nFDF5Qlg=/335x190/filters:focal(1185x1810:1461x2015)/nginx/o/2019/08/21/12485567t1h81c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://elu24.postimees.ee/6758189/fotod-noor-naine-soovis-lopsakamaid-huuli-aga-sai-hoopis-madanevad-viinamarjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: noor naine soovis lopsakamaid huuli, aga sai hoopis «mädanevad viinamarjad»</span><div class="list-article__additional-headline">NB! Pildid võivad olla häirivad</div></a><a href="https://elu24.postimees.ee/6758189/fotod-noor-naine-soovis-lopsakamaid-huuli-aga-sai-hoopis-madanevad-viinamarjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758737/taani-peaministrit-vihastab-ja-ullatab-trumpi-visiidi-arajatmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Lnxzj9sylf4Ht7n8SGgVl-GL4IM=/685x410/filters:focal(33x0:4913x3099)/nginx/o/2019/08/21/12487401t1h131c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6758737/taani-peaministrit-vihastab-ja-ullatab-trumpi-visiidi-arajatmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taani peaministrit vihastab ja üllatab Trumpi visiidi ärajätmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758737/taani-peaministrit-vihastab-ja-ullatab-trumpi-visiidi-arajatmine/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6758737/taani-peaministrit-vihastab-ja-ullatab-trumpi-visiidi-arajatmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6758267/postimehe-kiirtest-kui-hasti-bolt-food-toimib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M-bjGpfLzRtfb9k4EhQbmEqX0_8=/335x190/filters:focal(924x142:2530x1217)/nginx/o/2019/08/21/12485736t1h6934.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://tehnika.postimees.ee/6758267/postimehe-kiirtest-kui-hasti-bolt-food-toimib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe kiirtest: kui hästi Bolt Food toimib? </span></a><a href="https://tehnika.postimees.ee/6758267/postimehe-kiirtest-kui-hasti-bolt-food-toimib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6757672/kersti-kaljulaid-me-vastutame-enda-ja-teiste-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8-xC2nrlmRNl7g9sl6km-mPlsms=/335x190/smart/nginx/o/2018/08/20/11297633t1hc312.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:46</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1670</span></div></div><a href="https://arvamus.postimees.ee/6757672/kersti-kaljulaid-me-vastutame-enda-ja-teiste-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid: me vastutame. Enda ja teiste eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6757672/kersti-kaljulaid-me-vastutame-enda-ja-teiste-eest/comments" class="list-article__comment section-font-color" itemprop="url">(83)</span></span><div class="list-article__additional-headline">Lisatud video!</div></a><a href="https://arvamus.postimees.ee/6757672/kersti-kaljulaid-me-vastutame-enda-ja-teiste-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6758417/helme-ja-vaher-kohtuvad-homme-hommikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Wt_smJGJGs8oAKjo7bD0dpEvIIQ=/685x410/smart/nginx/o/2019/08/21/12486867t1h2d79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://poliitika.postimees.ee/6758417/helme-ja-vaher-kohtuvad-homme-hommikul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme ja Vaher kohtuvad homme hommikul <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6758417/helme-ja-vaher-kohtuvad-homme-hommikul/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Galerii tänasest!</div></a><a href="https://poliitika.postimees.ee/6758417/helme-ja-vaher-kohtuvad-homme-hommikul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6757883/vaata-kes-eesti-staaridest-saabus-bocelli-kontserdile-koos-vaprad-ja-ilusad-naitleja-ronn-mossiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YEy7gsckyZ6f1atK6iR0gCVLBvU=/335x190/smart/nginx/o/2019/08/20/12484092t1h6f97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://elu24.postimees.ee/6757883/vaata-kes-eesti-staaridest-saabus-bocelli-kontserdile-koos-vaprad-ja-ilusad-naitleja-ronn-mossiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kes Eesti staaridest saabus Bocelli kontserdile koos «Vaprad ja ilusad» näitleja Ronn Mossiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6757883/vaata-kes-eesti-staaridest-saabus-bocelli-kontserdile-koos-vaprad-ja-ilusad-naitleja-ronn-mossiga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6757883/vaata-kes-eesti-staaridest-saabus-bocelli-kontserdile-koos-vaprad-ja-ilusad-naitleja-ronn-mossiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6757996/mikser-sde-eesmark-voiks-olla-teha-voimalikult-kiire-lopp-sellele-oudusele-mis-on-praegune-valitsus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RKeaUk-Jrz2awJsj_fQ9r4AP3cY=/335x190/filters:focal(1252x98:1767x826)/nginx/o/2019/08/20/12484139t1h79c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1068</span></div></div><a href="https://www.postimees.ee/6757996/mikser-sde-eesmark-voiks-olla-teha-voimalikult-kiire-lopp-sellele-oudusele-mis-on-praegune-valitsus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mikser: SDE eesmärk võiks olla teha võimalikult kiire lõpp sellele õudusele, mis on praegune valitsus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6757996/mikser-sde-eesmark-voiks-olla-teha-voimalikult-kiire-lopp-sellele-oudusele-mis-on-praegune-valitsus/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://www.postimees.ee/6757996/mikser-sde-eesmark-voiks-olla-teha-voimalikult-kiire-lopp-sellele-oudusele-mis-on-praegune-valitsus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6757851/viljandi-jarvest-puuti-866-grammine-ahven" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ULRY2cNFX3DGlmJqZqGMu1g5x50=/685x410/smart/nginx/o/2019/08/20/12483661t1hdce6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">199 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>204</span></div></div><a href="https://sakala.postimees.ee/6757851/viljandi-jarvest-puuti-866-grammine-ahven" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi järvest püüti 866-grammine ahven <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6757851/viljandi-jarvest-puuti-866-grammine-ahven/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sakala.postimees.ee/6757851/viljandi-jarvest-puuti-866-grammine-ahven" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758493/fotod-kohtust-tsetseenist-jougujuht-moisteti-pikaks-ajaks-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9KOWIWXbRppjy8iUyg8CyCmlv-4=/335x190/smart/nginx/o/2019/08/21/12487040t1hacf2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6758493/fotod-kohtust-tsetseenist-jougujuht-moisteti-pikaks-ajaks-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod kohtust: tšetšeenist jõugujuht mõisteti pikaks ajaks vangi </span></a><a href="https://www.postimees.ee/6758493/fotod-kohtust-tsetseenist-jougujuht-moisteti-pikaks-ajaks-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758555/hitleri-kaaskonda-kuulus-15-noort-naist-kes-olid-ampsu-kaugusel-surmast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/O0rcfCCrO6pO38oELC1ymW9C1mQ=/335x190/filters:focal(645x741:2613x1314)/nginx/o/2019/08/21/12486342t1ha411.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6758555/hitleri-kaaskonda-kuulus-15-noort-naist-kes-olid-ampsu-kaugusel-surmast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hitleri kaaskonda kuulus 15 noort naist, kes olid ampsu kaugusel surmast </span></a><a href="https://elu24.postimees.ee/6758555/hitleri-kaaskonda-kuulus-15-noort-naist-kes-olid-ampsu-kaugusel-surmast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-catd97tm5r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ves2tsyvbt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758758/ppa-kommunikatsioonijuht-asub-homsest-toole-tallinna-kommunikatsioonijuhina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Hfp9FaoH9PHIGCebafBWR9BvYaQ=/335x190/filters:focal(734x177:1112x646)/nginx/o/2019/02/24/11820520t1h7961.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.postimees.ee/6758758/ppa-kommunikatsioonijuht-asub-homsest-toole-tallinna-kommunikatsioonijuhina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PPA kommunikatsioonijuht asub homsest tööle Tallinna kommunikatsioonijuhina <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758758/ppa-kommunikatsioonijuht-asub-homsest-toole-tallinna-kommunikatsioonijuhina/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6758758/ppa-kommunikatsioonijuht-asub-homsest-toole-tallinna-kommunikatsioonijuhina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758097/kaja-kallase-poeg-kohtus-roosiaias-oma-kahe-suure-iidoliga-kas-aimad-juba-kellega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J1Y5KSYj2Y9zTAy3Mj9aMjEqCqw=/335x190/smart/nginx/o/2019/08/21/12485163t1h6d06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://elu24.postimees.ee/6758097/kaja-kallase-poeg-kohtus-roosiaias-oma-kahe-suure-iidoliga-kas-aimad-juba-kellega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallase poeg kohtus roosiaias oma kahe suure iidoliga - kas aimad juba, kellega? </span></a><a href="https://elu24.postimees.ee/6758097/kaja-kallase-poeg-kohtus-roosiaias-oma-kahe-suure-iidoliga-kas-aimad-juba-kellega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758935/tallinnas-bussis-kukkunud-mees-suri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GUbTtVhNOhTnyu1Ah5R995tPpd8=/685x410/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6758935/tallinnas-bussis-kukkunud-mees-suri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas bussis kukkunud mees suri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758935/tallinnas-bussis-kukkunud-mees-suri/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6758935/tallinnas-bussis-kukkunud-mees-suri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758571/galerii-kohtumajast-arimees-meelis-lao-peab-238-tundi-uhiskondlikku-tood-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-gO4zNYworEKz87nYDsfjT59RrU=/335x190/smart/nginx/o/2018/02/27/7645249t1h0e29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6758571/galerii-kohtumajast-arimees-meelis-lao-peab-238-tundi-uhiskondlikku-tood-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii kohtumajast: ärimees Meelis Lao peab 238 tundi ühiskondlikku tööd tegema <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758571/galerii-kohtumajast-arimees-meelis-lao-peab-238-tundi-uhiskondlikku-tood-tegema/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6758571/galerii-kohtumajast-arimees-meelis-lao-peab-238-tundi-uhiskondlikku-tood-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6758035/reiting-reformierakonna-maekorgune-ulekaal-pusib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-BvSWlgVGKjr-6M8wJPxTVR6bv4=/335x190/smart/nginx/o/2019/06/09/12246251t1h4b17.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6758035/reiting-reformierakonna-maekorgune-ulekaal-pusib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reiting: Reformierakonna mäekõrgune ülekaal püsib <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6758035/reiting-reformierakonna-maekorgune-ulekaal-pusib/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6758035/reiting-reformierakonna-maekorgune-ulekaal-pusib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6753516/top-10-need-seksvidinad-on-eesti-suurima-erootikapoe-muugihitid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/duvvxPcHO5KLxM0KoSTpLpZaLY4=/685x410/smart/nginx/o/2019/08/09/12449011t1h3ba8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6753516/top-10-need-seksvidinad-on-eesti-suurima-erootikapoe-muugihitid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TOP 10: need seksvidinad on Eesti suurima erootikapoe müügihitid! </span></a><a href="https://elu24.postimees.ee/6753516/top-10-need-seksvidinad-on-eesti-suurima-erootikapoe-muugihitid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758454/vene-teismeline-hoopleb-sotsmeedias-noorusliku-emaga-kes-napsab-temalt-jatkuvalt-iga-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gGIarJ0_ikTswXAfENhcEK8o1fY=/335x190/filters:focal(1619x1122:1915x1365)/nginx/o/2019/08/21/12486324t1hab8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6758454/vene-teismeline-hoopleb-sotsmeedias-noorusliku-emaga-kes-napsab-temalt-jatkuvalt-iga-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene teismeline hoopleb sotsmeedias noorusliku emaga, kes «napsab temalt jätkuvalt iga mehe» </span></a><a href="https://elu24.postimees.ee/6758454/vene-teismeline-hoopleb-sotsmeedias-noorusliku-emaga-kes-napsab-temalt-jatkuvalt-iga-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6758695/jarjekordne-eesti-rundetalent-solmis-lepingu-tippliiga-klubiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0Q73u3GIvKoxJrFnS5FTC5Ienmg=/335x190/filters:focal(20x0:1079x1048)/nginx/o/2019/08/21/12487351t1hffea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://sport.postimees.ee/6758695/jarjekordne-eesti-rundetalent-solmis-lepingu-tippliiga-klubiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järjekordne Eesti ründetalent sõlmis lepingu tippliiga klubiga </span></a><a href="https://sport.postimees.ee/6758695/jarjekordne-eesti-rundetalent-solmis-lepingu-tippliiga-klubiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6757965/samasooline-paar-president-utleb-valja-asju-mida-meie-kogukond-ja-paljud-inimesed-ootavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cwsb8sVbnHdhGWKgwPflalMTXYc=/685x410/smart/nginx/o/2019/08/20/12483979t1h0311.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1430</span></div></div><a href="https://www.postimees.ee/6757965/samasooline-paar-president-utleb-valja-asju-mida-meie-kogukond-ja-paljud-inimesed-ootavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samasooline paar: president ütleb välja asju, mida meie kogukond ja paljud inimesed ootavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6757965/samasooline-paar-president-utleb-valja-asju-mida-meie-kogukond-ja-paljud-inimesed-ootavad/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6757965/samasooline-paar-president-utleb-valja-asju-mida-meie-kogukond-ja-paljud-inimesed-ootavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6758120/aleksandr-popov-jalga-tulistamise-asemel-teeni-mitte-ara-ulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bx5SE7etn6_7z5Vyy2cjH4xAEiQ=/335x190/smart/nginx/o/2019/08/21/12485211t1hb4e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>284</span></div></div><a href="https://sobranna.postimees.ee/6758120/aleksandr-popov-jalga-tulistamise-asemel-teeni-mitte-ara-ulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aleksandr Popov. Jalga tulistamise asemel teeni, mitte ära ulu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6758120/aleksandr-popov-jalga-tulistamise-asemel-teeni-mitte-ara-ulu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6758120/aleksandr-popov-jalga-tulistamise-asemel-teeni-mitte-ara-ulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6758457/india-luukerede-jarvest-leiti-mustiliste-euroopast-parit-migrantide-jalgi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OzBBi0ntyGRY3n6QUTF_0fF8E88=/335x190/smart/nginx/o/2019/08/21/12486209t1hb0be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a></div><a href="https://heureka.postimees.ee/6758457/india-luukerede-jarvest-leiti-mustiliste-euroopast-parit-migrantide-jalgi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">India «luukerede järvest» leiti müstiliste Euroopast pärit migrantide jälgi </span></a><a href="https://heureka.postimees.ee/6758457/india-luukerede-jarvest-leiti-mustiliste-euroopast-parit-migrantide-jalgi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ofyuw7gk0f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="iframe-container iframe-container--postimees"><iframe allowfullscreen="" allowtransparency="true" class="responsiveIframe noTransform" frameborder="0" scrolling="no" src="https://www.postimees.ee/newsletter/block" style="border: 0 none; width: 100%; height: 100%;"></iframe></div><style type="text/css">.iframe-container.iframe-container--postimees {
        position: relative;
        background-color: #fff;
        padding: 0 15px 15px;
        height: 155px;
    }
    .device-phone .iframe-container.iframe-container--postimees {
        padding: 0 !important;
    }

    @media only screen and (max-width: 684px) {
        .device-phone .iframe-container.iframe-container--postimees {
            height: 305px !important;
        }
    }</style><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6l5ftmxaug" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2429,"type":"section","name":"Reisile","description":"","keywords":null,"slug":"reisile","language":"et","domain":"reisile.postimees.ee","meta":{"highlightColor":"#ff926a","social":{"facebook":"https:\/\/www.facebook.com\/Reisile.ee\/"},"poll":"14791","color":"#262261","titleBar":"Reisile","analytics":{"gemius":"..hFNjPL.TrwWt_lnU22UKcTXkcg46O.w8L6YaIAiA..N7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/900"},"facebook":{"appId":"355558204596855","appSecret":"a230c90da8871c4d3fb9f5d8f5ea22faiIbXwTkW5hmzD96O9s+yy6tze2AbmnhsDhTRJ9NHK9kjOvL64xVxtS07+WUeAz83"},"enableAudioInArticles":"1","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":14,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/df9913e00e06c1f92ec5a23ac15e97f5.png","width":1384,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/f122c7d9c2f9c2720c91af52f9029aec.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/18cba628d4856623684d20dc09d21342.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/09b12ceb90fe60ec6647934b16d6e73b.svg","width":146,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/8b5dd3c1e259f08c40e229e9b9a15e34.svg","width":229,"height":50}},"darkenedColors":{"hex":"#221f57","rgb":"34, 31, 87"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3313,"sidebar":null,"sub":2429,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"762ee4abe8f101e5e485e19045acce81","desktopSectionFeedId":"d00e7cee13f506d9064001e1440a43ff","desktopLatestArticlesFeedId":"625ed1529e59a7ca4e52f4d4c4411db2","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2429,"type":"section","name":"Reisile","description":"","keywords":null,"slug":"reisile","language":"et","domain":"reisile.postimees.ee","meta":{"highlightColor":"#ff926a","social":{"facebook":"https:\/\/www.facebook.com\/Reisile.ee\/"},"poll":"14791","color":"#262261","titleBar":"Reisile","analytics":{"gemius":"..hFNjPL.TrwWt_lnU22UKcTXkcg46O.w8L6YaIAiA..N7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/900"},"facebook":{"appId":"355558204596855","appSecret":"adecaa7637aafd71f632018d5840d4d9jLVI\/HZul1uc03M\/40RWQ+eT+jddofj3KmB+uUh+xax02J9e871yle1UtZFkDTDb"},"enableAudioInArticles":"1","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":14,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/df9913e00e06c1f92ec5a23ac15e97f5.png","width":1384,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/f122c7d9c2f9c2720c91af52f9029aec.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/18cba628d4856623684d20dc09d21342.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/09b12ceb90fe60ec6647934b16d6e73b.svg","width":146,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/8b5dd3c1e259f08c40e229e9b9a15e34.svg","width":229,"height":50}},"darkenedColors":{"hex":"#221f57","rgb":"34, 31, 87"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3313,"sidebar":null,"sub":2429,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"762ee4abe8f101e5e485e19045acce81","desktopSectionFeedId":"d00e7cee13f506d9064001e1440a43ff","desktopLatestArticlesFeedId":"625ed1529e59a7ca4e52f4d4c4411db2","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"14","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-95b56b7a892b1a210a86.js" async></script></body></html>