<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#262261"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/YEqkRAi_IiANs8vCvJcY0yTJrc8=/16x16/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Xi7cx2tNv-Y4cbjZBPifoAjBtas=/32x32/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GZRn1y-uxZs-uSJVXGasYTGWdG4=/192x192/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ld77Bw9QSc9DOtzZ6rcbxiw7bXw=/256x256/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r6sNEyiSugMlhuGNM-AbiNygbm0=/180x180/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/6HU1H2c_j3RuKsaiEpcYYVxPXrg=/1200x630/smart/nginx/o/2019/05/01/12087226t1hb9ee.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/6HU1H2c_j3RuKsaiEpcYYVxPXrg=/1200x630/smart/nginx/o/2019/05/01/12087226t1hb9ee.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Liibanon – põgenike tõotatud maa"><meta property="twitter:title" content="Liibanon – põgenike tõotatud maa"><meta property="og:url" content="https://reisile.postimees.ee/6662107/liibanon-pogenike-tootatud-maa"><meta property="twitter:url" content="https://reisile.postimees.ee/6662107/liibanon-pogenike-tootatud-maa"><meta property="og:site_name" content="Reisile"><meta property="og:description" content="Liibanon, see Eestist umbes neli korda väiksem maariba Vahemere idakaldal, on aegade algusest olnud paljude rahvaste silmis nõutud elupaik ning on seda praegugi – seal elab üle kuue miljoni inimese. Selline elanikkonna tihedus muidugi loodusele palju ruumi ei jäta: üle 70 protsendi elab linnades, ülejäänud on iga võimaliku maalapikese põlluks harinud. Kasvatatakse põhiliselt troopilisi puuvilju."><meta property="twitter:description" content="Liibanon, see Eestist umbes neli korda väiksem maariba Vahemere idakaldal, on aegade algusest olnud paljude rahvaste silmis nõutud elupaik ning on seda praegugi – seal elab üle kuue miljoni inimese. Selline elanikkonna tihedus muidugi loodusele palju ruumi ei jäta: üle 70 protsendi elab linnades, ülejäänud on iga võimaliku maalapikese põlluks harinud. Kasvatatakse põhiliselt troopilisi puuvilju."><meta property="og:type" content="article"><meta property="article:section" content="Reisile"><meta property="article:tag" content="bekaa org"><meta property="article:tag" content="hezbollah"><meta property="article:tag" content="inga kuusik"><meta property="article:tag" content="Liibanon"><meta property="article:tag" content="liibanoni seeder"><meta name="article:published_time" content="2019-05-02T00:01:00+03:00"><meta name="article:modified_time" content="2019-05-01T19:06:57+03:00"><meta name="description" content="Liibanon, see Eestist umbes neli korda väiksem maariba Vahemere idakaldal, on aegade algusest olnud paljude rahvaste silmis nõutud elupaik ning on seda praegugi – seal elab üle kuue miljoni inimese. Selline elanikkonna tihedus muidugi loodusele palju ruumi ei jäta: üle 70 protsendi elab linnades, ülejäänud on iga võimaliku maalapikese põlluks harinud. Kasvatatakse põhiliselt troopilisi puuvilju."><meta name="keywords" content="bekaa org, hezbollah, inga kuusik, Liibanon, liibanoni seeder"><link rel="canonical" href="https://reisile.postimees.ee/6662107/liibanon-pogenike-tootatud-maa"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reisile.postimees.ee/rss"><title>Liibanon – põgenike tõotatud maa - Reisile</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-815cb5500b734c7e2ebe.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #262261;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #262261;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #262261;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #262261 0%, #262261 100%);
    color: #262261;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #262261;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2429 article-6662107"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://reisile.postimees.ee/search">N, 2.05.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="icon social-button social-button--facebook"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="50" width="229" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reisile.postimees.ee/6139758/hiidlase-viis-soovitust-hiiumaal-on-paik-kus-saab-jeesuse-kombel-vee-peal-kondida" class="quote__text">«Sain Hiiumaalt selle hea, mis minus on». </a><a href="https://reisile.postimees.ee/6139758/hiidlase-viis-soovitust-hiiumaal-on-paik-kus-saab-jeesuse-kombel-vee-peal-kondida" class="quote__author section-border-color"><span class="slab section-font-color">Tanel Kapper, kaitseliitlane.</span></a></div><a href="https://reisile.postimees.ee/6139758/hiidlase-viis-soovitust-hiiumaal-on-paik-kus-saab-jeesuse-kombel-vee-peal-kondida" class="quote__image"><img src="//f8.pmo.ee/WuinelHKyFpUs5hgmv-dxn2t384=/72x72/smart/nginx/o/2018/08/27/11318864t1h31a5.jpg" srcset="//f8.pmo.ee/WuinelHKyFpUs5hgmv-dxn2t384=/72x72/smart/nginx/o/2018/08/27/11318864t1h31a5.jpg, //f8.pmo.ee/asCwgxAFsHCrBRDItqVPjh625nQ=/144x144/smart/nginx/o/2018/08/27/11318864t1h31a5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reisile.postimees.ee/section/3237" target="_self" class="menu-item menu-item--important">Reisileiud</a></div><div><a href="https://reisile.postimees.ee/section/3231" target="_self" class="menu-item">Huvitavat</a></div><div><a href="https://reisile.postimees.ee/section/4750" target="_self" class="menu-item">Meie mees Aasias</a></div><div><a href="https://reisile.postimees.ee/section/2825" target="_self" class="menu-item">Kasulik</a></div><div><a href="https://reisile.postimees.ee/section/2823" target="_self" class="menu-item">Reisikirjad</a></div><div><a href="https://reisile.postimees.ee/section/4109" target="_self" class="menu-item">Reisikaja</a></div><div><a href="https://reisile.postimees.ee/section/3539" target="_self" class="menu-item">Riik pildis</a></div><div><a href="https://reisile.postimees.ee/section/2829" target="_self" class="menu-item">Siseturism</a></div><div><a href="http://reis.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://reisile.postimees.ee/section/3753" target="_self" class="menu-item menu-item--important">Ränduri päevik</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2429" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="45" width="206" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee">Reisile</a></li><li class="breadcrumb-item">Liibanon – põgenike tõotatud maa</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Liibanon – põgenike tõotatud maa</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/78066" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/zNV6MsA625ogljmAmS_BSfmJI2g=/40x40/smart/nginx/o/2019/05/01/12087231t1hbf65.jpg" srcset="//f12.pmo.ee/zNV6MsA625ogljmAmS_BSfmJI2g=/40x40/smart/nginx/o/2019/05/01/12087231t1hbf65.jpg, //f12.pmo.ee/0AxRyqurhdZbXD-Z35B8hv-0X8Y=/80x80/smart/nginx/o/2019/05/01/12087231t1hbf65.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Inga Kuusik</span> </span><span class="article-authors__position" itemprop="jobTitle">hobirändur</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/6662107/liibanon-pogenike-tootatud-maa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6662107" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Liibanon%20%E2%80%93%20p%C3%B5genike%20t%C3%B5otatud%20maa&url=https://reisile.postimees.ee/6662107/liibanon-pogenike-tootatud-maa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6662107" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Liibanon%20%E2%80%93%20p%C3%B5genike%20t%C3%B5otatud%20maa&url=https://reisile.postimees.ee/6662107/liibanon-pogenike-tootatud-maa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6662107" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Liibanon – põgenike tõotatud maa&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/6662107/liibanon-pogenike-tootatud-maa%3Futm_source%3Demail%26utm_content%3D6662107" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reisile.postimees.ee/6662107/liibanon-pogenike-tootatud-maa/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2. mai 2019, 0:01</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12087226" image-url="//f10.pmo.ee/0eYTDMfkC2RFrkCrE0PpYg4iE6c=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/01/12087226t1hb9ee.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12087226)" src="//f10.pmo.ee/UqW2bjlNwNoTTnTPoi9BmpPMzqY=/685x410/smart/nginx/o/2019/05/01/12087226t1hb9ee.jpg" srcset="//f10.pmo.ee/UqW2bjlNwNoTTnTPoi9BmpPMzqY=/685x410/smart/nginx/o/2019/05/01/12087226t1hb9ee.jpg, //f10.pmo.ee/RrFSaSMW9RS_1M8r8txEBUeww84=/1370x820/smart/nginx/o/2019/05/01/12087226t1hb9ee.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Nii näeb välja «tänav» süüria põgenike laagris Bekaa orus. Katusetele on kile paigalhoidmiseks laotud vanad autorehvid.</p><p class="figure__caption--name" itemprop="creator">FOTO: Inga Kuusik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Liibanon, see Eestist umbes neli korda väiksem maariba Vahemere idakaldal, on aegade algusest olnud paljude rahvaste silmis nõutud elupaik ning on seda praegugi – seal elab üle kuue miljoni inimese. Selline elanikkonna tihedus muidugi loodusele palju ruumi ei jäta: üle 70 protsendi elab linnades, ülejäänud on iga võimaliku maalapikese põlluks harinud. Kasvatatakse põhiliselt troopilisi puuvilju.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-5a2oi0llpz" :preview-length="0" video-id="79059" video-stream-type="VOD" video-headline="6662107 Liibanon – põgenike tõotatud maa" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/1e1d60db9640a8b9891d657d313a3388.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-dj78c2cbfg" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dnez1q46cs" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zqo35tjkn5" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Just Liibanoni aladel asusid antiigist tuntud Foiniikia meresõitjate linnriigid ning peamises nendest, Bybloses, leiutati maailma esimene tähestik. Praegu kuulub Byblos UNESCO maailmapärandi nimistusse nagu veel neli kohta Liibanonis, kolm neist samuti varemed.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12087228" image-url="//f12.pmo.ee/9EDrLt7AJpq21jVjY7fLEYiO4LA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/01/12087228t1hb2d4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12087228)" src="//f12.pmo.ee/M6IgMLy4x6Q4oeuAIaZMOOqbmc4=/685x0/smart/nginx/o/2019/05/01/12087228t1hb2d4.jpg" srcset="//f12.pmo.ee/M6IgMLy4x6Q4oeuAIaZMOOqbmc4=/685x0/smart/nginx/o/2019/05/01/12087228t1hb2d4.jpg, //f12.pmo.ee/4iuNsV-oKZ1ZgqN-JcR10tLJIF4=/1370x0/smart/nginx/o/2019/05/01/12087228t1hb2d4.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Baalbek, Bekaa orus asuv UNESCO maailmapärandisse kuuluv võimas endisaegne Rooma linn, on Liibanoni kõige külastatum vaatamisväärsus.</p><p class="figure__caption--name" itemprop="creator">FOTO: Inga Kuusik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Eks see varemeterohkus ole ju ka Liibanoni alade populaarsuse näitaja – vallutajate hulka kuulusid egiptlased, assüürlased, babüloonlased, pärslased, Aleksander Suur, roomlased, araablased. Palju juttu neist aladest on ka vanas testamendis: seal kutsutakse foiniiklasi kaananlasteks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rahutu on Liibanoni kant ka praegu. Kui palestiinlaste (piiblis filistiinid) aladele rajati Iisraeli riik, põgenes osa palestiinlasi Liibanoni. Nende põgenikuelu on kestnud juba üle poole sajandi, selle ajaga on nad riigi lõunaosas, Iisraeliga piirnevatel aladel, kus paiknevad nende müüridega piiratud laagrid, jõudnud ehitada endale korralikud majad ning ka korralikult paljuneda: algsest sajast tuhandest põgenikust on nüüdseks saanud juba pool miljonit.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12087229" image-url="//f7.pmo.ee/R2l4KRDynEMdfwTF_NOg1kG3FuY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/01/12087229t1hcc5b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12087229)" src="//f7.pmo.ee/IuOGbaVleKrOzGbDrDEqIs5Dea4=/685x0/smart/nginx/o/2019/05/01/12087229t1hcc5b.jpg" srcset="//f7.pmo.ee/IuOGbaVleKrOzGbDrDEqIs5Dea4=/685x0/smart/nginx/o/2019/05/01/12087229t1hcc5b.jpg, //f7.pmo.ee/tAg0ohcB5_GM2NUBw_LTzY1ySHg=/1370x0/smart/nginx/o/2019/05/01/12087229t1hcc5b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Väidetavalt ehtsad Hezbollah’ T-särgid. Hezbollah’ on šiiitide islamistlik poliitiline partei, mis oma regioonis tegeleb pea kõikide riiklike funktsioonidega, näiteks haldab haiglaid ja koole.</p><p class="figure__caption--name" itemprop="creator">FOTO: Inga Kuusik</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6662107" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Need alad on Hezbollah’ valitsemise all, seal lehvivad igal pool organisatsiooni kollased lipud, sageli kõrvuti Palestiina lippudega. Hezbollah on n-ö riik riigis, islami šiia usulahu kohalik kants. Neil oli 2006. aastal Iisraeliga lühike, aga verine sõda ning praegugi võib tänavatel näha rohkelt plakateid «märtrite» portreedega. Piir Iisraeliga on täiesti suletud, sellest üle ei saa keegi, ning mingit lahendust ka ei paista.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Süüria põgenikelaagri argipäev</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Hoopis teine lugu on Süüriast tulnud põgenikega. Neid on tublisti rohkem, hinnanguliselt kaks miljonit. Nende laagreid, mis peamiselt koosnevad käepärastest materjalidest kokku klopsitud ja kilega kaetud elamutest, leiab põhiliselt Bekaa orust. Kuid ka pealinnas Beirutis on süürlasi väga palju, räägitakse poolest miljonist (võrdluseks: Beirutis on elanikke 1,3 miljonit).</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12087230" image-url="//f9.pmo.ee/kJzGyiSuXTeSodLCtXrZcCZgezM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/01/12087230t1h7176.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12087230)" src="//f9.pmo.ee/ZVgGHZgjj_jV16q0J6YtfvrUXk0=/685x0/smart/nginx/o/2019/05/01/12087230t1h7176.jpg" srcset="//f9.pmo.ee/ZVgGHZgjj_jV16q0J6YtfvrUXk0=/685x0/smart/nginx/o/2019/05/01/12087230t1h7176.jpg, //f9.pmo.ee/PZWZSVEJtsQKdUU2FtA1pgovwjw=/1370x0/smart/nginx/o/2019/05/01/12087230t1h7176.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kaheksaliikmelise süüria põgenike pere elupaik Bekaa orus: madratsid seinte ääres, keskel raudahi.</p><p class="figure__caption--name" itemprop="creator">FOTO: Inga Kuusik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Turist tunneb süüria põgenike kohalolu ka omal nahal: nahaalsed 10–12-aastased poisikesed jooksevad talle järele, nõuavad raha ning nagu kuulda oli, loobivad vahel kividega. Beiruti põgenikelapsed saavad küll süüa, kuid koolis ei käi – nii ongi neil aega laialt käes.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Põgenikelaager, mida mina külastasin, paiknes Bekaa orus ning see koosnes 170 peret, kes on seal elanud juba kuus aastat. Väga lahked ja rõõmsameelsed asukad kutsusid külalise oma elamisse sisse ja näitasid majapidamist. Peetakse lambaid, kitsi ja kanu, kile all kasvatatakse maasikaid – need lähevad muidugi müügiks, mitte lastele maiustamiseks. Pered on suured, kuus last on tavaline. Palju on ka väikeseid lapsi, kes sündinud juba paguluses. Siinsed noored käivad araabiakeelse õppega Liibanoni koolides, põgenikud ise on türkmeenikeelsed.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>On välja kujunenud teatud kohad, kust saab süüria n-ö turuvarblasi endale koju tööle tuua.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Elamine on sisustatud väga lihtsalt: madratsid seinte ääres, raudahi keset tuba ja tingimata televiisor. Riided ripuvad esikus nagis. Tööl käivad mehed saavad küll kohalikest vähem palka, kuid olevat väga töökad. On välja kujunenud teatud kohad, kust saab n-ö turuvarblasi endale koju tööle tuua. Kolm-neli tundi tööd 20 dollari eest (Liibanoni naelal on dollariga fikseeritud kurss; 1 dollar = 1500 naela; dollar sobib hästi ka maksevahendina).</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bjkpptvpbh" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g2vhkzyvb2" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ka Süüria põgenikud on hakanud endale maju ehitama, kuid mitte laagrisse, vaid kohalike hulka. Nendele on tagasi koju pöördumine siiski reaalne võimalus – juba räägitaksegi, et olukord Süürias hakkab normaliseeruma. Minu taksojuht näiteks ütles, et plaanib peagi ette võtta retke Damaskusse hambaarsti juurde, kuna hinnad olevat seal kolm korda odavamad.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Ettevaatlikuks tegev ajalugu</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Bekaa org ise on kahe mäeaheliku vahel paiknev viljakas, kuid tihedalt asustatud ala, mis meile seostub eelkõige seitsme eestlasest jalgratturi pantvangi võtmisega 2011. aastal. Mingit tajutavat ohtu seal küll ei ole, aga turvatud on see piirkond veel palju kõrgemal tasemel kui ülejäänud Liibanon, kus leidub samuti väga palju sõjaväe ja politsei kontrollpunkte, mis sageli varustatud suisa tankidega, küll üsna väikestega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pildistada vahimehed end loomulikult ei luba – kui mind tabati seda tegemas, sundis sõdur automaati taksojuhile suunates meid tagasi tulema, võttis mu telefoni ja kustutas pildid ära. Jättis need küll alles kausta «hiljuti kustutatud», nii et sain lõppkokkuvõttes peale pildistamisrõõmu ka korraliku elamuse.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Toit on imehea, vahemereline, kuid kannab endas lisaks vallutajate rikkalikku pärandit.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Kohalikud on turvaoludele hinnanguid andes ettevaatlikud. Nad ütlevad, et on jah rahulik, ja olnud nii juba pikka aega, aga iial ei tea, millal asjad muutuvad. Eks neid teeb ettevaatlikuks pikk kodusõda, mis toimus aastatel 1975–1990 ja mille jälgi – puruks pommitatud hooned – näeb veel praegugi. Sageli nimetatakse selle sõja põhjuseks konflikti kristlaste ja islamiusuliste vahel, kuid asi on märksa komplitseeritum.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Liibanonis on kristluse algusaegadest saadik olnud ning islamivalitsejate perioodi üle elanud maroniitide kirik, kuhu praegu kuulub umbes viiendik elanikest. Pärast riigi iseseisvumist 1943. aastal on Liibanoni president ja armee ülemjuhataja enamasti valitud just maroniitide hulgast. Kuid osa kodusõja konflikte toimus näiteks maroniitide ja n-ö tavakristlaste vahel. Loomulikult võitlesid omavahel ka šiiidid ja sunniidid: neist esimestele kuulub parlamendis spiikrikoht ja teistele peaministri oma. Algusaegadel fikseeriti ka esindatuse normid parlamendis – 6:5 kristlaste kasuks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Demograafilised protsessid olid aga vahepeal teinud oma töö, nii ei olnud kristlaste ülekaalu enam ammu ning pinged aina kasvasid, kuni lahvatasid kodusõjana. Selle lõpetamiseks muudeti kristlaste ja moslemite suhe võrdseks ning kärbiti presidendi võimu.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12087227" image-url="//f7.pmo.ee/MHPQSr8UP4Rl1UaC301B9JJvafM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/01/12087227t1h9147.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12087227)" src="//f7.pmo.ee/Q9I3CnYy302IM51ulM1lWPwvcAs=/685x0/smart/nginx/o/2019/05/01/12087227t1h9147.jpg" srcset="//f7.pmo.ee/Q9I3CnYy302IM51ulM1lWPwvcAs=/685x0/smart/nginx/o/2019/05/01/12087227t1h9147.jpg, //f7.pmo.ee/JQmVDQ_j5_uemyXloMiQvwsJAmc=/1370x0/smart/nginx/o/2019/05/01/12087227t1h9147.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Liibanoni seedrid laiusid kunagi hiiglaslike metsadena, kuid nüüd on järel vaid riismed. Selle salu ümber tara ehitamist rahastas Suurbritannia kuninganna Victoria 1876. aastal. Nüüd kaitseb neid kuni 1500-aastaseid puid UNESCO.</p><p class="figure__caption--name" itemprop="creator">FOTO: Inga Kuusik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Liibanon on traditsiooniliselt olnud salliv mitmesuguste usundite suhtes, ka praegu seisavad kirikud ja mošeed sageli suisa kõrvuti. Kuid elukoha valik usutunnistuse järgi on endiselt väga levinud, nii on näiteks kristlaste tänavad ja suisa külad.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tegelikult on ka ainuke mitte-varemetest koosnev UNESCO maailmapärandi nimistusse kuuluv koht, Qadisha (tõlkes: püha) org samuti kristlaste ala. Seal paikneb palju kirikuid, kloostreid ja eraklaid. Aga seal kasvavad ka kuulsad liibanoni seedrid. Nende hulka üritatakse küll suurendada, aga kuna nad saavad kasvada vaid kõrgel mägedes, soovitatavalt suisa lumealadel, siis suurt edu loota ei ole. Aga seedrid on tõesti ilusad, nad kasvavad kuni 50 meetrit kõrgeks ja neid võib näha ka riigi lipul.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-01iruiuhkf" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-at1vxvow9d" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Ainult Liibanonis on võimalik samal päeval nii suusatada mägedes kui ka supelda Vahemeres.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Turistile on Liibanoni minek lihtne, meilt ei tahetud isegi viisat. Turvalisusega on kõik korras, ööbimiskohti jagub. Ringi sõita saab kohalike sõiduvahenditega, aga ka privaatgiid taksoga kogu päevaks on täiesti mõistliku hinnaga. Toit on imehea, vahemereline, kuid kannab endas lisaks vallutajate rikkalikku pärandit. Liibanoni kööki võib tegelikult kohata kogu maailmas, emigreerunud liibanonlased (ja neid on kaks korda rohkem kui kodumaal elavaid) peavad nimelt sageli oma rahvuskööki esindavaid restorane.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ja kõige tipuks – ainult Liibanonis on võimalik samal päeval nii suusatada mägedes kui ka supelda Vahemeres. Muidugi ei avane see võimalus aasta ringi, vahepeal sulab lumi ikka ära ka.</p></div><div class="article-body__item article-body__item--highlightedContent"><p><b>Pane tähele!</b></p><ul><li>Liibanoni reisides tasub olla väga tähelepanelik, kuna julgeolekuolukord võib ootamatult muutuda. Mõistlik oleks mitte minna riigi idaossa, eriti Süüriaga piirnevatele aladele.</li><li>Eestil puudub Liibanonis välisesindus, seetõttu tasub tutvuda teiste riikide reisiinfo ja reisihoiatustega.</li><li>Poliitiline olukord Liibanonis on ebastabiilne, olukorda pingestavad sündmused Süürias. Liibanonis leidub kuritegelikke grupeeringuid, mis tegelevad salakaubaveo, narkokaubanduse ja inimröövidega ning tuleb arvestada võimaliku terrorismiohuga.</li><li>Konsulaarabi saab Eesti aukonsulilt Beirutis või lähimast Euroopa Liidu liikmesriigi esindusest.</li><li>Välisministeeriumi andmetel vajab Eesti kodanik Liibanoni sõitmiseks viisat.</li><li>Passis ei tohi olla Iisraeli piiriületustempleid. Liibanonist ei ole võimalik sõita otse Iisraeli ega Iisraelist Liibanoni.</li></ul></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/6662107/liibanon-pogenike-tootatud-maa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6662107" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Liibanon%20%E2%80%93%20p%C3%B5genike%20t%C3%B5otatud%20maa&url=https://reisile.postimees.ee/6662107/liibanon-pogenike-tootatud-maa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6662107" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Liibanon%20%E2%80%93%20p%C3%B5genike%20t%C3%B5otatud%20maa&url=https://reisile.postimees.ee/6662107/liibanon-pogenike-tootatud-maa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6662107" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Liibanon – põgenike tõotatud maa&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/6662107/liibanon-pogenike-tootatud-maa%3Futm_source%3Demail%26utm_content%3D6662107" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reisile.postimees.ee/6662107/liibanon-pogenike-tootatud-maa/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6662107" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6662107" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#262261" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/146218/bekaa-org">bekaa org</a></li><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/12636/hezbollah">hezbollah</a></li><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/589337/inga-kuusik">inga kuusik</a></li><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/12128/liibanon">Liibanon</a></li><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/589338/liibanoni-seeder">liibanoni seeder</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-acfttc99d3" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jq5m628u4v" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3735" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-2429" data-section="2429" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #262261;"><a href="https://reisile.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6643025/tode-selge-selles-maailmanurgas-elavad-mehed-raagivad-koige-seksikamalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u_EHaabvTFS9Ph5itP6fpN3sLAY=/1000x435/smart/nginx/o/2019/04/30/12025254t1h432a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sobranna.postimees.ee/6643025/tode-selge-selles-maailmanurgas-elavad-mehed-raagivad-koige-seksikamalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõde selge: selles maailmanurgas elavad mehed räägivad kõige seksikamalt </span></a><a href="https://sobranna.postimees.ee/6643025/tode-selge-selles-maailmanurgas-elavad-mehed-raagivad-koige-seksikamalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6646845/tanased-reisileiud-hea-hinnaga-piletid-balile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2DgBRRp_Jq0PYQtPLtB46XvlGF0=/324x185/smart/nginx/o/2019/04/30/12039225t1h424b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6646845/tanased-reisileiud-hea-hinnaga-piletid-balile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: hea hinnaga piletid Balile </span></a><a href="https://tarbija24.postimees.ee/6646845/tanased-reisileiud-hea-hinnaga-piletid-balile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4481860/tuhande-koera-maa-vaata-milline-naeb-valja-toeline-koerasoprade-paradiis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/14Swyy9yQQAJctzKHu3cjvgzVH4=/324x185/filters:focal(16x479:3491x2256)/nginx/o/2018/05/02/7819824t1hc96c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/4481860/tuhande-koera-maa-vaata-milline-naeb-valja-toeline-koerasoprade-paradiis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuhande koera maa: vaata, milline näeb välja tõeline koerasõprade paradiis </span></a><a href="https://lemmik.postimees.ee/4481860/tuhande-koera-maa-vaata-milline-naeb-valja-toeline-koerasoprade-paradiis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6627387/selle-hooaja-esimene-kruiisilaev-saabus-tallinnasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rNfYT4L_FYV_vU-1lQcSFJtm6Yc=/324x185/filters:focal(37x1195:3022x2811)/nginx/o/2019/04/29/12014311t1h242e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sobranna.postimees.ee/6627387/selle-hooaja-esimene-kruiisilaev-saabus-tallinnasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selle hooaja esimene kruiisilaev saabus Tallinnasse </span></a><a href="https://sobranna.postimees.ee/6627387/selle-hooaja-esimene-kruiisilaev-saabus-tallinnasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nsallqfrzu" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6627110/tanased-reisileiud-seikle-ajaloolises-kreekas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IgIGvzuXrPKPt8DRQ4gO1rTsT3o=/1000x435/smart/nginx/o/2019/04/29/12014016t1hfddc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6627110/tanased-reisileiud-seikle-ajaloolises-kreekas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: seikle ajaloolises Kreekas </span></a><a href="https://tarbija24.postimees.ee/6627110/tanased-reisileiud-seikle-ajaloolises-kreekas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6578405/tanased-reisileiud-eksootilisse-indiasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mljFZHVRenKiWj44amU-ipl7m94=/335x190/smart/nginx/o/2019/04/26/11978091t1hee63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6578405/tanased-reisileiud-eksootilisse-indiasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: eksootilisse Indiasse </span></a><a href="https://tarbija24.postimees.ee/6578405/tanased-reisileiud-eksootilisse-indiasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6578373/suur-streik-72-000-sasi-reisijat-jaavad-tana-lennutamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FcExZHFaO3p0MO9bUJ_snruwAzA=/335x190/smart/nginx/o/2019/04/26/11978007t1h1a13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://tarbija24.postimees.ee/6578373/suur-streik-72-000-sasi-reisijat-jaavad-tana-lennutamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur streik: 72 000 SASi reisijat jäävad täna lennutamata </span></a><a href="https://tarbija24.postimees.ee/6578373/suur-streik-72-000-sasi-reisijat-jaavad-tana-lennutamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6577496/tanased-reisileiud-tallinnast-berliini-34-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1IFXE9D8yxzJaB2NFbjMwGLyCOk=/685x350/smart/nginx/o/2019/04/25/11975714t1h7072.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6577496/tanased-reisileiud-tallinnast-berliini-34-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: Tallinnast Berliini 34 euroga </span></a><a href="https://tarbija24.postimees.ee/6577496/tanased-reisileiud-tallinnast-berliini-34-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6577128/sodalaste-maa-kus-iga-elaniku-kohta-vahemalt-uks-pott" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tqSVQSdQFpGtQB8uY_2QvFnpFqU=/335x190/smart/nginx/o/2019/04/24/11974648t1h9d52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6577128/sodalaste-maa-kus-iga-elaniku-kohta-vahemalt-uks-pott" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõdalaste maa, kus iga elaniku kohta vähemalt üks pott </span></a><a href="https://reisile.postimees.ee/6577128/sodalaste-maa-kus-iga-elaniku-kohta-vahemalt-uks-pott" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6576468/laupaevast-saab-taas-rongiga-piusale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JDQ_NqgSTgzKR3IXoxxnQciHQ9o=/335x190/smart/nginx/o/2019/04/24/11972757t1h1f13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6576468/laupaevast-saab-taas-rongiga-piusale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäevast saab taas rongiga Piusale </span></a><a href="https://tarbija24.postimees.ee/6576468/laupaevast-saab-taas-rongiga-piusale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6575505/tanased-reisileiud-eksootiline-puhkus-aafrikas-voi-louna-ameerikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BDHnKc7YghvrLCvNqaFweT30m7c=/685x350/smart/nginx/o/2019/04/23/11970119t1he3d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6575505/tanased-reisileiud-eksootiline-puhkus-aafrikas-voi-louna-ameerikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: eksootiline puhkus Aafrikas või Lõuna-Ameerikas </span></a><a href="https://tarbija24.postimees.ee/6575505/tanased-reisileiud-eksootiline-puhkus-aafrikas-voi-louna-ameerikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6574707/tanased-reisileiud-uskumatult-hea-hinnaga-hiina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q4_CiYd1k4VyI4n8eswZoXbn0D8=/335x190/smart/nginx/o/2019/04/22/11968128t1he270.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6574707/tanased-reisileiud-uskumatult-hea-hinnaga-hiina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: uskumatult hea hinnaga Hiina </span></a><a href="https://tarbija24.postimees.ee/6574707/tanased-reisileiud-uskumatult-hea-hinnaga-hiina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6572462/tanased-reisileiud-ca-40-euroga-londonisse-voi-berliini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E_AXFklye1wY_vvfDFa3sucKzuA=/335x190/smart/nginx/o/2019/04/18/11959613t1h462a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6572462/tanased-reisileiud-ca-40-euroga-londonisse-voi-berliini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: ca 40 euroga Londonisse või Berliini </span></a><a href="https://tarbija24.postimees.ee/6572462/tanased-reisileiud-ca-40-euroga-londonisse-voi-berliini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6571924/20-asja-mida-ei-saa-pohja-koreas-poest-osta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IvbbsryMG4fFaSLaaj-PHIZXtO4=/685x350/smart/nginx/o/2019/04/17/11957942t1he4a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sobranna.postimees.ee/6571924/20-asja-mida-ei-saa-pohja-koreas-poest-osta" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">20 asja, mida ei saa Põhja-Koreas poest osta <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6571924/20-asja-mida-ei-saa-pohja-koreas-poest-osta/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sobranna.postimees.ee/6571924/20-asja-mida-ei-saa-pohja-koreas-poest-osta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6571403/tanased-reisileiud-uskumatult-hea-hinnaga-new-yorki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0eit9OhqG6OzhjrNKmYU9aIWDSY=/335x190/smart/nginx/o/2019/04/17/11956358t1h150f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6571403/tanased-reisileiud-uskumatult-hea-hinnaga-new-yorki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: uskumatult hea hinnaga New Yorki </span></a><a href="https://tarbija24.postimees.ee/6571403/tanased-reisileiud-uskumatult-hea-hinnaga-new-yorki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/3464491/lugeja-pariis-on-linn-kuhu-koik-soovivad-elus-jouda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TaOlUutkER0EkF48BOIrvp0DDSs=/335x190/smart/nginx/o/2019/04/15/11953508t1ha34c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/3464491/lugeja-pariis-on-linn-kuhu-koik-soovivad-elus-jouda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja: Pariis on linn, kuhu kõik soovivad elus jõuda </span></a><a href="https://sobranna.postimees.ee/3464491/lugeja-pariis-on-linn-kuhu-koik-soovivad-elus-jouda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6569550/maailmaranduri-paevik-ilusaim-oobimiskoht-4500-meetri-korgusel-seltsiks-vaid-koerad-ja-liustik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kgHZIQNLNQvI6hWWKohFxCQWnDU=/685x350/filters:focal(410x286:929x703)/nginx/o/2019/04/15/11951108t1hc511.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sobranna.postimees.ee/6569550/maailmaranduri-paevik-ilusaim-oobimiskoht-4500-meetri-korgusel-seltsiks-vaid-koerad-ja-liustik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: ilusaim ööbimiskoht 4500 meetri kõrgusel, seltsiks vaid koerad ja liustik </span></a><a href="https://sobranna.postimees.ee/6569550/maailmaranduri-paevik-ilusaim-oobimiskoht-4500-meetri-korgusel-seltsiks-vaid-koerad-ja-liustik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zane2QO2TSC4KO71VrnmmgotD5g=/335x190/filters:focal(75x397:516x928)/nginx/o/2019/04/12/11944597t1h315b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus trend restoraniäris - toidud maksavad ausat hinda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6566693/mehhiko-pisut-rapane-imeliste-inimestega-maa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oUj4Web6uYzztCJuQ6K7jI4xYsY=/335x190/filters:focal(180x169:195x184)/nginx/o/2019/04/10/11940319t1hdeaf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6566693/mehhiko-pisut-rapane-imeliste-inimestega-maa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehhiko – pisut räpane, imeliste inimestega maa </span></a><a href="https://reisile.postimees.ee/6566693/mehhiko-pisut-rapane-imeliste-inimestega-maa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-0tke013suu" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-6m4w5j1dp5" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EdAfgf2y4KUjSVFCqwv-bCByRjM=/324x222/smart/nginx/o/2019/04/30/12044004t1he966.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millist ülesannet täidab hea pusa soojal ajal? </span></a><a href="https://tarbija24.postimees.ee/6647982/millist-ulesannet-taidab-hea-pusa-soojal-ajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/srTTAwA_3isdWeXC-rH8GTITU68=/324x222/smart/nginx/o/2019/04/22/11969028t1hffac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fajRumjnAQE5gpsRAyN3jejWczU=/324x222/smart/nginx/o/2019/04/18/11960176t1h95c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud </span></a><a href="https://tarbija24.postimees.ee/6572659/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gf5Pn2Wf76UGx-g42UId431UerU=/324x222/smart/nginx/o/2019/04/23/11970197t1h4644.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iga töö jaoks leiduvad sobivad kindad – kuidas need leida? </span></a><a href="https://tarbija24.postimees.ee/6575540/iga-too-jaoks-leiduvad-sobivad-kindad-kuidas-need-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#262261" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dahgkjki51" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-2429" data-section="2429" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #262261;"><a href="https://reisile.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6643025/tode-selge-selles-maailmanurgas-elavad-mehed-raagivad-koige-seksikamalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u_EHaabvTFS9Ph5itP6fpN3sLAY=/1000x435/smart/nginx/o/2019/04/30/12025254t1h432a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sobranna.postimees.ee/6643025/tode-selge-selles-maailmanurgas-elavad-mehed-raagivad-koige-seksikamalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõde selge: selles maailmanurgas elavad mehed räägivad kõige seksikamalt </span></a><a href="https://sobranna.postimees.ee/6643025/tode-selge-selles-maailmanurgas-elavad-mehed-raagivad-koige-seksikamalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6646845/tanased-reisileiud-hea-hinnaga-piletid-balile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1-c7lc-DEzJDfhRIk0mEeINrxso=/335x190/smart/nginx/o/2019/04/30/12039225t1h424b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6646845/tanased-reisileiud-hea-hinnaga-piletid-balile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: hea hinnaga piletid Balile </span></a><a href="https://tarbija24.postimees.ee/6646845/tanased-reisileiud-hea-hinnaga-piletid-balile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4481860/tuhande-koera-maa-vaata-milline-naeb-valja-toeline-koerasoprade-paradiis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FZ8_P4gUqbzFx1RxOKwjrCsMo-8=/335x190/filters:focal(16x479:3491x2256)/nginx/o/2018/05/02/7819824t1hc96c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lemmik.postimees.ee/4481860/tuhande-koera-maa-vaata-milline-naeb-valja-toeline-koerasoprade-paradiis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuhande koera maa: vaata, milline näeb välja tõeline koerasõprade paradiis </span></a><a href="https://lemmik.postimees.ee/4481860/tuhande-koera-maa-vaata-milline-naeb-valja-toeline-koerasoprade-paradiis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6627387/selle-hooaja-esimene-kruiisilaev-saabus-tallinnasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/__ty1Zs09bTVNIQDalv9fL6ITRg=/685x350/filters:focal(37x1195:3022x2811)/nginx/o/2019/04/29/12014311t1h242e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sobranna.postimees.ee/6627387/selle-hooaja-esimene-kruiisilaev-saabus-tallinnasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selle hooaja esimene kruiisilaev saabus Tallinnasse </span></a><a href="https://sobranna.postimees.ee/6627387/selle-hooaja-esimene-kruiisilaev-saabus-tallinnasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6627110/tanased-reisileiud-seikle-ajaloolises-kreekas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wa-bZ61n9cdnUvRsyosysy323KY=/335x190/smart/nginx/o/2019/04/29/12014016t1hfddc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6627110/tanased-reisileiud-seikle-ajaloolises-kreekas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: seikle ajaloolises Kreekas </span></a><a href="https://tarbija24.postimees.ee/6627110/tanased-reisileiud-seikle-ajaloolises-kreekas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6578405/tanased-reisileiud-eksootilisse-indiasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mljFZHVRenKiWj44amU-ipl7m94=/335x190/smart/nginx/o/2019/04/26/11978091t1hee63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6578405/tanased-reisileiud-eksootilisse-indiasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: eksootilisse Indiasse </span></a><a href="https://tarbija24.postimees.ee/6578405/tanased-reisileiud-eksootilisse-indiasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6578373/suur-streik-72-000-sasi-reisijat-jaavad-tana-lennutamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/g3T2py0RiYJmytCwxJjuZfmzRJE=/685x350/smart/nginx/o/2019/04/26/11978007t1h1a13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>80</span></div></div><a href="https://tarbija24.postimees.ee/6578373/suur-streik-72-000-sasi-reisijat-jaavad-tana-lennutamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur streik: 72 000 SASi reisijat jäävad täna lennutamata </span></a><a href="https://tarbija24.postimees.ee/6578373/suur-streik-72-000-sasi-reisijat-jaavad-tana-lennutamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6577496/tanased-reisileiud-tallinnast-berliini-34-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vU6jny4iZJJNojKjGw8j0AtI-Eo=/335x190/smart/nginx/o/2019/04/25/11975714t1h7072.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6577496/tanased-reisileiud-tallinnast-berliini-34-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: Tallinnast Berliini 34 euroga </span></a><a href="https://tarbija24.postimees.ee/6577496/tanased-reisileiud-tallinnast-berliini-34-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6577128/sodalaste-maa-kus-iga-elaniku-kohta-vahemalt-uks-pott" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tqSVQSdQFpGtQB8uY_2QvFnpFqU=/335x190/smart/nginx/o/2019/04/24/11974648t1h9d52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6577128/sodalaste-maa-kus-iga-elaniku-kohta-vahemalt-uks-pott" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõdalaste maa, kus iga elaniku kohta vähemalt üks pott </span></a><a href="https://reisile.postimees.ee/6577128/sodalaste-maa-kus-iga-elaniku-kohta-vahemalt-uks-pott" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6576468/laupaevast-saab-taas-rongiga-piusale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zQn3GEBh8noXEJGXf0PfEBu13Qo=/685x350/smart/nginx/o/2019/04/24/11972757t1h1f13.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6576468/laupaevast-saab-taas-rongiga-piusale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laupäevast saab taas rongiga Piusale </span></a><a href="https://tarbija24.postimees.ee/6576468/laupaevast-saab-taas-rongiga-piusale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nz54dh1wam" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7oszbv9tbt" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6575505/tanased-reisileiud-eksootiline-puhkus-aafrikas-voi-louna-ameerikas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6V9n12GOIswh9v5neSgjdEUF9rY=/335x190/smart/nginx/o/2019/04/23/11970119t1he3d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6575505/tanased-reisileiud-eksootiline-puhkus-aafrikas-voi-louna-ameerikas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: eksootiline puhkus Aafrikas või Lõuna-Ameerikas </span></a><a href="https://tarbija24.postimees.ee/6575505/tanased-reisileiud-eksootiline-puhkus-aafrikas-voi-louna-ameerikas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6574707/tanased-reisileiud-uskumatult-hea-hinnaga-hiina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q4_CiYd1k4VyI4n8eswZoXbn0D8=/335x190/smart/nginx/o/2019/04/22/11968128t1he270.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6574707/tanased-reisileiud-uskumatult-hea-hinnaga-hiina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: uskumatult hea hinnaga Hiina </span></a><a href="https://tarbija24.postimees.ee/6574707/tanased-reisileiud-uskumatult-hea-hinnaga-hiina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6572462/tanased-reisileiud-ca-40-euroga-londonisse-voi-berliini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pJGNWcSlbDEGzx5z9GLoOXYmCUI=/685x350/smart/nginx/o/2019/04/18/11959613t1h462a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6572462/tanased-reisileiud-ca-40-euroga-londonisse-voi-berliini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: ca 40 euroga Londonisse või Berliini </span></a><a href="https://tarbija24.postimees.ee/6572462/tanased-reisileiud-ca-40-euroga-londonisse-voi-berliini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6571924/20-asja-mida-ei-saa-pohja-koreas-poest-osta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-PJzGjZxMP48eCw0HW_ebBNih2I=/335x190/smart/nginx/o/2019/04/17/11957942t1he4a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sobranna.postimees.ee/6571924/20-asja-mida-ei-saa-pohja-koreas-poest-osta" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">20 asja, mida ei saa Põhja-Koreas poest osta <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6571924/20-asja-mida-ei-saa-pohja-koreas-poest-osta/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sobranna.postimees.ee/6571924/20-asja-mida-ei-saa-pohja-koreas-poest-osta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6571403/tanased-reisileiud-uskumatult-hea-hinnaga-new-yorki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0eit9OhqG6OzhjrNKmYU9aIWDSY=/335x190/smart/nginx/o/2019/04/17/11956358t1h150f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6571403/tanased-reisileiud-uskumatult-hea-hinnaga-new-yorki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: uskumatult hea hinnaga New Yorki </span></a><a href="https://tarbija24.postimees.ee/6571403/tanased-reisileiud-uskumatult-hea-hinnaga-new-yorki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/3464491/lugeja-pariis-on-linn-kuhu-koik-soovivad-elus-jouda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Gq5d6sweVd4OwRbY2UNjPuQzCoc=/685x350/smart/nginx/o/2019/04/15/11953508t1ha34c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/3464491/lugeja-pariis-on-linn-kuhu-koik-soovivad-elus-jouda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja: Pariis on linn, kuhu kõik soovivad elus jõuda </span></a><a href="https://sobranna.postimees.ee/3464491/lugeja-pariis-on-linn-kuhu-koik-soovivad-elus-jouda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6569550/maailmaranduri-paevik-ilusaim-oobimiskoht-4500-meetri-korgusel-seltsiks-vaid-koerad-ja-liustik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8uPgoO2AU_RFzdRsvNpF3WjmXhw=/335x190/filters:focal(410x286:929x703)/nginx/o/2019/04/15/11951108t1hc511.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sobranna.postimees.ee/6569550/maailmaranduri-paevik-ilusaim-oobimiskoht-4500-meetri-korgusel-seltsiks-vaid-koerad-ja-liustik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: ilusaim ööbimiskoht 4500 meetri kõrgusel, seltsiks vaid koerad ja liustik </span></a><a href="https://sobranna.postimees.ee/6569550/maailmaranduri-paevik-ilusaim-oobimiskoht-4500-meetri-korgusel-seltsiks-vaid-koerad-ja-liustik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zane2QO2TSC4KO71VrnmmgotD5g=/335x190/filters:focal(75x397:516x928)/nginx/o/2019/04/12/11944597t1h315b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus trend restoraniäris - toidud maksavad ausat hinda <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://tarbija24.postimees.ee/6568002/uus-trend-restoraniaris-toidud-maksavad-ausat-hinda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6566693/mehhiko-pisut-rapane-imeliste-inimestega-maa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Qu3kpaiGcpAUnKCJ999pg25r3xg=/685x350/filters:focal(180x169:195x184)/nginx/o/2019/04/10/11940319t1hdeaf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6566693/mehhiko-pisut-rapane-imeliste-inimestega-maa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehhiko – pisut räpane, imeliste inimestega maa </span></a><a href="https://reisile.postimees.ee/6566693/mehhiko-pisut-rapane-imeliste-inimestega-maa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-scimytkeyh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u6zojh14lh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6565156/tanased-reisileiud-avastamist-ootab-paradiisisaar-bali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6wwBiZYv1IEp9DP6hS4qbCqgDN0=/335x190/smart/nginx/o/2019/04/09/11936031t1hb7cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6565156/tanased-reisileiud-avastamist-ootab-paradiisisaar-bali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: avastamist ootab paradiisisaar Bali </span></a><a href="https://tarbija24.postimees.ee/6565156/tanased-reisileiud-avastamist-ootab-paradiisisaar-bali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6564100/tanased-reisileiud-37-euroga-londonisse-ja-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4fTmIEM7ItyBm6nZAUWurVe3YyQ=/335x190/smart/nginx/o/2019/04/08/11933292t1hf80d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6564100/tanased-reisileiud-37-euroga-londonisse-ja-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: 37 euroga Londonisse ja tagasi </span></a><a href="https://tarbija24.postimees.ee/6564100/tanased-reisileiud-37-euroga-londonisse-ja-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6562307/tanased-reisileiud-soodsalt-kuuma-ja-metsikusse-argentiinasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DU_efMwsGZJleLlRj3iY0BzcTeI=/685x350/smart/nginx/o/2019/04/05/11926016t1h64f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6562307/tanased-reisileiud-soodsalt-kuuma-ja-metsikusse-argentiinasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: soodsalt kuuma ja metsikusse Argentiinasse </span></a><a href="https://tarbija24.postimees.ee/6562307/tanased-reisileiud-soodsalt-kuuma-ja-metsikusse-argentiinasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6561100/uksildane-ja-range-pohja-korea-januneb-turistide-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ien1Rtv3rXuDDuEooxEHRAlAmj4=/335x190/smart/nginx/o/2019/04/03/11922426t1h5250.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6561100/uksildane-ja-range-pohja-korea-januneb-turistide-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üksildane ja range Põhja-Korea januneb turistide järele <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6561100/uksildane-ja-range-pohja-korea-januneb-turistide-jarele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/6561100/uksildane-ja-range-pohja-korea-januneb-turistide-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6561855/tanased-reisileiud-hea-hinnaga-kreeka-paikese-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WLpEyW5VBVq9UCt69KTXvBW88tY=/335x190/smart/nginx/o/2019/04/04/11924616t1h6f73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6561855/tanased-reisileiud-hea-hinnaga-kreeka-paikese-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: hea hinnaga Kreeka päikese alla </span></a><a href="https://tarbija24.postimees.ee/6561855/tanased-reisileiud-hea-hinnaga-kreeka-paikese-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560455/tanased-reisileiud-supersoodsalt-tallinnast-new-yorki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q_ndCRWof_qe08xfkEUlHPf3s50=/685x350/smart/nginx/o/2019/04/03/11919511t1h7b36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6560455/tanased-reisileiud-supersoodsalt-tallinnast-new-yorki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: supersoodsalt Tallinnast New Yorki </span></a><a href="https://tarbija24.postimees.ee/6560455/tanased-reisileiud-supersoodsalt-tallinnast-new-yorki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6559930/uuendatud-kalev-spa-avab-tana-uksed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RE3Kc37B1YFZkZOoFae6DIOYJOg=/335x190/smart/nginx/o/2019/04/02/11917786t1hb368.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://tarbija24.postimees.ee/6559930/uuendatud-kalev-spa-avab-tana-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuendatud Kalev Spa avab täna uksed </span></a><a href="https://tarbija24.postimees.ee/6559930/uuendatud-kalev-spa-avab-tana-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6559517/5-nouannet-lennupiletite-ostjatele-kaitske-end-ootamatute-valjaminekute-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7TONL39KBfbOZDcnfbLI6_6I24o=/335x190/smart/nginx/o/2019/04/02/11916613t1h14e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://reisile.postimees.ee/6559517/5-nouannet-lennupiletite-ostjatele-kaitske-end-ootamatute-valjaminekute-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 nõuannet lennupiletite ostjatele: kaitske end ootamatute väljaminekute eest </span></a><a href="https://reisile.postimees.ee/6559517/5-nouannet-lennupiletite-ostjatele-kaitske-end-ootamatute-valjaminekute-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6559687/suvehooajaks-lisandub-tallinna-lennujaama-lennugraafikusse-11-uut-sihtkohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9jmPoVC64Fw5C90JUModGlXj79Y=/685x350/smart/nginx/o/2019/04/02/11917077t1hcf4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://tarbija24.postimees.ee/6559687/suvehooajaks-lisandub-tallinna-lennujaama-lennugraafikusse-11-uut-sihtkohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvehooajaks lisandub Tallinna Lennujaama lennugraafikusse 11 uut sihtkohta </span></a><a href="https://tarbija24.postimees.ee/6559687/suvehooajaks-lisandub-tallinna-lennujaama-lennugraafikusse-11-uut-sihtkohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gzjqjvoacx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iumjji2vx6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6559507/tanasd-reisileiud-soodsalt-gruusiasse-ja-iraani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SCyipWkfCGYk6B_uaKb4xiVr1VQ=/335x190/smart/nginx/o/2019/04/02/11916593t1h67c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6559507/tanasd-reisileiud-soodsalt-gruusiasse-ja-iraani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänasd reisileiud: soodsalt Gruusiasse ja Iraani </span></a><a href="https://tarbija24.postimees.ee/6559507/tanasd-reisileiud-soodsalt-gruusiasse-ja-iraani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6556094/meie-mees-aasias-shanghai-petuskeemid-ehk-kuidas-ma-80-euro-eest-hiinlastelt-teed-pidin-ostma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V8RM7egos9mZrJctykfGxj90Zp8=/335x190/smart/nginx/o/2019/03/28/11902985t1h1012.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://sobranna.postimees.ee/6556094/meie-mees-aasias-shanghai-petuskeemid-ehk-kuidas-ma-80-euro-eest-hiinlastelt-teed-pidin-ostma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meie mees Aasias: Shanghai petuskeemid, ehk kuidas ma 80 euro eest hiinlastelt teed pidin ostma </span></a><a href="https://sobranna.postimees.ee/6556094/meie-mees-aasias-shanghai-petuskeemid-ehk-kuidas-ma-80-euro-eest-hiinlastelt-teed-pidin-ostma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6553159/maailmaranduri-paevik-pool-tuhat-kilomeetrit-labi-magede-ja-kanjonite-oomaja-parast-tuleb-voidelda-kohalike-kaevuritega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ezjjWVPgwHLA8DB3YRuldMcwK1g=/685x350/smart/nginx/o/2019/03/25/11894461t1h1d30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6553159/maailmaranduri-paevik-pool-tuhat-kilomeetrit-labi-magede-ja-kanjonite-oomaja-parast-tuleb-voidelda-kohalike-kaevuritega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: pool tuhat kilomeetrit läbi mägede ja kanjonite; öömaja pärast tuleb võidelda kohalike kaevuritega </span></a><a href="https://sobranna.postimees.ee/6553159/maailmaranduri-paevik-pool-tuhat-kilomeetrit-labi-magede-ja-kanjonite-oomaja-parast-tuleb-voidelda-kohalike-kaevuritega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6557792/pildid-hiinas-venemaal-voi-tartus-kus-on-maailma-koige-vingem-tagurpidi-maja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JfVvNvpQQHXHYibw6riqZzd4eTk=/335x190/smart/nginx/o/2019/03/30/11908903t1h096b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://elu24.postimees.ee/6557792/pildid-hiinas-venemaal-voi-tartus-kus-on-maailma-koige-vingem-tagurpidi-maja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Hiinas, Venemaal või Tartus - kus on maailma kõige vingem tagurpidi maja? </span></a><a href="https://elu24.postimees.ee/6557792/pildid-hiinas-venemaal-voi-tartus-kus-on-maailma-koige-vingem-tagurpidi-maja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6556055/maitsereis-alpide-piirkonna-rikkalikud-aasad-toovad-lauale-horgud-juustud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZpnmHAWdndRMcHlbZk8abeJRW2I=/335x190/smart/nginx/o/2019/03/28/11902915t1hbc79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6556055/maitsereis-alpide-piirkonna-rikkalikud-aasad-toovad-lauale-horgud-juustud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maitsereis: Alpide piirkonna rikkalikud aasad toovad lauale hõrgud juustud</span><div class="list-article__additional-headline">Lisatud 5 retsepti tõelise Prantsuse pidusöögi valmistamiseks!</div></a><a href="https://sobranna.postimees.ee/6556055/maitsereis-alpide-piirkonna-rikkalikud-aasad-toovad-lauale-horgud-juustud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6556977/maailmakuulsa-oudolfi-aed-kui-kort-partli-sark-puhapaeva-hommikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0d9pDqqWOvVfcNWS1cxr0O9biGY=/685x350/smart/nginx/o/2019/03/29/11905556t1h47c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://sobranna.postimees.ee/6556977/maailmakuulsa-oudolfi-aed-kui-kort-partli-sark-puhapaeva-hommikul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmakuulsa Oudolfi aed kui Kört-Pärtli särk pühapäeva hommikul </span></a><a href="https://sobranna.postimees.ee/6556977/maailmakuulsa-oudolfi-aed-kui-kort-partli-sark-puhapaeva-hommikul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6556919/tulpidest-mustkunstini-6-lahedat-uritust-ule-eesti-kuhu-sel-nadalavahetusel-minna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ewLdwOvCmrw_GfJG13qS7Tv2LIE=/335x190/smart/nginx/o/2019/03/29/11905396t1hb993.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sobranna.postimees.ee/6556919/tulpidest-mustkunstini-6-lahedat-uritust-ule-eesti-kuhu-sel-nadalavahetusel-minna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulpidest mustkunstini: 6 lahedat üritust üle Eesti, kuhu sel nädalavahetusel minna </span></a><a href="https://sobranna.postimees.ee/6556919/tulpidest-mustkunstini-6-lahedat-uritust-ule-eesti-kuhu-sel-nadalavahetusel-minna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6554983/naitusekoer-kadus-lennujaamas-kui-tina-tuhka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5a6Rak38i-3CxIseSRyxULnNx88=/335x190/filters:focal(7x133:496x339)/nginx/o/2019/03/27/11899960t1h69a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/6554983/naitusekoer-kadus-lennujaamas-kui-tina-tuhka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitusekoer kadus lennujaamas kui tina tuhka </span></a><a href="https://lemmik.postimees.ee/6554983/naitusekoer-kadus-lennujaamas-kui-tina-tuhka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6555587/gringona-colombias-ringi-kolades-jaab-hinge-mora" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cLkK-aEO3BgUYPjZNHPP2wptQiw=/685x350/smart/nginx/o/2019/03/27/11901352t1hb51d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6555587/gringona-colombias-ringi-kolades-jaab-hinge-mora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gringona Colombias ringi kolades jääb hinge mõra </span></a><a href="https://reisile.postimees.ee/6555587/gringona-colombias-ringi-kolades-jaab-hinge-mora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jed2wyj7rt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6664408/ratase-buroojuht-vastab-kriitikale-miks-ei-leia-peaminister-aega-aktuaalse-kaamera-otsestuudiosse-minemiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ggiLFEpTQTcYvrRUZSsZ-k3N_fg=/1000x435/smart/nginx/o/2019/04/29/12018360t1ha0f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6664408/ratase-buroojuht-vastab-kriitikale-miks-ei-leia-peaminister-aega-aktuaalse-kaamera-otsestuudiosse-minemiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratase büroojuht vastab kriitikale: miks ei leia peaminister aega «Aktuaalse kaamera» otsestuudiosse minemiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6664408/ratase-buroojuht-vastab-kriitikale-miks-ei-leia-peaminister-aega-aktuaalse-kaamera-otsestuudiosse-minemiseks/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6664408/ratase-buroojuht-vastab-kriitikale-miks-ei-leia-peaminister-aega-aktuaalse-kaamera-otsestuudiosse-minemiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2-5huenMVeOcbzODfuHDzVLE9I4=/335x190/smart/nginx/o/2019/04/22/11969549t1h1a08.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>321</span></div></div><a href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuusik jõudis välismeediasse: «Eesti paremäärmuslasest minister lahkus pärast esimest päeva ametist» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Wamd8RuoNnKwVHnvZpqesb3uswg=/335x190/filters:focal(496x418:1407x1197)/nginx/o/2019/04/08/11934745t1h24a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1751</span></div></div><a href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: pean siseministrina hakkama taastama Eesti põhiseaduslikku korda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda/comments" class="list-article__comment section-font-color" itemprop="url">(162) </span></span></a><a href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AHtTYDJzzRQjbQkxTDP5Ti1A6oc=/685x350/filters:focal(949x296:964x311)/nginx/o/2019/04/26/11981596t1h7dfb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>265</span></div></div><a href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühe päeva ametis olnud Kuusik ei saa lahkumishüvitist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6664921/naiste-kriisikodu-psuhholoog-oluline-on-vahet-teha-peretulil-ja-perevagivallal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o6HrP30f26RX22Zia41tBadbWps=/335x190/smart/nginx/o/2019/02/13/11785889t1ha4b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6664921/naiste-kriisikodu-psuhholoog-oluline-on-vahet-teha-peretulil-ja-perevagivallal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naiste kriisikodu psühholoog: oluline on vahet teha peretülil ja perevägivallal <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6664921/naiste-kriisikodu-psuhholoog-oluline-on-vahet-teha-peretulil-ja-perevagivallal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6664921/naiste-kriisikodu-psuhholoog-oluline-on-vahet-teha-peretulil-ja-perevagivallal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OAtrIdX_tP8hWWgmULE_8USorn0=/335x190/smart/nginx/o/2019/05/02/12104933t1h1bcc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Tallinnas Veerenni tänaval põrkasid kokku kaks autot, üks sõiduk paiskus üle teepiirde <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Viga sai kaks inimest, üks juhtidest viidi narkoekspertiisi</div></a><a href="https://www.postimees.ee/6664849/fotod-ja-video-tallinnas-veerenni-tanaval-porkasid-kokku-kaks-autot-uks-soiduk-paiskus-ule-teepiirde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6660450/erkki-bahovski-kuidas-tuua-soomlane-tallinna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6JmGIzOkP1NGifxm0i3LmfH90M0=/685x350/smart/nginx/o/2009/09/21/238343t1hf328.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://arvamus.postimees.ee/6660450/erkki-bahovski-kuidas-tuua-soomlane-tallinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erkki Bahovski: kuidas tuua soomlane Tallinna? </span></a><a href="https://arvamus.postimees.ee/6660450/erkki-bahovski-kuidas-tuua-soomlane-tallinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6661423/vaiblas-puhkes-metsatulekahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2ICBjO_iLYin94tnIseomWf9fkk=/335x190/smart/nginx/o/2019/05/01/12090809t1he933.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">55 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://sakala.postimees.ee/6661423/vaiblas-puhkes-metsatulekahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Viljandimaal Meleskis puhkes metsatulekahju</span><div class="list-article__additional-headline">Täiendatud kell 19.30</div></a><a href="https://sakala.postimees.ee/6661423/vaiblas-puhkes-metsatulekahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6658967/blogi-barcelona-andis-julgelt-manginud-liverpoolile-kova-keretaie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TzRfSicBSTfS4hzEecF9H2vUKLI=/335x190/smart/nginx/o/2019/05/01/12103609t1h1af1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://sport.postimees.ee/6658967/blogi-barcelona-andis-julgelt-manginud-liverpoolile-kova-keretaie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Barcelona andis julgelt mänginud Liverpoolile kõva keretäie </span></a><a href="https://sport.postimees.ee/6658967/blogi-barcelona-andis-julgelt-manginud-liverpoolile-kova-keretaie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6663124/may-tagandas-briti-kaitseministri-seoses-huawei-lekkega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n_uE09zpkstf09UpgwHv8HuY1qM=/685x350/filters:focal(752x219:3436x2281)/nginx/o/2019/02/18/11798255t1h18e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6663124/may-tagandas-briti-kaitseministri-seoses-huawei-lekkega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">May tagandas Briti kaitseministri seoses Huawei lekkega </span></a><a href="https://www.postimees.ee/6663124/may-tagandas-briti-kaitseministri-seoses-huawei-lekkega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mnsbkur57o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5nkz0qk67m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-Qt1SBoMLNQX5ofddvHkMdfH6uk=/685x350/filters:focal(496x418:1407x1197)/nginx/o/2019/04/08/11934745t1h24a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1751</span></div></div><a href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme: pean siseministrina hakkama taastama Eesti põhiseaduslikku korda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda/comments" class="list-article__comment section-font-color" itemprop="url">(162) </span></span></a><a href="https://www.postimees.ee/6656070/mart-helme-pean-siseministrina-hakkama-taastama-eesti-pohiseaduslikku-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TfK_mWUugHvMJ93q9bmqnjWKHRg=/335x190/filters:focal(293x148:699x504)/nginx/o/2019/03/25/11896192t1h13ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4781</span></div></div><a href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igor Gräzin «matsiplikast» president Kaljulaidist: Kersti vaimne tase ei ületa vene lüpsja-karjatalitaja oma <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma/comments" class="list-article__comment section-font-color" itemprop="url">(55) </span></span></a><a href="https://elu24.postimees.ee/6655142/igor-grazin-matsiplikast-president-kaljulaidist-kersti-vaimne-tase-ei-uleta-vene-lupsja-karjatalitaja-oma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6648447/lahkunud-on-noor-pereema-kelle-vahiravi-toetasid-paljud-kaasmaalased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sH3VI9NaPnmh82ujfI57GsH1JvA=/335x190/filters:focal(161x146:770x524)/nginx/o/2018/10/29/11533285t1h733c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://tervis.postimees.ee/6648447/lahkunud-on-noor-pereema-kelle-vahiravi-toetasid-paljud-kaasmaalased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahkunud on noor pereema, kelle vähiravi toetasid paljud kaasmaalased <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6648447/lahkunud-on-noor-pereema-kelle-vahiravi-toetasid-paljud-kaasmaalased/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tervis.postimees.ee/6648447/lahkunud-on-noor-pereema-kelle-vahiravi-toetasid-paljud-kaasmaalased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6647344/ulevaade-kes-on-ministrite-nounikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/my_dUGZAnCNryFpfgruotaqoW7Q=/685x350/filters:focal(516x185:1346x970)/nginx/o/2019/04/29/12019833t1h0d03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://poliitika.postimees.ee/6647344/ulevaade-kes-on-ministrite-nounikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: kes on ministrite nõunikud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6647344/ulevaade-kes-on-ministrite-nounikud/comments" class="list-article__comment section-font-color" itemprop="url">(33) </span></span></a><a href="https://poliitika.postimees.ee/6647344/ulevaade-kes-on-ministrite-nounikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LjmuXT58g7S2B5IEqgIqc81gC1Q=/335x190/filters:focal(368x164:1823x1007)/nginx/o/2019/04/29/12019879t1h7ba6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>321</span></div></div><a href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuusik jõudis välismeediasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse/comments" class="list-article__comment section-font-color" itemprop="url">(42) </span></span></a><a href="https://www.postimees.ee/6659004/kuusik-joudis-valismeediasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6651965/fotod-ja-video-marti-kuusik-astub-ministrikohalt-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xngLPRSHa-VywA2vsd_K02nAQXk=/335x190/filters:focal(837x365:3385x2314)/nginx/o/2019/04/30/12059199t1hd93a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://poliitika.postimees.ee/6651965/fotod-ja-video-marti-kuusik-astub-ministrikohalt-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Marti Kuusik astub ministrikohalt tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6651965/fotod-ja-video-marti-kuusik-astub-ministrikohalt-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(172) </span></span></a><a href="https://poliitika.postimees.ee/6651965/fotod-ja-video-marti-kuusik-astub-ministrikohalt-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6645257/elu24-soomes-helsingis-hiliste-ootundideni-kestnud-vappu-toi-kohale-nii-politsei-kui-kiirabi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H8SwLS1ESmw3Yafzm_91mFFrCmI=/685x350/filters:focal(588x597:2049x1359)/nginx/o/2019/05/01/12059975t1hf687.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">247 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://elu24.postimees.ee/6645257/elu24-soomes-helsingis-hiliste-ootundideni-kestnud-vappu-toi-kohale-nii-politsei-kui-kiirabi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 SOOMES: Helsingis hiliste öötundideni kestnud vappu tõi kohale nii politsei kui kiirabi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6645257/elu24-soomes-helsingis-hiliste-ootundideni-kestnud-vappu-toi-kohale-nii-politsei-kui-kiirabi/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Pildid ja video!</div></a><a href="https://elu24.postimees.ee/6645257/elu24-soomes-helsingis-hiliste-ootundideni-kestnud-vappu-toi-kohale-nii-politsei-kui-kiirabi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/27w5O2o0B9fU50-Bm2x-A3C6ceo=/335x190/filters:focal(949x296:964x311)/nginx/o/2019/04/26/11981596t1h7dfb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>265</span></div></div><a href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ühe päeva ametis olnud Kuusik ei saa lahkumishüvitist <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://majandus24.postimees.ee/6654420/uhe-paeva-ametis-olnud-kuusik-ei-saa-lahkumishuvitist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6660742/teet-korsten-kui-mina-oleks-mart-voi-martin-helme-ma-oleks-murelik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xRE1H9TJYXUTlv1X378VAB7YNj8=/335x190/smart/nginx/o/2019/04/10/11939083t1h3ca7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>348</span></div></div><a href="https://arvamus.postimees.ee/6660742/teet-korsten-kui-mina-oleks-mart-voi-martin-helme-ma-oleks-murelik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teet Korsten: kui mina oleks Mart või Martin Helme, ma oleks murelik <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6660742/teet-korsten-kui-mina-oleks-mart-voi-martin-helme-ma-oleks-murelik/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://arvamus.postimees.ee/6660742/teet-korsten-kui-mina-oleks-mart-voi-martin-helme-ma-oleks-murelik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6650218/ametnike-palgatabel-sai-uue-liidri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OHwFRo90nJ6eLIqiVxwJilPDyK0=/685x350/smart/nginx/o/2019/02/07/11771778t1h4217.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://majandus24.postimees.ee/6650218/ametnike-palgatabel-sai-uue-liidri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametnike palgatabel sai uue liidri <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6650218/ametnike-palgatabel-sai-uue-liidri/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Vaata edetabelit - TOP100!</div></a><a href="https://majandus24.postimees.ee/6650218/ametnike-palgatabel-sai-uue-liidri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6656199/m-sport-jahib-jargmiseks-aastaks-tanaku-allkirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r_5AKO8DP39PE2aAqBK1I8kYjlY=/335x190/filters:focal(815x909:3504x2683)/nginx/o/2015/10/23/12050770t1hde81.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://sport.postimees.ee/6656199/m-sport-jahib-jargmiseks-aastaks-tanaku-allkirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">M-Sport jahib järgmiseks aastaks Tänaku allkirja <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6656199/m-sport-jahib-jargmiseks-aastaks-tanaku-allkirja/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Malcolm Wilson: ma tahan teda tagasi</div></a><a href="https://sport.postimees.ee/6656199/m-sport-jahib-jargmiseks-aastaks-tanaku-allkirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6652881/kaart-vaata-kus-politseipatrullid-tana-liiklust-rahustavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J8V5o05Jgjhe48KzcP2QkIbKNPo=/335x190/smart/nginx/o/2019/05/01/12060057t1hcaf6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://www.postimees.ee/6652881/kaart-vaata-kus-politseipatrullid-tana-liiklust-rahustavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaart: vaata, kus politseipatrullid täna liiklust rahustavad <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6652881/kaart-vaata-kus-politseipatrullid-tana-liiklust-rahustavad/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6652881/kaart-vaata-kus-politseipatrullid-tana-liiklust-rahustavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6659355/kirjanik-sass-henno-nagi-koplis-pealt-sokeerivat-seika-kuid-ei-suutnud-kuidagi-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Kmk1oWCzS4xHkKsAjAUos8kQ_so=/685x350/filters:focal(1887x593:3683x2255)/nginx/o/2018/05/24/7860559t1h0226.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6659355/kirjanik-sass-henno-nagi-koplis-pealt-sokeerivat-seika-kuid-ei-suutnud-kuidagi-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kirjanik Sass Henno nägi Koplis pealt šokeerivat seika, kuid ei suutnud kuidagi aidata <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6659355/kirjanik-sass-henno-nagi-koplis-pealt-sokeerivat-seika-kuid-ei-suutnud-kuidagi-aidata/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud politsei kommentaar</div></a><a href="https://elu24.postimees.ee/6659355/kirjanik-sass-henno-nagi-koplis-pealt-sokeerivat-seika-kuid-ei-suutnud-kuidagi-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xw8oXHvm7ip_qiSdYTTO_LqGHSk=/335x190/filters:focal(1393x838:2349x1534)/nginx/o/2019/05/01/12080498t1h87c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Cristiano Ronaldo ostis maailma kõige kallima auto, mida eksisteerib vaid üks </span></a><a href="https://elu24.postimees.ee/6659709/pildid-ja-video-cristiano-ronaldo-ostis-maailma-koige-kallima-auto-mida-eksisteerib-vaid-uks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6647660/naiste-tugikeskuse-tegevjuht-kuusik-kasutab-koiki-vagivallatsejale-omaseid-argumente-ja-votteid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OK2ISmmIhwLtxKuPr0azwwzyYAI=/335x190/filters:focal(462x509:951x698)/nginx/o/2019/02/17/11796593t1hdea3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1139</span></div></div><a href="https://www.postimees.ee/6647660/naiste-tugikeskuse-tegevjuht-kuusik-kasutab-koiki-vagivallatsejale-omaseid-argumente-ja-votteid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naiste tugikeskuse tegevjuht: Kuusik kasutab kõiki vägivallatsejale omaseid argumente ja võtteid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6647660/naiste-tugikeskuse-tegevjuht-kuusik-kasutab-koiki-vagivallatsejale-omaseid-argumente-ja-votteid/comments" class="list-article__comment section-font-color" itemprop="url">(97) </span></span></a><a href="https://www.postimees.ee/6647660/naiste-tugikeskuse-tegevjuht-kuusik-kasutab-koiki-vagivallatsejale-omaseid-argumente-ja-votteid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6653858/madison-suudistustest-kuusiku-vastu-mina-ei-tea-mis-on-loplikult-tode-vaid-selleks-on-uurimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7ezsUJ_vXiZp-4DWOIgRn_tZ3-k=/685x350/smart/nginx/o/2019/03/23/11890014t1hd8b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>628</span></div></div><a href="https://www.postimees.ee/6653858/madison-suudistustest-kuusiku-vastu-mina-ei-tea-mis-on-loplikult-tode-vaid-selleks-on-uurimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madison süüdistustest Kuusiku vastu: mina ei tea, mis on lõplikult tõde, vaid selleks on uurimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6653858/madison-suudistustest-kuusiku-vastu-mina-ei-tea-mis-on-loplikult-tode-vaid-selleks-on-uurimine/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6653858/madison-suudistustest-kuusiku-vastu-mina-ei-tea-mis-on-loplikult-tode-vaid-selleks-on-uurimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a308d2xssg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":2429,"type":"section","name":"Reisile","description":"","keywords":null,"slug":"reisile","language":"et","domain":"reisile.postimees.ee","meta":{"highlightColor":"#ff926a","social":{"facebook":"https:\/\/www.facebook.com\/Reisile.ee\/"},"poll":"14791","color":"#262261","titleBar":"Reisile","analytics":{"gemius":"..hFNjPL.TrwWt_lnU22UKcTXkcg46O.w8L6YaIAiA..N7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/900"},"facebook":{"appId":"355558204596855","appSecret":"2bd81fe7393cf5d4d498b70e652cfb21vayHoV7aQ6zH5hIEj48TQdnukZFgdnVuv7qxsk3T4czQQmZW4Galf9Cr9isvE0rY"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":14,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/df9913e00e06c1f92ec5a23ac15e97f5.png","width":1384,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/f122c7d9c2f9c2720c91af52f9029aec.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/18cba628d4856623684d20dc09d21342.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/09b12ceb90fe60ec6647934b16d6e73b.svg","width":146,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/8b5dd3c1e259f08c40e229e9b9a15e34.svg","width":229,"height":50}},"darkenedColors":{"hex":"#221f57","rgb":"34, 31, 87"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3313,"sidebar":null,"sub":2429,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"9204575fbf7419138826a25213d2172e","desktopSectionFeedId":"93b41507d66874da8c1b4e6652cafdba","desktopLatestArticlesFeedId":"6eb52830aaf7321ef6d9c6c6faeef88e","desktopCoverageFeedId":"23560"}};
    window.section = {"id":2429,"type":"section","name":"Reisile","description":"","keywords":null,"slug":"reisile","language":"et","domain":"reisile.postimees.ee","meta":{"highlightColor":"#ff926a","social":{"facebook":"https:\/\/www.facebook.com\/Reisile.ee\/"},"poll":"14791","color":"#262261","titleBar":"Reisile","analytics":{"gemius":"..hFNjPL.TrwWt_lnU22UKcTXkcg46O.w8L6YaIAiA..N7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/900"},"facebook":{"appId":"355558204596855","appSecret":"3620665c359b97427a6b0c1820143366\/SHTyzG9HPvN4WATSD6aQSWsP89OUpz9KWa+LQlLrQDRNG087qrnLoPwRzSq0o\/s"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":true,"childCount":14,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/df9913e00e06c1f92ec5a23ac15e97f5.png","width":1384,"height":301},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/f122c7d9c2f9c2720c91af52f9029aec.png","width":1200,"height":628},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/18cba628d4856623684d20dc09d21342.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/09b12ceb90fe60ec6647934b16d6e73b.svg","width":146,"height":32},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/2429\/8b5dd3c1e259f08c40e229e9b9a15e34.svg","width":229,"height":50}},"darkenedColors":{"hex":"#221f57","rgb":"34, 31, 87"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3313,"sidebar":null,"sub":2429,"top2":null,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"9204575fbf7419138826a25213d2172e","desktopSectionFeedId":"93b41507d66874da8c1b4e6652cafdba","desktopLatestArticlesFeedId":"6eb52830aaf7321ef6d9c6c6faeef88e","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"8","forecast":"rain"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5db8ce30c51ad26083e0.js" async></script></body></html>