<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#262261"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/YEqkRAi_IiANs8vCvJcY0yTJrc8=/16x16/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Xi7cx2tNv-Y4cbjZBPifoAjBtas=/32x32/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GZRn1y-uxZs-uSJVXGasYTGWdG4=/192x192/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ld77Bw9QSc9DOtzZ6rcbxiw7bXw=/256x256/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r6sNEyiSugMlhuGNM-AbiNygbm0=/180x180/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/qd91M39kFzXoSGwcYXAvPqZkDAg=/1200x630/smart/nginx/o/2019/02/25/11823719t1h1e0b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/qd91M39kFzXoSGwcYXAvPqZkDAg=/1200x630/smart/nginx/o/2019/02/25/11823719t1h1e0b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Malaisias süttis reisijaid vedanud praam"><meta property="twitter:title" content="Malaisias süttis reisijaid vedanud praam"><meta property="og:url" content="https://reisile.postimees.ee/6531445/malaisias-suttis-reisijaid-vedanud-praam"><meta property="twitter:url" content="https://reisile.postimees.ee/6531445/malaisias-suttis-reisijaid-vedanud-praam"><meta property="og:site_name" content="Reisile"><meta property="og:description" content="Täna pärastlõunal süttis Langkawist Kuala Perlisesse teel olnud praam, mille pardal oli 52 reisijat."><meta property="twitter:description" content="Täna pärastlõunal süttis Langkawist Kuala Perlisesse teel olnud praam, mille pardal oli 52 reisijat."><meta property="og:type" content="article"><meta property="article:section" content="Reisile"><meta property="article:tag" content="Malaisia"><meta property="article:tag" content="praam"><meta property="article:tag" content="tulekahju"><meta name="article:published_time" content="2019-02-25T15:32:44+02:00"><meta name="article:modified_time" content="2019-02-25T15:13:37+02:00"><meta name="description" content="Täna pärastlõunal süttis Langkawist Kuala Perlisesse teel olnud praam, mille pardal oli 52 reisijat."><meta name="keywords" content="Malaisia, praam, tulekahju"><link rel="canonical" href="https://reisile.postimees.ee/6531445/malaisias-suttis-reisijaid-vedanud-praam"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reisile.postimees.ee/rss"><title>Malaisias süttis reisijaid vedanud praam - Reisile</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-09a5305ae9551664eb27.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #262261;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #262261;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #262261;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #262261 0%, #262261 100%);
    color: #262261;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #262261;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2429 article-6531445"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMzAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU4LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://reisile.postimees.ee/search">E, 25.02.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="50" width="229" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reisile.postimees.ee/6139758/hiidlase-viis-soovitust-hiiumaal-on-paik-kus-saab-jeesuse-kombel-vee-peal-kondida" class="quote__text">«Sain Hiiumaalt selle hea, mis minus on». </a><a href="https://reisile.postimees.ee/6139758/hiidlase-viis-soovitust-hiiumaal-on-paik-kus-saab-jeesuse-kombel-vee-peal-kondida" class="quote__author section-border-color"><span class="slab section-font-color">Tanel Kapper, kaitseliitlane.</span></a></div><a href="https://reisile.postimees.ee/6139758/hiidlase-viis-soovitust-hiiumaal-on-paik-kus-saab-jeesuse-kombel-vee-peal-kondida" class="quote__image"><img src="//f8.pmo.ee/WuinelHKyFpUs5hgmv-dxn2t384=/72x72/smart/nginx/o/2018/08/27/11318864t1h31a5.jpg" srcset="//f8.pmo.ee/WuinelHKyFpUs5hgmv-dxn2t384=/72x72/smart/nginx/o/2018/08/27/11318864t1h31a5.jpg, //f8.pmo.ee/asCwgxAFsHCrBRDItqVPjh625nQ=/144x144/smart/nginx/o/2018/08/27/11318864t1h31a5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item menu-item--important">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reisile.postimees.ee/section/3237" target="_self" class="menu-item menu-item--important">Reisileiud</a></div><div><a href="https://reisile.postimees.ee/section/3231" target="_self" class="menu-item">Huvitavat</a></div><div><a href="https://reisile.postimees.ee/section/4750" target="_self" class="menu-item">Meie mees Aasias</a></div><div><a href="https://reisile.postimees.ee/section/2825" target="_self" class="menu-item">Kasulik</a></div><div><a href="https://reisile.postimees.ee/section/2823" target="_self" class="menu-item">Reisikirjad</a></div><div><a href="https://reisile.postimees.ee/section/4109" target="_self" class="menu-item">Reisikaja</a></div><div><a href="https://reisile.postimees.ee/section/3539" target="_self" class="menu-item">Riik pildis</a></div><div><a href="https://reisile.postimees.ee/section/2829" target="_self" class="menu-item">Siseturism</a></div><div><a href="http://reis.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://reisile.postimees.ee/section/3753" target="_self" class="menu-item menu-item--important">Ränduri päevik</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2429" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="45" width="206" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee">Reisile</a></li><li class="breadcrumb-item">Malaisias süttis reisijaid vedanud praam</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Malaisias süttis reisijaid vedanud praam<div class="article-headline--additional">Lisatud video</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141347" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/FpVdC5q-_ZyueXz8oXxnzP9owkY=/40x40/filters:focal(63x57:636x753)/nginx/o/2018/11/22/11592751t1hd32a.jpg" srcset="//f9.pmo.ee/FpVdC5q-_ZyueXz8oXxnzP9owkY=/40x40/filters:focal(63x57:636x753)/nginx/o/2018/11/22/11592751t1hd32a.jpg, //f9.pmo.ee/l0OOv6pZN7FLeSChaxoK1n1YITI=/80x80/filters:focal(63x57:636x753)/nginx/o/2018/11/22/11592751t1hd32a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elina Roosaar</span> </span><span class="article-authors__position" itemprop="jobTitle">Reisile.ee toimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/6531445/malaisias-suttis-reisijaid-vedanud-praam%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531445" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Malaisias%20s%C3%BCttis%20reisijaid%20vedanud%20praam&url=https://reisile.postimees.ee/6531445/malaisias-suttis-reisijaid-vedanud-praam%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531445" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Malaisias%20s%C3%BCttis%20reisijaid%20vedanud%20praam&url=https://reisile.postimees.ee/6531445/malaisias-suttis-reisijaid-vedanud-praam%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531445" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Malaisias süttis reisijaid vedanud praam&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/6531445/malaisias-suttis-reisijaid-vedanud-praam%3Futm_source%3Demail%26utm_content%3D6531445" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reisile.postimees.ee/6531445/malaisias-suttis-reisijaid-vedanud-praam/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">25. veebruar 2019, 15:32</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11823719" image-url="//f9.pmo.ee/YPFeazxsVGCan72rCvQYHmaw7Ec=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/25/11823719t1h1e0b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11823719)" src="//f9.pmo.ee/RU7HKDSGUwrJc8PTLtybbS4SznM=/685x410/smart/nginx/o/2019/02/25/11823719t1h1e0b.jpg" srcset="//f9.pmo.ee/RU7HKDSGUwrJc8PTLtybbS4SznM=/685x410/smart/nginx/o/2019/02/25/11823719t1h1e0b.jpg, //f9.pmo.ee/l8KnBkapJjXeN1R-w0GqCiDZIVw=/1370x820/smart/nginx/o/2019/02/25/11823719t1h1e0b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-8il8ynpd5s" :preview-length="0" video-id="55572" video-stream-type="VOD" video-headline="6531445 Malaisias süttis reisijaid vedanud praam" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/f443a926-3659-4533-a5e3-10d124230d83.mp3," :hide-ads="true" audio-controls-text="Kuula artiklit"></video-player></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Täna pärastlõunal süttis Langkawist Kuala Perlisesse teel olnud praam, mille pardal oli 52 reisijat.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-rtm9r5k9zv" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aosobkgyhc" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rsee2b4r" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Praam lahkus Langkawist kell 14.30 kohaliku aja järgi. Veerand tundi hiljem algas praami mootoriruumis tulekahju. Meeskond tegutses kiiresti ja suunas reisijad praami etteotsa.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="in">Sebuah feri yang menuju ke Kuala Perlis terbakar di perairan Langkawi, kira-kira pukul 3 petang tadi - Bomba<br><br>Video awam <a href="https://t.co/gWq2lB9uTj" target="_blank">pic.twitter.com/gWq2lB9uTj</a></p>— Bernama News Channel (BNC) (@BernamaNewsCH) <a href="https://twitter.com/BernamaNewsCH/status/1099940104317980673?ref_src=twsrc%5Etfw" target="_blank">February 25, 2019</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Reisijatele tõttasid appi lähedalolevad praamid ja kalapaadid. Hukkunuid ei ole, kuid kaks inimest said õnnetuses vigastada. Kannatanud toimetati haiglasse, vahendab kohalik uudistekanal.</p></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/6531445/malaisias-suttis-reisijaid-vedanud-praam%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531445" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Malaisias%20s%C3%BCttis%20reisijaid%20vedanud%20praam&url=https://reisile.postimees.ee/6531445/malaisias-suttis-reisijaid-vedanud-praam%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531445" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Malaisias%20s%C3%BCttis%20reisijaid%20vedanud%20praam&url=https://reisile.postimees.ee/6531445/malaisias-suttis-reisijaid-vedanud-praam%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6531445" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Malaisias süttis reisijaid vedanud praam&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/6531445/malaisias-suttis-reisijaid-vedanud-praam%3Futm_source%3Demail%26utm_content%3D6531445" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reisile.postimees.ee/6531445/malaisias-suttis-reisijaid-vedanud-praam/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6531445" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6531445" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#262261" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/2135/malaisia">Malaisia</a></li><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/8395/praam">praam</a></li><li><a class="article-terms__term" href="https://reisile.postimees.ee/term/243/tulekahju">tulekahju</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lrqpp23wu9" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pk19gttlb0" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2429" data-section="2429" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #262261;"><a href="https://reisile.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6531019/tunnustatud-hispaania-restoranis-einestamine-sai-naisele-saatuslikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/88DqKfKl5EYaUJtPy2Bm2mB0KNE=/2000x870/filters:focal(55x91:6536x3932)/nginx/o/2019/02/25/11822473t1h05d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6531019/tunnustatud-hispaania-restoranis-einestamine-sai-naisele-saatuslikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunnustatud Hispaania restoranis einestamine sai naisele saatuslikuks </span></a><a href="https://reisile.postimees.ee/6531019/tunnustatud-hispaania-restoranis-einestamine-sai-naisele-saatuslikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6531214/pohjalikult-uuendatud-kalev-spa-veekeskus-loodetakse-avada-martsi-teises-pooles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tIou3HN0LhAcQxw8jd5nUWCs9wg=/648x370/smart/nginx/o/2019/02/25/11823093t1h81be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2829" class="list-article__section-label slab" style="color: #262261">Siseturism</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://reisile.postimees.ee/6531214/pohjalikult-uuendatud-kalev-spa-veekeskus-loodetakse-avada-martsi-teises-pooles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjalikult uuendatud Kalev Spa veekeskus loodetakse avada märtsi teises pooles </span></a><a href="https://reisile.postimees.ee/6531214/pohjalikult-uuendatud-kalev-spa-veekeskus-loodetakse-avada-martsi-teises-pooles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6531099/soome-laps-sai-tai-turismiparadiisis-hulkuvatelt-koertelt-rangalt-pureda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oOxHS877CxZnQL9Dh5sOMSv61GE=/648x370/filters:focal(991x935:2039x1959)/nginx/o/2019/02/25/11822659t1h24d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6531099/soome-laps-sai-tai-turismiparadiisis-hulkuvatelt-koertelt-rangalt-pureda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome laps sai Tai turismiparadiisis hulkuvatelt koertelt rängalt pureda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6531099/soome-laps-sai-tai-turismiparadiisis-hulkuvatelt-koertelt-rangalt-pureda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6531099/soome-laps-sai-tai-turismiparadiisis-hulkuvatelt-koertelt-rangalt-pureda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6531001/tanased-reisileiud-kulasta-hurmavat-itaaliat-vaid-138-euro-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EP9tplJFBNjBY0xeXrkdEUBnaR8=/648x370/filters:focal(85x276:4431x2553)/nginx/o/2019/02/25/11822646t1hc2c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/4721" class="list-article__section-label slab" style="color: #262261">Talve parimad reisidiilid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6531001/tanased-reisileiud-kulasta-hurmavat-itaaliat-vaid-138-euro-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: külasta hurmavat Itaaliat vaid 138 euro eest </span></a><a href="https://reisile.postimees.ee/6531001/tanased-reisileiud-kulasta-hurmavat-itaaliat-vaid-138-euro-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3g0yadscy3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6531035/eesti-populaarsus-vene-turistide-seas-on-tousuteel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SCDx5QHLFGEyjBuDH4tzUjWEjRA=/2000x870/smart/nginx/o/2019/02/25/11822455t1h8185.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6531035/eesti-populaarsus-vene-turistide-seas-on-tousuteel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti populaarsus Vene turistide seas on tõusuteel </span></a><a href="https://reisile.postimees.ee/6531035/eesti-populaarsus-vene-turistide-seas-on-tousuteel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6529657/maailma-sugavaim-sukeldumisbassein-ei-jata-kulmaks-isegi-veepolgureid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/A7o__H1aSHOE3dUMOxvd6avrryg=/670x380/filters:focal(142x1058:4913x3472)/nginx/o/2019/02/22/11810465t1h2712.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6529657/maailma-sugavaim-sukeldumisbassein-ei-jata-kulmaks-isegi-veepolgureid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma sügavaim sukeldumisbassein ei jäta külmaks isegi veepõlgureid </span></a><a href="https://reisile.postimees.ee/6529657/maailma-sugavaim-sukeldumisbassein-ei-jata-kulmaks-isegi-veepolgureid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6529612/puhapaeva-eri-kuidas-tahistada-oma-kodumaa-sunnipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KZgZj_wAwQssA4saS7WA5F-h4mA=/670x380/smart/nginx/o/2019/02/22/11810217t1h8b76.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://ev101.postimees.ee/6529612/puhapaeva-eri-kuidas-tahistada-oma-kodumaa-sunnipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäeva eri: kuidas tähistada oma kodumaa sünnipäeva? </span></a><a href="https://ev101.postimees.ee/6529612/puhapaeva-eri-kuidas-tahistada-oma-kodumaa-sunnipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6530245/galerii-paradiisisaared-mida-lihtsalt-peab-oma-silmaga-nagema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_8AKzL0ngfGF4iaTgD4rsWRgDes=/1370x700/smart/nginx/o/2019/02/23/11813553t1h53c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6530245/galerii-paradiisisaared-mida-lihtsalt-peab-oma-silmaga-nagema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: paradiisisaared, mida lihtsalt peab oma silmaga nägema </span></a><a href="https://reisile.postimees.ee/6530245/galerii-paradiisisaared-mida-lihtsalt-peab-oma-silmaga-nagema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6528886/maailmaranduri-paevik-politseinikke-hakkas-akitselt-huvitama-ega-ma-ometi-kokaiini-transpordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tiOdeBwC5kMi65V4Yz0AMNXX7lI=/670x380/filters:focal(26x288:714x761)/nginx/o/2019/02/21/11807730t1hfa7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a></div><a href="https://reisile.postimees.ee/6528886/maailmaranduri-paevik-politseinikke-hakkas-akitselt-huvitama-ega-ma-ometi-kokaiini-transpordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: politseinikke hakkas äkitselt huvitama, ega ma ometi kokaiini transpordi </span></a><a href="https://reisile.postimees.ee/6528886/maailmaranduri-paevik-politseinikke-hakkas-akitselt-huvitama-ega-ma-ometi-kokaiini-transpordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dZfIWeiaT02cQGrQSkriRzAIPNQ=/670x380/smart/nginx/o/2019/02/23/11812488t1ha934.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>628</span></div></div><a href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlastest reisisellide maastur vajus Venemaal läbi jää <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Mehed jäid ellu vaid tänu kiirele reaktsioonile</div></a><a href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6529331/foto-igavlev-piloot-jattis-taevasse-humoorika-sonumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XOG6sVy3miNDvzeahvt1WrSSUUc=/1370x700/smart/nginx/o/2019/02/22/11809238t1h7b94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://reisile.postimees.ee/6529331/foto-igavlev-piloot-jattis-taevasse-humoorika-sonumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: igavlev piloot jättis taevasse humoorika sõnumi </span></a><a href="https://reisile.postimees.ee/6529331/foto-igavlev-piloot-jattis-taevasse-humoorika-sonumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6529237/meie-mees-aasias-myanmaril-oli-meile-piinlik-ullatus-varuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/crC3XASsP8lbZuv8TaTTAM1Mn_0=/670x380/smart/nginx/o/2019/02/22/11809001t1hd26a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/4750" class="list-article__section-label slab" style="color: #262261">Meie mees Aasias</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://reisile.postimees.ee/6529237/meie-mees-aasias-myanmaril-oli-meile-piinlik-ullatus-varuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meie mees Aasias: Myanmaril oli meile piinlik üllatus varuks </span></a><a href="https://reisile.postimees.ee/6529237/meie-mees-aasias-myanmaril-oli-meile-piinlik-ullatus-varuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6529187/ullatav-jook-millest-kruiisilaeva-tootajatel-kullalt-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g2SGI5vZNqKziTUdmqPNsalfkeE=/670x380/filters:focal(110x367:5309x2841)/nginx/o/2019/02/22/11808845t1hf0a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6529187/ullatav-jook-millest-kruiisilaeva-tootajatel-kullalt-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav jook, millest kruiisilaeva töötajatel küllalt ei saa </span></a><a href="https://reisile.postimees.ee/6529187/ullatav-jook-millest-kruiisilaeva-tootajatel-kullalt-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6529107/tragoodia-hispaania-paikeserannikul-vaike-tudruk-suri-jaatise-soomise-tagajarjel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-F9Bbkpde7Z31oFJbEQa36RemHU=/1370x700/smart/nginx/o/2019/02/22/11808490t1he31e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://reisile.postimees.ee/6529107/tragoodia-hispaania-paikeserannikul-vaike-tudruk-suri-jaatise-soomise-tagajarjel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tragöödia Hispaania päikeserannikul: väike tüdruk suri jäätise söömise tagajärjel </span></a><a href="https://reisile.postimees.ee/6529107/tragoodia-hispaania-paikeserannikul-vaike-tudruk-suri-jaatise-soomise-tagajarjel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6529093/tanased-reisileiud-kulasta-muinasjutulist-ohridi-vaid-178-euro-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4BVPEVKt53o3XBYjgiv3L67PILg=/670x380/smart/nginx/o/2019/02/22/11808581t1h2fe5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Turismimess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://reisile.postimees.ee/6529093/tanased-reisileiud-kulasta-muinasjutulist-ohridi-vaid-178-euro-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: külasta muinasjutulist Ohridi vaid 178 euro eest </span></a><a href="https://reisile.postimees.ee/6529093/tanased-reisileiud-kulasta-muinasjutulist-ohridi-vaid-178-euro-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6527670/eesti-blogija-mehhikos-laksin-seebikatest-nahtud-elu-avastama-aga-kogetu-uletas-mu-ootused-mitmekordselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MNigKpJ26lvfFuTkZduY1CQLv1I=/670x380/smart/nginx/o/2019/02/21/11807224t1hc9fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2823" class="list-article__section-label slab" style="color: #262261">Reisikirjad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://reisile.postimees.ee/6527670/eesti-blogija-mehhikos-laksin-seebikatest-nahtud-elu-avastama-aga-kogetu-uletas-mu-ootused-mitmekordselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti blogija Mehhikos: läksin seebikatest nähtud elu avastama, aga kogetu ületas mu ootused mitmekordselt! </span></a><a href="https://reisile.postimees.ee/6527670/eesti-blogija-mehhikos-laksin-seebikatest-nahtud-elu-avastama-aga-kogetu-uletas-mu-ootused-mitmekordselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6528512/suutu-nali-mida-lennuki-pardal-kunagi-teha-ei-tohi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/suv-2mGzEnokYe6_3dsWwu5C4A4=/1370x700/filters:focal(145x214:5163x3125)/nginx/o/2019/02/21/11806630t1hebce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://reisile.postimees.ee/6528512/suutu-nali-mida-lennuki-pardal-kunagi-teha-ei-tohi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Süütu» nali, mida lennuki pardal kunagi teha ei tohi </span></a><a href="https://reisile.postimees.ee/6528512/suutu-nali-mida-lennuki-pardal-kunagi-teha-ei-tohi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6528419/lennufirma-hoiatab-voimaliku-leetrite-puhangu-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mC0hVT4JxOrg2xZLPVc590h3u-8=/670x380/filters:focal(315x1959:8221x6194)/nginx/o/2019/02/21/11806363t1he009.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://reisile.postimees.ee/6528419/lennufirma-hoiatab-voimaliku-leetrite-puhangu-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennufirma hoiatab võimaliku leetrite puhangu eest </span></a><a href="https://reisile.postimees.ee/6528419/lennufirma-hoiatab-voimaliku-leetrite-puhangu-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6528368/reisisellid-valisid-euroopa-parimaks-linnapuhkuse-sihtkohaks-just-selle-parli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wh05313Cc2BnVo-E0cnuS4dmODY=/670x380/smart/nginx/o/2019/02/21/11805970t1ha290.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Turismimess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://reisile.postimees.ee/6528368/reisisellid-valisid-euroopa-parimaks-linnapuhkuse-sihtkohaks-just-selle-parli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisisellid valisid Euroopa parimaks linnapuhkuse sihtkohaks just selle pärli <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6528368/reisisellid-valisid-euroopa-parimaks-linnapuhkuse-sihtkohaks-just-selle-parli/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://reisile.postimees.ee/6528368/reisisellid-valisid-euroopa-parimaks-linnapuhkuse-sihtkohaks-just-selle-parli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-mkhi6qtnt4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-6dz26cwmyu" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.58.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k5FgJVe9YH_i82MFejDHhxGILAE=/648x444/smart/nginx/o/2018/12/10/11644296t1h7f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik? </span></a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08yyqkO5Or7opD6DdPxFFhnQhOc=/648x444/smart/nginx/o/2019/01/14/11713371t1h1c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kannad mütsi, püsivad jalad soojad! </span></a><a href="https://tarbija24.postimees.ee/6498387/kannad-mutsi-pusivad-jalad-soojad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe! </span></a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#262261" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pjpuy0v5nn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-2429" data-section="2429" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #262261;"><a href="https://reisile.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6531019/tunnustatud-hispaania-restoranis-einestamine-sai-naisele-saatuslikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/88DqKfKl5EYaUJtPy2Bm2mB0KNE=/2000x870/filters:focal(55x91:6536x3932)/nginx/o/2019/02/25/11822473t1h05d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6531019/tunnustatud-hispaania-restoranis-einestamine-sai-naisele-saatuslikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunnustatud Hispaania restoranis einestamine sai naisele saatuslikuks </span></a><a href="https://reisile.postimees.ee/6531019/tunnustatud-hispaania-restoranis-einestamine-sai-naisele-saatuslikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6531214/pohjalikult-uuendatud-kalev-spa-veekeskus-loodetakse-avada-martsi-teises-pooles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CNZctp6m78F3mP91bs1GUcZ6eQs=/670x380/smart/nginx/o/2019/02/25/11823093t1h81be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2829" class="list-article__section-label slab" style="color: #262261">Siseturism</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://reisile.postimees.ee/6531214/pohjalikult-uuendatud-kalev-spa-veekeskus-loodetakse-avada-martsi-teises-pooles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põhjalikult uuendatud Kalev Spa veekeskus loodetakse avada märtsi teises pooles </span></a><a href="https://reisile.postimees.ee/6531214/pohjalikult-uuendatud-kalev-spa-veekeskus-loodetakse-avada-martsi-teises-pooles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6531099/soome-laps-sai-tai-turismiparadiisis-hulkuvatelt-koertelt-rangalt-pureda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3CveDLQeTBNfO6KEKwyxvsjMHiA=/670x380/filters:focal(991x935:2039x1959)/nginx/o/2019/02/25/11822659t1h24d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6531099/soome-laps-sai-tai-turismiparadiisis-hulkuvatelt-koertelt-rangalt-pureda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome laps sai Tai turismiparadiisis hulkuvatelt koertelt rängalt pureda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6531099/soome-laps-sai-tai-turismiparadiisis-hulkuvatelt-koertelt-rangalt-pureda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6531099/soome-laps-sai-tai-turismiparadiisis-hulkuvatelt-koertelt-rangalt-pureda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6531001/tanased-reisileiud-kulasta-hurmavat-itaaliat-vaid-138-euro-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZnDY0H9srCoSpD0y9ukd_qHFgnc=/1370x700/filters:focal(85x276:4431x2553)/nginx/o/2019/02/25/11822646t1hc2c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/4721" class="list-article__section-label slab" style="color: #262261">Talve parimad reisidiilid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6531001/tanased-reisileiud-kulasta-hurmavat-itaaliat-vaid-138-euro-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: külasta hurmavat Itaaliat vaid 138 euro eest </span></a><a href="https://reisile.postimees.ee/6531001/tanased-reisileiud-kulasta-hurmavat-itaaliat-vaid-138-euro-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6531035/eesti-populaarsus-vene-turistide-seas-on-tousuteel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eVSPfAUoKzi1Laqf2raiMufrKuI=/670x380/smart/nginx/o/2019/02/25/11822455t1h8185.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6531035/eesti-populaarsus-vene-turistide-seas-on-tousuteel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti populaarsus Vene turistide seas on tõusuteel </span></a><a href="https://reisile.postimees.ee/6531035/eesti-populaarsus-vene-turistide-seas-on-tousuteel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6529657/maailma-sugavaim-sukeldumisbassein-ei-jata-kulmaks-isegi-veepolgureid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/A7o__H1aSHOE3dUMOxvd6avrryg=/670x380/filters:focal(142x1058:4913x3472)/nginx/o/2019/02/22/11810465t1h2712.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6529657/maailma-sugavaim-sukeldumisbassein-ei-jata-kulmaks-isegi-veepolgureid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma sügavaim sukeldumisbassein ei jäta külmaks isegi veepõlgureid </span></a><a href="https://reisile.postimees.ee/6529657/maailma-sugavaim-sukeldumisbassein-ei-jata-kulmaks-isegi-veepolgureid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6529612/puhapaeva-eri-kuidas-tahistada-oma-kodumaa-sunnipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XxL-Hbf2TXyLVxWkCmB5moLY6ok=/1370x700/smart/nginx/o/2019/02/22/11810217t1h8b76.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://ev101.postimees.ee/6529612/puhapaeva-eri-kuidas-tahistada-oma-kodumaa-sunnipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pühapäeva eri: kuidas tähistada oma kodumaa sünnipäeva? </span></a><a href="https://ev101.postimees.ee/6529612/puhapaeva-eri-kuidas-tahistada-oma-kodumaa-sunnipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6530245/galerii-paradiisisaared-mida-lihtsalt-peab-oma-silmaga-nagema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aEMo1ZJeYyq6g2eU6QJ6QTKQQDM=/670x380/smart/nginx/o/2019/02/23/11813553t1h53c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6530245/galerii-paradiisisaared-mida-lihtsalt-peab-oma-silmaga-nagema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: paradiisisaared, mida lihtsalt peab oma silmaga nägema </span></a><a href="https://reisile.postimees.ee/6530245/galerii-paradiisisaared-mida-lihtsalt-peab-oma-silmaga-nagema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6528886/maailmaranduri-paevik-politseinikke-hakkas-akitselt-huvitama-ega-ma-ometi-kokaiini-transpordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tiOdeBwC5kMi65V4Yz0AMNXX7lI=/670x380/filters:focal(26x288:714x761)/nginx/o/2019/02/21/11807730t1hfa7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a></div><a href="https://reisile.postimees.ee/6528886/maailmaranduri-paevik-politseinikke-hakkas-akitselt-huvitama-ega-ma-ometi-kokaiini-transpordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: politseinikke hakkas äkitselt huvitama, ega ma ometi kokaiini transpordi </span></a><a href="https://reisile.postimees.ee/6528886/maailmaranduri-paevik-politseinikke-hakkas-akitselt-huvitama-ega-ma-ometi-kokaiini-transpordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vBCgQOAjoGmsyMvn2znlapPjewA=/1370x700/smart/nginx/o/2019/02/23/11812488t1ha934.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>628</span></div></div><a href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlastest reisisellide maastur vajus Venemaal läbi jää <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Mehed jäid ellu vaid tänu kiirele reaktsioonile</div></a><a href="https://www.postimees.ee/6530036/eestlastest-reisisellide-maastur-vajus-venemaal-labi-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tc12u48qhh" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-170kguh08o" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6529331/foto-igavlev-piloot-jattis-taevasse-humoorika-sonumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ghnyykkJstq6xVdezpxHCI_g5hk=/670x380/smart/nginx/o/2019/02/22/11809238t1h7b94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://reisile.postimees.ee/6529331/foto-igavlev-piloot-jattis-taevasse-humoorika-sonumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: igavlev piloot jättis taevasse humoorika sõnumi </span></a><a href="https://reisile.postimees.ee/6529331/foto-igavlev-piloot-jattis-taevasse-humoorika-sonumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6529237/meie-mees-aasias-myanmaril-oli-meile-piinlik-ullatus-varuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/crC3XASsP8lbZuv8TaTTAM1Mn_0=/670x380/smart/nginx/o/2019/02/22/11809001t1hd26a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/4750" class="list-article__section-label slab" style="color: #262261">Meie mees Aasias</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://reisile.postimees.ee/6529237/meie-mees-aasias-myanmaril-oli-meile-piinlik-ullatus-varuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meie mees Aasias: Myanmaril oli meile piinlik üllatus varuks </span></a><a href="https://reisile.postimees.ee/6529237/meie-mees-aasias-myanmaril-oli-meile-piinlik-ullatus-varuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6529187/ullatav-jook-millest-kruiisilaeva-tootajatel-kullalt-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0JzzX3TIKLCiTbtDZrPEEXrDYoU=/1370x700/filters:focal(110x367:5309x2841)/nginx/o/2019/02/22/11808845t1hf0a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6529187/ullatav-jook-millest-kruiisilaeva-tootajatel-kullalt-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatav jook, millest kruiisilaeva töötajatel küllalt ei saa </span></a><a href="https://reisile.postimees.ee/6529187/ullatav-jook-millest-kruiisilaeva-tootajatel-kullalt-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6529107/tragoodia-hispaania-paikeserannikul-vaike-tudruk-suri-jaatise-soomise-tagajarjel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Pxwk9WRRDzpNCmqxyO3H-lX5Jyo=/670x380/smart/nginx/o/2019/02/22/11808490t1he31e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://reisile.postimees.ee/6529107/tragoodia-hispaania-paikeserannikul-vaike-tudruk-suri-jaatise-soomise-tagajarjel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tragöödia Hispaania päikeserannikul: väike tüdruk suri jäätise söömise tagajärjel </span></a><a href="https://reisile.postimees.ee/6529107/tragoodia-hispaania-paikeserannikul-vaike-tudruk-suri-jaatise-soomise-tagajarjel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6529093/tanased-reisileiud-kulasta-muinasjutulist-ohridi-vaid-178-euro-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4BVPEVKt53o3XBYjgiv3L67PILg=/670x380/smart/nginx/o/2019/02/22/11808581t1h2fe5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Turismimess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://reisile.postimees.ee/6529093/tanased-reisileiud-kulasta-muinasjutulist-ohridi-vaid-178-euro-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: külasta muinasjutulist Ohridi vaid 178 euro eest </span></a><a href="https://reisile.postimees.ee/6529093/tanased-reisileiud-kulasta-muinasjutulist-ohridi-vaid-178-euro-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6527670/eesti-blogija-mehhikos-laksin-seebikatest-nahtud-elu-avastama-aga-kogetu-uletas-mu-ootused-mitmekordselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HkMdO4CJaB3f205cSPqrubSe-bM=/1370x700/smart/nginx/o/2019/02/21/11807224t1hc9fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2823" class="list-article__section-label slab" style="color: #262261">Reisikirjad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://reisile.postimees.ee/6527670/eesti-blogija-mehhikos-laksin-seebikatest-nahtud-elu-avastama-aga-kogetu-uletas-mu-ootused-mitmekordselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti blogija Mehhikos: läksin seebikatest nähtud elu avastama, aga kogetu ületas mu ootused mitmekordselt! </span></a><a href="https://reisile.postimees.ee/6527670/eesti-blogija-mehhikos-laksin-seebikatest-nahtud-elu-avastama-aga-kogetu-uletas-mu-ootused-mitmekordselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6528512/suutu-nali-mida-lennuki-pardal-kunagi-teha-ei-tohi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OU-zFI8n5rlathpaVi46txq_MDk=/670x380/filters:focal(145x214:5163x3125)/nginx/o/2019/02/21/11806630t1hebce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://reisile.postimees.ee/6528512/suutu-nali-mida-lennuki-pardal-kunagi-teha-ei-tohi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Süütu» nali, mida lennuki pardal kunagi teha ei tohi </span></a><a href="https://reisile.postimees.ee/6528512/suutu-nali-mida-lennuki-pardal-kunagi-teha-ei-tohi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6528419/lennufirma-hoiatab-voimaliku-leetrite-puhangu-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mC0hVT4JxOrg2xZLPVc590h3u-8=/670x380/filters:focal(315x1959:8221x6194)/nginx/o/2019/02/21/11806363t1he009.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://reisile.postimees.ee/6528419/lennufirma-hoiatab-voimaliku-leetrite-puhangu-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennufirma hoiatab võimaliku leetrite puhangu eest </span></a><a href="https://reisile.postimees.ee/6528419/lennufirma-hoiatab-voimaliku-leetrite-puhangu-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6528368/reisisellid-valisid-euroopa-parimaks-linnapuhkuse-sihtkohaks-just-selle-parli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Lnvka7YqPE6KBhHDjVE4MdQRqdE=/1370x700/smart/nginx/o/2019/02/21/11805970t1ha290.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Turismimess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://reisile.postimees.ee/6528368/reisisellid-valisid-euroopa-parimaks-linnapuhkuse-sihtkohaks-just-selle-parli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisisellid valisid Euroopa parimaks linnapuhkuse sihtkohaks just selle pärli <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6528368/reisisellid-valisid-euroopa-parimaks-linnapuhkuse-sihtkohaks-just-selle-parli/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://reisile.postimees.ee/6528368/reisisellid-valisid-euroopa-parimaks-linnapuhkuse-sihtkohaks-just-selle-parli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-10860mrgly" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-flhuu9ba1h" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6528223/tanased-reisileiud-kulasta-maalilisi-kariibi-mere-saari-vaid-345-euro-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fYmlrhQLm1D3LxkzsIbMFonMPe8=/670x380/filters:focal(44x0:5358x2571)/nginx/o/2019/02/21/11805713t1h6472.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Turismimess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://reisile.postimees.ee/6528223/tanased-reisileiud-kulasta-maalilisi-kariibi-mere-saari-vaid-345-euro-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: külasta maalilisi Kariibi mere saari vaid 345 euro eest </span></a><a href="https://reisile.postimees.ee/6528223/tanased-reisileiud-kulasta-maalilisi-kariibi-mere-saari-vaid-345-euro-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6528042/aasta-turismiedendaja-inetust-pardipojast-on-saanud-kaunis-luik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eLmZXLplWPV_S-qMVPeYTfM86tA=/670x380/smart/nginx/o/2019/02/20/11805027t1hba3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://reisile.postimees.ee/6528042/aasta-turismiedendaja-inetust-pardipojast-on-saanud-kaunis-luik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta turismiedendaja: inetust pardipojast on saanud kaunis luik </span></a><a href="https://reisile.postimees.ee/6528042/aasta-turismiedendaja-inetust-pardipojast-on-saanud-kaunis-luik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6527863/lummav-galerii-laternafestival-ehtis-keelatud-linna-piduruusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DhKRdG3HcgVQ1N_2NlU8WVl3aNw=/1370x700/smart/nginx/o/2019/02/20/11805276t1h7e04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Turismimess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6527863/lummav-galerii-laternafestival-ehtis-keelatud-linna-piduruusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lummav galerii: laternafestival ehtis Keelatud linna pidurüüsse </span></a><a href="https://reisile.postimees.ee/6527863/lummav-galerii-laternafestival-ehtis-keelatud-linna-piduruusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6527746/jarjekordne-naine-leidis-riietusruumist-salakaamera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RW-lrD7Lvosi72Sw-We18cmgBM0=/670x380/smart/nginx/o/2019/02/20/11804242t1hbf95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://reisile.postimees.ee/6527746/jarjekordne-naine-leidis-riietusruumist-salakaamera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järjekordne naine leidis riietusruumist salakaamera </span></a><a href="https://reisile.postimees.ee/6527746/jarjekordne-naine-leidis-riietusruumist-salakaamera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6527605/hirmuaratav-leid-sundis-reisijad-lennukist-pogenema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1XqmavXnxB2ULBcMoF1E40Bzz7w=/670x380/smart/nginx/o/2019/02/20/11803754t1h90f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://reisile.postimees.ee/6527605/hirmuaratav-leid-sundis-reisijad-lennukist-pogenema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hirmuäratav leid sundis reisijad lennukist põgenema </span></a><a href="https://reisile.postimees.ee/6527605/hirmuaratav-leid-sundis-reisijad-lennukist-pogenema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6527270/meghan-markle-i-4-suureparast-nippi-kuidas-muuta-reisimine-voimalikult-mugavaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dtoLoibioQ-GxKisXQiXiqr7Ab0=/1370x700/filters:focal(68x178:4976x2783)/nginx/o/2019/02/20/11803071t1h56b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Turismimess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://reisile.postimees.ee/6527270/meghan-markle-i-4-suureparast-nippi-kuidas-muuta-reisimine-voimalikult-mugavaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meghan Markle&#39;i 4 suurepärast nippi, kuidas muuta reisimine võimalikult mugavaks </span></a><a href="https://reisile.postimees.ee/6527270/meghan-markle-i-4-suureparast-nippi-kuidas-muuta-reisimine-voimalikult-mugavaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6526932/esmakordselt-eestis-labi-telesaate-lennujuhiks-ja-umbermaailmareisile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7cGghBIjDVhnq3aUNCDxHkj8NiM=/670x380/filters:focal(1343x692:5034x2389)/nginx/o/2019/02/19/11801695t1h9dac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Turismimess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://reisile.postimees.ee/6526932/esmakordselt-eestis-labi-telesaate-lennujuhiks-ja-umbermaailmareisile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esmakordselt Eestis: läbi telesaate lennujuhiks ja ümbermaailmareisile </span></a><a href="https://reisile.postimees.ee/6526932/esmakordselt-eestis-labi-telesaate-lennujuhiks-ja-umbermaailmareisile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6527251/tanased-reisileiud-kulasta-lummavat-horvaatiat-vaid-150-euro-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xhZFVmf_tVOmsekdheWYMv-NX9A=/670x380/filters:focal(60x0:2427x1387)/nginx/o/2019/02/20/11803031t1h950d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Turismimess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://reisile.postimees.ee/6527251/tanased-reisileiud-kulasta-lummavat-horvaatiat-vaid-150-euro-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: külasta lummavat Horvaatiat vaid 150 euro eest </span></a><a href="https://reisile.postimees.ee/6527251/tanased-reisileiud-kulasta-lummavat-horvaatiat-vaid-150-euro-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6526591/hiina-sulges-ligipaasu-mount-everesti-baaslaagrile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xUwItU1RsbE9RGzRmMAX1qsodhc=/1370x700/filters:focal(212x237:2839x1481)/nginx/o/2019/02/19/11800668t1h5046.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://reisile.postimees.ee/6526591/hiina-sulges-ligipaasu-mount-everesti-baaslaagrile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina sulges ligipääsu Mount Everesti baaslaagrile </span></a><a href="https://reisile.postimees.ee/6526591/hiina-sulges-ligipaasu-mount-everesti-baaslaagrile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rr70obaha1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5l95pquy9w" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6526863/viimase-hetke-pakkumised-meeliulendav-puhkus-tais-egiptuses-tenerifel-voi-dubais" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VQhkQ6NKYfSzMbBYhE4ze1Md1kE=/670x380/filters:focal(147x392:5062x3105)/nginx/o/2019/02/19/11801622t1hddba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Turismimess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6526863/viimase-hetke-pakkumised-meeliulendav-puhkus-tais-egiptuses-tenerifel-voi-dubais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viimase hetke pakkumised: meeliülendav puhkus Tais, Egiptuses, Tenerifel või Dubais? </span></a><a href="https://reisile.postimees.ee/6526863/viimase-hetke-pakkumised-meeliulendav-puhkus-tais-egiptuses-tenerifel-voi-dubais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6525940/briti-lennufirma-majutas-reisijad-bordelli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hETFZUh3FGrrFS4aY0S2Z5nidzo=/670x380/smart/nginx/o/2019/02/18/11799113t1h857f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://reisile.postimees.ee/6525940/briti-lennufirma-majutas-reisijad-bordelli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti lennufirma majutas reisijad bordelli </span></a><a href="https://reisile.postimees.ee/6525940/briti-lennufirma-majutas-reisijad-bordelli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6526353/lakkamatu-narkosoda-ohustab-populaarse-kuurortlinna-kulastajaid-uha-enam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZynuIoDbXqTA2YqASr1JZpBeS6g=/1370x700/filters:focal(5x120:640x426)/nginx/o/2019/02/19/11800276t1hcf72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6526353/lakkamatu-narkosoda-ohustab-populaarse-kuurortlinna-kulastajaid-uha-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lakkamatu narkosõda ohustab populaarse kuurortlinna külastajaid üha enam </span></a><a href="https://reisile.postimees.ee/6526353/lakkamatu-narkosoda-ohustab-populaarse-kuurortlinna-kulastajaid-uha-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6526672/loore-linnu-elu-mangureeglid-uks-tavaline-tegevus-mis-tegelikult-on-tahelepanu-koondamise-ja-oigete-valikute-tegemise-oppetukk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SqOBnfj9-Y4JVbixexYo3PezPmY=/670x380/smart/nginx/o/2019/02/19/11800884t1he13f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sobranna.postimees.ee/6526672/loore-linnu-elu-mangureeglid-uks-tavaline-tegevus-mis-tegelikult-on-tahelepanu-koondamise-ja-oigete-valikute-tegemise-oppetukk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loore Linnu elu mängureeglid. Üks tavaline tegevus, mis tegelikult on tähelepanu koondamise ja õigete valikute tegemise õppetükk </span></a><a href="https://sobranna.postimees.ee/6526672/loore-linnu-elu-mangureeglid-uks-tavaline-tegevus-mis-tegelikult-on-tahelepanu-koondamise-ja-oigete-valikute-tegemise-oppetukk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6526395/touresti-jarelkaja-eesti-turismivoimaluste-tutvustamine-joudis-taiesti-uuele-tasemele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LzYgBtodh3MIoaRM4hdEPwO5YLE=/670x380/filters:focal(69x597:4601x3057)/nginx/o/2019/02/19/11800348t1h9ad0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Turismimess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://reisile.postimees.ee/6526395/touresti-jarelkaja-eesti-turismivoimaluste-tutvustamine-joudis-taiesti-uuele-tasemele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Touresti järelkaja: Eesti turismivõimaluste tutvustamine jõudis täiesti uuele tasemele </span></a><a href="https://reisile.postimees.ee/6526395/touresti-jarelkaja-eesti-turismivoimaluste-tutvustamine-joudis-taiesti-uuele-tasemele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6526335/tanased-reisileiud-lase-mallorcal-end-voluda-vaid-131-euro-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g4KnxPdfAvBkS6ls1FWCMSHavqc=/1370x700/smart/nginx/o/2019/02/19/11800326t1h1faf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Turismimess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://reisile.postimees.ee/6526335/tanased-reisileiud-lase-mallorcal-end-voluda-vaid-131-euro-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: lase Mallorcal end võluda vaid 131 euro eest </span></a><a href="https://reisile.postimees.ee/6526335/tanased-reisileiud-lase-mallorcal-end-voluda-vaid-131-euro-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6525760/video-austraallanna-ulipaljastav-riietus-vallandas-balil-pahameeletormi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B0WlDeEx3qA1-DDYtLoW9PMsgzw=/670x380/smart/nginx/o/2019/02/18/11798825t1hfa98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6525760/video-austraallanna-ulipaljastav-riietus-vallandas-balil-pahameeletormi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: austraallanna ülipaljastav riietus vallandas Balil pahameeletormi </span></a><a href="https://reisile.postimees.ee/6525760/video-austraallanna-ulipaljastav-riietus-vallandas-balil-pahameeletormi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6525612/turistide-habivaarne-kaitumine-pohjustas-jarjekordse-huvivaarsuse-sulgemise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/W7E1-E_MU1q21hlw7zDnVmbXBtI=/670x380/filters:focal(87x245:3994x2264)/nginx/o/2019/02/18/11798960t1h6bb6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://reisile.postimees.ee/6525612/turistide-habivaarne-kaitumine-pohjustas-jarjekordse-huvivaarsuse-sulgemise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turistide häbiväärne käitumine põhjustas järjekordse huviväärsuse sulgemise <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6525612/turistide-habivaarne-kaitumine-pohjustas-jarjekordse-huvivaarsuse-sulgemise/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://reisile.postimees.ee/6525612/turistide-habivaarne-kaitumine-pohjustas-jarjekordse-huvivaarsuse-sulgemise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6525729/tartusse-leiab-tee-uha-rohkem-sise-ja-valisturiste-mis-on-emajoe-ateena-edu-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BDVfYsg8shuTSOj5fMzVjmuQGo0=/1370x700/filters:focal(153x654:4821x2898)/nginx/o/2019/02/18/11798480t1hef2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Turismimess</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://reisile.postimees.ee/6525729/tartusse-leiab-tee-uha-rohkem-sise-ja-valisturiste-mis-on-emajoe-ateena-edu-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartusse leiab tee üha rohkem sise- ja välisturiste − mis on Emajõe Ateena edu saladus? </span></a><a href="https://reisile.postimees.ee/6525729/tartusse-leiab-tee-uha-rohkem-sise-ja-valisturiste-mis-on-emajoe-ateena-edu-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fd1rjlq02q" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6531341/sirje-kingsepp-kutseharidus-on-lollidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A8_r6jmBXwsdp7izY7z_KPqh1ys=/2000x870/filters:focal(740x968:2949x2524)/nginx/o/2019/02/25/11823379t1hbccc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://arvamus.postimees.ee/6531341/sirje-kingsepp-kutseharidus-on-lollidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sirje Kingsepp: kutseharidus on lollidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6531341/sirje-kingsepp-kutseharidus-on-lollidele/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://arvamus.postimees.ee/6531341/sirje-kingsepp-kutseharidus-on-lollidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6531454/evelin-ilves-tahab-europarlamenti-kandideerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tOTt1UYDLgHFTJbEvJPYlNlGulY=/670x380/filters:focal(1423x698:2237x1721)/nginx/o/2018/09/04/11381535t1h7645.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://www.postimees.ee/6531454/evelin-ilves-tahab-europarlamenti-kandideerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Evelin Ilves tahab europarlamenti kandideerida <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6531454/evelin-ilves-tahab-europarlamenti-kandideerida/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6531454/evelin-ilves-tahab-europarlamenti-kandideerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6531264/prognoos-valimised-voidab-reformierakond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/opzAsWpeyA3CMAAsLbz-zlhLlSY=/670x380/smart/nginx/o/2019/01/24/11737366t1hf2a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--graph inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Graafik</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>506</span></div></div><a href="https://poliitika.postimees.ee/6531264/prognoos-valimised-voidab-reformierakond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prognoos: valimised võidab Reformierakond <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6531264/prognoos-valimised-voidab-reformierakond/comments" class="list-article__comment section-font-color" itemprop="url">(41)</span></span><div class="list-article__additional-headline">Graafik</div></a><a href="https://poliitika.postimees.ee/6531264/prognoos-valimised-voidab-reformierakond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6531420/gert-kullamae-voit-gruusia-ule-oli-tahte-triumf" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/d7yemB3sNIa4yyIskzxyiTFgmvc=/1370x700/filters:focal(965x374:1745x1237)/nginx/o/2019/02/20/11805069t1h7aec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sport.postimees.ee/6531420/gert-kullamae-voit-gruusia-ule-oli-tahte-triumf" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gert Kullamäe: võit Gruusia üle oli tahte triumf! </span></a><a href="https://sport.postimees.ee/6531420/gert-kullamae-voit-gruusia-ule-oli-tahte-triumf" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6531315/neuville-toyotal-on-teiste-suhtes-ebaaus-eelis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/77CNWdMG4KjhV_QLGxwaIuV3ji4=/670x380/smart/nginx/o/2019/02/17/11796654t1h0412.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>189</span></div></div><a href="https://sport.postimees.ee/6531315/neuville-toyotal-on-teiste-suhtes-ebaaus-eelis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neuville: Toyotal on teiste suhtes ebaaus eelis <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6531315/neuville-toyotal-on-teiste-suhtes-ebaaus-eelis/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6531315/neuville-toyotal-on-teiste-suhtes-ebaaus-eelis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6531345/mta-alustab-homsest-tulumaksu-tagastamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/29Llo2P4RgBGDpOOB0Cb1ayant8=/670x380/filters:focal(646x418:4436x2153)/nginx/o/2019/02/12/11781953t1h3874.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://majandus24.postimees.ee/6531345/mta-alustab-homsest-tulumaksu-tagastamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">MTA alustab homsest tulumaksu tagastamist</span><div class="list-article__additional-headline">Iga päev tagastatakse vähemalt 10 miljonit eurot</div></a><a href="https://majandus24.postimees.ee/6531345/mta-alustab-homsest-tulumaksu-tagastamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6531281/tarmo-pikner-mis-kell-me-parast-soda-kohtume" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/M5gehmSEqAi-U3pbvAb5J0hDi58=/1370x700/filters:focal(612x299:1424x1079)/nginx/o/2018/05/12/7841833t1h18d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://arvamus.postimees.ee/6531281/tarmo-pikner-mis-kell-me-parast-soda-kohtume" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Pikner: mis kell me pärast sõda kohtume? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6531281/tarmo-pikner-mis-kell-me-parast-soda-kohtume/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://arvamus.postimees.ee/6531281/tarmo-pikner-mis-kell-me-parast-soda-kohtume" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530610/postimehe-suur-galerii-kulalised-poseerivad-fotoseina-juures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2MgMUCStFmuTR_SyEBYow1AoyRM=/670x380/filters:focal(190x0:1529x1258)/nginx/o/2019/02/25/11823443t1h5ae2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">464 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:26:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ev101.postimees.ee/6530610/postimehe-suur-galerii-kulalised-poseerivad-fotoseina-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe suur galerii: presidendi külalised poseerivad fotoseina juures <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530610/postimehe-suur-galerii-kulalised-poseerivad-fotoseina-juures/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://ev101.postimees.ee/6530610/postimehe-suur-galerii-kulalised-poseerivad-fotoseina-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6531437/moskvas-vahistatud-usa-investor-kutsus-putinit-sekkuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h7vhFXr9ueI8H2VCo7w3MOhraZs=/670x380/filters:focal(1459x638:2882x1927)/nginx/o/2019/02/22/11811151t1hb485.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6531437/moskvas-vahistatud-usa-investor-kutsus-putinit-sekkuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskvas vahistatud USA investor kutsus Putinit sekkuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6531437/moskvas-vahistatud-usa-investor-kutsus-putinit-sekkuma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6531437/moskvas-vahistatud-usa-investor-kutsus-putinit-sekkuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6531350/eestiski-ringelnud-enesetapumang-hirmutab-nuud-pohja-iirimaad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/q7k-5jmwfO5oingmFbD5lbM6_Mc=/1370x700/smart/nginx/o/2018/12/12/11650894t1hc09b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6531350/eestiski-ringelnud-enesetapumang-hirmutab-nuud-pohja-iirimaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestiski ringelnud enesetapumäng hirmutab nüüd Põhja-Iirimaad </span></a><a href="https://www.postimees.ee/6531350/eestiski-ringelnud-enesetapumang-hirmutab-nuud-pohja-iirimaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-khrw6tss6n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8e5b3js5dg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6530859/swedbanki-leke-eksministri-pereari-liigutas-miljoneid-varifirmade-vorgustikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Xr1kMOGmguuSP3RgKUH0DYaRziY=/1370x700/filters:focal(844x289:859x304)/nginx/o/2019/02/24/11819235t1hfa37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://majandus24.postimees.ee/6530859/swedbanki-leke-eksministri-pereari-liigutas-miljoneid-varifirmade-vorgustikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbanki leke: eksministri pereäri liigutas miljoneid varifirmade võrgustikku <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6530859/swedbanki-leke-eksministri-pereari-liigutas-miljoneid-varifirmade-vorgustikku/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://majandus24.postimees.ee/6530859/swedbanki-leke-eksministri-pereari-liigutas-miljoneid-varifirmade-vorgustikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530610/postimehe-suur-galerii-kulalised-poseerivad-fotoseina-juures" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OrF0DOky7gNLPBHhI9JjXBlNvcA=/670x380/smart/nginx/o/2019/02/24/11819557t1h38da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">464 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:26:39</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://ev101.postimees.ee/6530610/postimehe-suur-galerii-kulalised-poseerivad-fotoseina-juures" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe suur galerii: külalised poseerivad fotoseina juures <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530610/postimehe-suur-galerii-kulalised-poseerivad-fotoseina-juures/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Lisatud galerii</div></a><a href="https://ev101.postimees.ee/6530610/postimehe-suur-galerii-kulalised-poseerivad-fotoseina-juures" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530786/vilja-kiisler-nii-norka-konet-pole-kaljulaid-veel-pidanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VIdKdzAZsfFZDqVOhBhyu3jQGlI=/670x380/filters:focal(965x144:995x253)/nginx/o/2019/02/10/11778498t1h866c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>245</span></div></div><a href="https://ev101.postimees.ee/6530786/vilja-kiisler-nii-norka-konet-pole-kaljulaid-veel-pidanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vilja Kiisler: nii nõrka kõnet pole Kaljulaid veel pidanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530786/vilja-kiisler-nii-norka-konet-pole-kaljulaid-veel-pidanud/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://ev101.postimees.ee/6530786/vilja-kiisler-nii-norka-konet-pole-kaljulaid-veel-pidanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530893/fotod-ja-video-inimesed-kogunesid-ekre-torvikurongkaigule" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B9Mf4qjvkPjjUyKzqUBwevRjljk=/1370x700/smart/nginx/o/2019/02/24/11821324t1h253e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">26 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>537</span></div></div><a href="https://www.postimees.ee/6530893/fotod-ja-video-inimesed-kogunesid-ekre-torvikurongkaigule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: inimesed kogunesid EKRE tõrvikurongkäigule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530893/fotod-ja-video-inimesed-kogunesid-ekre-torvikurongkaigule/comments" class="list-article__comment section-font-color" itemprop="url">(69) </span></span></a><a href="https://www.postimees.ee/6530893/fotod-ja-video-inimesed-kogunesid-ekre-torvikurongkaigule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530880/kadri-simson-presidendi-kone-ajal-oli-hirm-ja-seda-oli-valus-kuulata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VFvdkN3Ym33IC-p85k7tHvDx0ME=/670x380/filters:focal(0x273:3061x1936)/nginx/o/2019/02/24/11819725t1h1ff9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://ev101.postimees.ee/6530880/kadri-simson-presidendi-kone-ajal-oli-hirm-ja-seda-oli-valus-kuulata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Simson: presidendi kõne ajal oli hirm ja seda oli valus kuulata <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530880/kadri-simson-presidendi-kone-ajal-oli-hirm-ja-seda-oli-valus-kuulata/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://ev101.postimees.ee/6530880/kadri-simson-presidendi-kone-ajal-oli-hirm-ja-seda-oli-valus-kuulata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6530909/fotod-maailmameister-kelly-sildaru-saras-presidendi-vastuvotul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nYi9s0SqzszzNrO1KvHX6CDSxXI=/670x380/filters:focal(418x26:1354x1101)/nginx/o/2019/02/24/11820104t1h72d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4533</span></div></div><a href="https://sport.postimees.ee/6530909/fotod-maailmameister-kelly-sildaru-saras-presidendi-vastuvotul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: maailmameister Kelly Sildaru säras presidendi vastuvõtul </span></a><a href="https://sport.postimees.ee/6530909/fotod-maailmameister-kelly-sildaru-saras-presidendi-vastuvotul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6531264/prognoos-valimised-voidab-reformierakond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JhSuHwPp-3xdjSpNbU1vwzPHxOg=/1370x700/smart/nginx/o/2019/01/24/11737366t1hf2a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>506</span></div></div><a href="https://poliitika.postimees.ee/6531264/prognoos-valimised-voidab-reformierakond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prognoos: valimised võidab Reformierakond <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6531264/prognoos-valimised-voidab-reformierakond/comments" class="list-article__comment section-font-color" itemprop="url">(41)</span></span><div class="list-article__additional-headline">Graafik</div></a><a href="https://poliitika.postimees.ee/6531264/prognoos-valimised-voidab-reformierakond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531017/glamuurne-galerii-kas-nemad-olid-presidendi-vastuvotu-koige-kaunimad-kulalised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OZ4xmIrnitvKGfmn4WjwzJAMJUg=/670x380/filters:focal(228x339:1404x923)/nginx/o/2019/02/24/11820554t1ha76d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6531017/glamuurne-galerii-kas-nemad-olid-presidendi-vastuvotu-koige-kaunimad-kulalised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Glamuurne galerii: kas nemad olid presidendi vastuvõtu kõige kaunimad külalised? </span></a><a href="https://elu24.postimees.ee/6531017/glamuurne-galerii-kas-nemad-olid-presidendi-vastuvotu-koige-kaunimad-kulalised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530868/putini-ihukaitsjad-lojaalsuse-eest-vene-presidendile-tasutakse-maa-ja-mojuvoimuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eieCLt41oxK0A0C7OUpbyYOYvgg=/670x380/filters:focal(1075x791:1090x806)/nginx/o/2019/02/24/11819289t1h306d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6530868/putini-ihukaitsjad-lojaalsuse-eest-vene-presidendile-tasutakse-maa-ja-mojuvoimuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini ihukaitsjad: lojaalsuse eest Vene presidendile tasutakse maa ja mõjuvõimuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530868/putini-ihukaitsjad-lojaalsuse-eest-vene-presidendile-tasutakse-maa-ja-mojuvoimuga/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Artiklisarja 1. osa</div></a><a href="https://www.postimees.ee/6530868/putini-ihukaitsjad-lojaalsuse-eest-vene-presidendile-tasutakse-maa-ja-mojuvoimuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6530892/galerii-auhinnablogi-ja-voitjad-oscarid-jagatud-parimaks-filmiks-tunnistati-roheline-raamat-parimad-naitlejad-rami-malek-ja-olivia-colman" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3LAj1w4u1j1pS9s60YXWCn2AkFQ=/1370x700/smart/nginx/o/2019/02/25/11823479t1h2e98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">285 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://kinoportaal.postimees.ee/6530892/galerii-auhinnablogi-ja-voitjad-oscarid-jagatud-parimaks-filmiks-tunnistati-roheline-raamat-parimad-naitlejad-rami-malek-ja-olivia-colman" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii, auhinnablogi ja võitjad! Oscarid jagatud: parimaks filmiks tunnistati «Roheline raamat», parimad näitlejad Rami Malek ja Olivia Colman </span></a><a href="https://kinoportaal.postimees.ee/6530892/galerii-auhinnablogi-ja-voitjad-oscarid-jagatud-parimaks-filmiks-tunnistati-roheline-raamat-parimad-naitlejad-rami-malek-ja-olivia-colman" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lL3bRziG_r8V1LQs0EIFJF9JRB0=/670x380/filters:focal(685x740:4083x3078)/nginx/o/2019/02/24/11819304t1h1398.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">431 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur galerii: vaata pilte presidendi vastuvõtu kätlemistseremoonialt <span onclick="window.location = this.dataset.href; return false;" data-href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://ev101.postimees.ee/6530790/suur-galerii-vaata-pilte-presidendi-vastuvotu-katlemistseremoonialt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6531315/neuville-toyotal-on-teiste-suhtes-ebaaus-eelis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/77CNWdMG4KjhV_QLGxwaIuV3ji4=/670x380/smart/nginx/o/2019/02/17/11796654t1h0412.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>189</span></div></div><a href="https://sport.postimees.ee/6531315/neuville-toyotal-on-teiste-suhtes-ebaaus-eelis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neuville: Toyotal on teiste suhtes ebaaus eelis <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6531315/neuville-toyotal-on-teiste-suhtes-ebaaus-eelis/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6531315/neuville-toyotal-on-teiste-suhtes-ebaaus-eelis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J5qWezSV5sGhdMnCqwkhqJcAcC8=/1370x700/filters:focal(515x108:1743x732)/nginx/o/2019/02/24/11817321t1h48f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene hävituslennuk lendas 20 meetri kaugusel Rootsi luurelennukist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://www.postimees.ee/6530686/vene-havituslennuk-lendas-20-meetri-kaugusel-rootsi-luurelennukist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6530537/tallinna-loomaaia-armastatud-lumeleopard-otto-lahkus-parematele-jahimaadele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/i6xlGs7qTeN6XmWzpytzQNowRX0=/670x380/smart/nginx/o/2019/02/24/11816307t1h9de2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>463</span></div></div><a href="https://lemmik.postimees.ee/6530537/tallinna-loomaaia-armastatud-lumeleopard-otto-lahkus-parematele-jahimaadele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomaaia armastatud lumeleopard Otto lahkus parematele jahimaadele <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6530537/tallinna-loomaaia-armastatud-lumeleopard-otto-lahkus-parematele-jahimaadele/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://lemmik.postimees.ee/6530537/tallinna-loomaaia-armastatud-lumeleopard-otto-lahkus-parematele-jahimaadele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6531059/millimeetrite-mang-kendall-jenner-lehvitas-maailmale-peaaegu-oma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G1zTZz2zncIvBMSRHcCf0tIAdLk=/670x380/filters:focal(1192x332:1276x494)/nginx/o/2019/02/25/11822517t1h596a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6531059/millimeetrite-mang-kendall-jenner-lehvitas-maailmale-peaaegu-oma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millimeetrite mäng! Kendall Jenner lehvitas maailmale peaaegu oma... <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6531059/millimeetrite-mang-kendall-jenner-lehvitas-maailmale-peaaegu-oma/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6531059/millimeetrite-mang-kendall-jenner-lehvitas-maailmale-peaaegu-oma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ev101.postimees.ee/6530719/vahur-kersna-ma-ei-oska-ega-taha-midagi-ette-heita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4tjnlSKXFAE2sFQYTlNorMRR1wM=/1370x700/smart/nginx/o/2019/02/24/11818024t1h52b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ev101.postimees.ee" class="list-article__section-label slab" style="color: #005bea">Eesti Vabariik 101</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://ev101.postimees.ee/6530719/vahur-kersna-ma-ei-oska-ega-taha-midagi-ette-heita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahur Kersna: ma ei oska ega taha midagi ette heita </span></a><a href="https://ev101.postimees.ee/6530719/vahur-kersna-ma-ei-oska-ega-taha-midagi-ette-heita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-24tymdvuk8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/ziyj7HUdh9a59ZwttJnI1KvPmNs=/60x60/smart/nginx/o/2018/11/21/11590485t1ha3c1.jpg" data-lazy-src-x2="//f8.pmo.ee/bvNOcPVzOm09MDKQCZbLtZxvDMU=/120x120/smart/nginx/o/2018/11/21/11590485t1ha3c1.jpg"><p class="site-footer__author-name">Elina Roosaar</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:elina.roosaar@postimeesgrupp.ee">elina.roosaar@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b22958bd8c411e3d0bab.js" async></script></body></html>