<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#262261"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/YEqkRAi_IiANs8vCvJcY0yTJrc8=/16x16/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Xi7cx2tNv-Y4cbjZBPifoAjBtas=/32x32/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GZRn1y-uxZs-uSJVXGasYTGWdG4=/192x192/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ld77Bw9QSc9DOtzZ6rcbxiw7bXw=/256x256/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r6sNEyiSugMlhuGNM-AbiNygbm0=/180x180/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/MOoPPGZoFaKkV-ua41MyNgZPyiU=/1200x630/filters:focal(607x858:6443x4137)/nginx/o/2019/01/02/11691432t1hb115.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/MOoPPGZoFaKkV-ua41MyNgZPyiU=/1200x630/filters:focal(607x858:6443x4137)/nginx/o/2019/01/02/11691432t1hb115.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Veidrad asjad, mida inimesed on hotellidesse maha jätnud"><meta property="twitter:title" content="Veidrad asjad, mida inimesed on hotellidesse maha jätnud"><meta property="og:url" content="https://reisile.postimees.ee/6489974/veidrad-asjad-mida-inimesed-on-hotellidesse-maha-jatnud"><meta property="twitter:url" content="https://reisile.postimees.ee/6489974/veidrad-asjad-mida-inimesed-on-hotellidesse-maha-jatnud"><meta property="og:site_name" content="Reisile"><meta property="og:description" content="Peab tõdema, et inimesed on veidrad ja uskumatult hajameelsed samal ajal. Üks asi on asjade unustamine, seda juhtub meil kõigil, imestama paneb pigem see, mida inimesed üldse hotelli kaasa võtavad."><meta property="twitter:description" content="Peab tõdema, et inimesed on veidrad ja uskumatult hajameelsed samal ajal. Üks asi on asjade unustamine, seda juhtub meil kõigil, imestama paneb pigem see, mida inimesed üldse hotelli kaasa võtavad."><meta property="og:type" content="article"><meta property="article:section" content="Huvitavat"><meta property="article:tag" content="hotell"><meta property="article:tag" content="unustama"><meta name="article:published_time" content="2019-01-03T11:11:06+02:00"><meta name="article:modified_time" content="2019-01-03T07:54:31+02:00"><meta name="description" content="Peab tõdema, et inimesed on veidrad ja uskumatult hajameelsed samal ajal. Üks asi on asjade unustamine, seda juhtub meil kõigil, imestama paneb pigem see, mida inimesed üldse hotelli kaasa võtavad."><meta name="keywords" content="hotell, unustama"><link rel="canonical" href="https://reisile.postimees.ee/6489974/veidrad-asjad-mida-inimesed-on-hotellidesse-maha-jatnud"><link rel="alternate" href="https://m.postimees.ee/section/2429/6489974"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reisile.postimees.ee/rss"><title>Veidrad asjad, mida inimesed on hotellidesse maha jätnud - Huvitavat - Reisile</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-8db56e42b45efa1ed305.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #262261;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #262261;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #262261;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #262261 0%, #262261 100%);
    color: #262261;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #262261;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2429 article-6489974"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://reisile.postimees.ee/search">N, 3.01.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="50" width="229" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reisile.postimees.ee/6431351/piibe-aikio-saamid-ei-ole-laplased-ega-ammugi-mitte-pakapikud" class="quote__text">«Sõna laplane, kuitahes «eesti rahvapärimuse kohane» see ka on, on saamidele solvav sõimusõna.» </a><a href="https://reisile.postimees.ee/6431351/piibe-aikio-saamid-ei-ole-laplased-ega-ammugi-mitte-pakapikud" class="quote__author section-border-color"><span class="slab section-font-color">Piibe Aikkio</span></a></div><a href="https://reisile.postimees.ee/6431351/piibe-aikio-saamid-ei-ole-laplased-ega-ammugi-mitte-pakapikud" class="quote__image"><img src="//f8.pmo.ee/3XxEdbynyw8zZXXffBBNlXgbGCg=/72x72/filters:focal(207x69:566x436)/nginx/o/2018/10/17/11504626t1h5ee1.png" srcset="//f8.pmo.ee/3XxEdbynyw8zZXXffBBNlXgbGCg=/72x72/filters:focal(207x69:566x436)/nginx/o/2018/10/17/11504626t1h5ee1.png, //f8.pmo.ee/vNTpiKMYOJENnC4g_hpno6Oc1os=/144x144/filters:focal(207x69:566x436)/nginx/o/2018/10/17/11504626t1h5ee1.png 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reisile.postimees.ee/section/3237" target="_self" class="menu-item menu-item--important">Reisileiud</a></div><div><a href="https://reisile.postimees.ee/section/3231" target="_self" class="menu-item section-font-color menu-item--active">Huvitavat</a></div><div><a href="https://reisile.postimees.ee/section/4750" target="_self" class="menu-item">Meie mees Aasias</a></div><div><a href="https://reisile.postimees.ee/section/2825" target="_self" class="menu-item">Kasulik</a></div><div><a href="https://reisile.postimees.ee/section/2823" target="_self" class="menu-item">Reisikirjad</a></div><div><a href="https://reisile.postimees.ee/section/4109" target="_self" class="menu-item">Reisikaja</a></div><div><a href="https://reisile.postimees.ee/section/3539" target="_self" class="menu-item">Riik pildis</a></div><div><a href="https://reisile.postimees.ee/section/2829" target="_self" class="menu-item">Siseturism</a></div><div><a href="http://reis.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://reisile.postimees.ee/section/3753" target="_self" class="menu-item menu-item--important">Ränduri päevik</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2429" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="45" width="206" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee">Reisile</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee/section/3231">Huvitavat</a></li><li class="breadcrumb-item">Veidrad asjad, mida inimesed on hotellidesse maha jätnud</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Veidrad asjad, mida inimesed on hotellidesse maha jätnud</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/105792" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Dh-d-Qj8ZGOfCz8jo93813C0-1w=/40x40/smart/nginx/o/2017/07/07/6867817t1h6c37.png" srcset="//f12.pmo.ee/Dh-d-Qj8ZGOfCz8jo93813C0-1w=/40x40/smart/nginx/o/2017/07/07/6867817t1h6c37.png, //f12.pmo.ee/9JuGe_veNZ01mOB9HoUy1_Zsz4M=/80x80/smart/nginx/o/2017/07/07/6867817t1h6c37.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Reisile.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/6489974/veidrad-asjad-mida-inimesed-on-hotellidesse-maha-jatnud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489974" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Veidrad%20asjad%2C%20mida%20inimesed%20on%20hotellidesse%20maha%20j%C3%A4tnud&url=https://reisile.postimees.ee/6489974/veidrad-asjad-mida-inimesed-on-hotellidesse-maha-jatnud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489974" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Veidrad%20asjad%2C%20mida%20inimesed%20on%20hotellidesse%20maha%20j%C3%A4tnud&url=https://reisile.postimees.ee/6489974/veidrad-asjad-mida-inimesed-on-hotellidesse-maha-jatnud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489974" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Veidrad asjad, mida inimesed on hotellidesse maha jätnud&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/6489974/veidrad-asjad-mida-inimesed-on-hotellidesse-maha-jatnud%3Futm_source%3Demail%26utm_content%3D6489974" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reisile.postimees.ee/6489974/veidrad-asjad-mida-inimesed-on-hotellidesse-maha-jatnud/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">3. jaanuar 2019, 11:11</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11691432" image-url="//f10.pmo.ee/C7rK7glyCUHRVyv64s0vrJX8Kt8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/01/02/11691432t1hb115.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11691432)" src="//f10.pmo.ee/Wn1URpufzN7KdSrGhtJHgxXdW54=/685x410/filters:focal(607x858:6443x4137)/nginx/o/2019/01/02/11691432t1hb115.jpg" srcset="//f10.pmo.ee/Wn1URpufzN7KdSrGhtJHgxXdW54=/685x410/filters:focal(607x858:6443x4137)/nginx/o/2019/01/02/11691432t1hb115.jpg, //f10.pmo.ee/qQybxAZEXHAAWtK208FrX8UNzVM=/1370x820/filters:focal(607x858:6443x4137)/nginx/o/2019/01/02/11691432t1hb115.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Valentyna Chukhlyebova / PantherMedia / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-jz6nvig8uo" :preview-length="0" video-id="36607" video-stream-type="VOD" video-headline="6489974 Veidrad asjad, mida inimesed on hotellidesse maha jätnud" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/4b43588e-f3d7-454d-9274-0ffea04f562f.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Peab tõdema, et inimesed on veidrad ja uskumatult hajameelsed samal ajal. Üks asi on asjade unustamine, seda juhtub meil kõigil, imestama paneb pigem see, mida inimesed üldse hotelli kaasa võtavad.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0nksd6ovla" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2vusvkxua6" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Hotelli on unustatud näiteks sinisilmne kakaduu nimega Brexit, Meghan Markle'i pulmakleidi koopia, poolvääriskividega täidetud laegas, 1.5 meetrit kõrge popkornist tehtud karu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Klientidel paistab olevat harjumus jätta oma lemmikloomad maha, sest lisaks kakaduule jäeti hotelli ka pärsia kassid Moet ja Chandon ning kalad nimedega Kim, Kourtney ja Khloe. Sellist teguviisi me muidugi heaks ei kiida, oma lemmikutega tuleks hoolsam olla.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maha on jäetud veel kokkupanemist vajav kasvuhoone, elusuuruses hernehirmutis, 4 liitrit Loch Nessi järvest pärit vett, 14 kilogrammi kaaluv ketiga raudkuul, liiklusreguleerija sau ning koera troon.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Huvitav fakt: Meghan Markle'i pulmakleidi koopia maha unustanud külastaja pidi ostma uue lennupileti, sest suure kuningliku pere austajana ei raatsinud ta kleidist loobuda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hinnalisi asju on hotellidesse veel unustatud, näiteks jäeti maha haruldane šampus, väärtusega üle tuhande euro.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõige sagedamini jäetakse maha üpris tavalisi asju, näiteks telefonilaadijaid, tahvelarvuteid, dokumente, kaisuloomi, hügieenitarbeid, sokke, lipse ja raamatuid, kirjutab Huffington Post.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/6489974/veidrad-asjad-mida-inimesed-on-hotellidesse-maha-jatnud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489974" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Veidrad%20asjad%2C%20mida%20inimesed%20on%20hotellidesse%20maha%20j%C3%A4tnud&url=https://reisile.postimees.ee/6489974/veidrad-asjad-mida-inimesed-on-hotellidesse-maha-jatnud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489974" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Veidrad%20asjad%2C%20mida%20inimesed%20on%20hotellidesse%20maha%20j%C3%A4tnud&url=https://reisile.postimees.ee/6489974/veidrad-asjad-mida-inimesed-on-hotellidesse-maha-jatnud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6489974" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Veidrad asjad, mida inimesed on hotellidesse maha jätnud&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/6489974/veidrad-asjad-mida-inimesed-on-hotellidesse-maha-jatnud%3Futm_source%3Demail%26utm_content%3D6489974" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reisile.postimees.ee/6489974/veidrad-asjad-mida-inimesed-on-hotellidesse-maha-jatnud/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6489974" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6489974" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#262261" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://reisile.postimees.ee/term/2738/hotell">hotell</a></li><li><a class="article-terms__term button" href="https://reisile.postimees.ee/term/7084/unustama">unustama</a></li></ul><comments-teaser :article="6489974" :comment-count="0" article-url="https://reisile.postimees.ee/6489974/veidrad-asjad-mida-inimesed-on-hotellidesse-maha-jatnud"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hnobo7yokb" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5yzihjklwf" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block section-ids="3677,4737,4738,4739,4740,4741,4742,4743,4744,4745" title="Pühad 2018" :random="true" filters="" :limit="15"></flash-block></div><div id="section-3231" data-section="3231" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #262261;"><a href="https://reisile.postimees.ee/section/3231">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6489570/teadlased-surnumerest-voib-peagi-alles-olla-vaid-vaike-basseinike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e44bwNHN16Hv3c7xxpkCcbtUoQg=/2000x870/filters:focal(707x817:5296x3300)/nginx/o/2019/01/02/11690512t1h4074.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6489570/teadlased-surnumerest-voib-peagi-alles-olla-vaid-vaike-basseinike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased: Surnumerest võib peagi alles olla vaid väike basseinike</span> </a><a href="https://reisile.postimees.ee/6489570/teadlased-surnumerest-voib-peagi-alles-olla-vaid-vaike-basseinike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6489551/must-aasta-lennunduses-onnetustes-hukkunute-arv-kasvas-2018-aastal-huppeliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/j8H5F98jfmOkhWM3_BISXJsO1ec=/436x250/smart/nginx/o/2019/01/02/11690504t1hb372.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6489551/must-aasta-lennunduses-onnetustes-hukkunute-arv-kasvas-2018-aastal-huppeliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Must aasta lennunduses: õnnetustes hukkunute arv kasvas 2018. aastal hüppeliselt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6489551/must-aasta-lennunduses-onnetustes-hukkunute-arv-kasvas-2018-aastal-huppeliselt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/6489551/must-aasta-lennunduses-onnetustes-hukkunute-arv-kasvas-2018-aastal-huppeliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6489211/ulilahe-video-tantsugeeniga-onnistatud-lennujaama-tootaja-kutab-internetis-kirgi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JZR77Hc2we6S8ukUFnQVSbxWUfw=/436x250/filters:focal(21x23:619x336)/nginx/o/2019/01/01/11689984t1h879c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6489211/ulilahe-video-tantsugeeniga-onnistatud-lennujaama-tootaja-kutab-internetis-kirgi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülilahe video: tantsugeeniga õnnistatud lennujaama töötaja kütab internetis kirgi</span> </a><a href="https://reisile.postimees.ee/6489211/ulilahe-video-tantsugeeniga-onnistatud-lennujaama-tootaja-kutab-internetis-kirgi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6488722/vahva-video-maakera-kuklapoolelt-parit-reisisellid-avastavad-tallinna-ooelu-ja-mekivad-verivorsti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/teEOO3XQkucFrSJDAIbxD9EjLHQ=/436x250/filters:focal(18x24:579x342)/nginx/o/2018/12/31/11687412t1hfa5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://reisile.postimees.ee/6488722/vahva-video-maakera-kuklapoolelt-parit-reisisellid-avastavad-tallinna-ooelu-ja-mekivad-verivorsti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahva video: maakera kuklapoolelt pärit reisisellid avastavad Tallinna ööelu ja mekivad verivorsti</span> </a><a href="https://reisile.postimees.ee/6488722/vahva-video-maakera-kuklapoolelt-parit-reisisellid-avastavad-tallinna-ooelu-ja-mekivad-verivorsti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yf0rzd9mff" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6488147/video-naine-sattus-sotsiaalmeedias-turmtule-alla-kuna-lubas-oma-lapsel-teha-midagi-taiesti-lubamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1TnASzaD8kSAMPknJbaZZPTJgsY=/2000x870/smart/nginx/o/2018/12/30/11685952t1h7554.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6488147/video-naine-sattus-sotsiaalmeedias-turmtule-alla-kuna-lubas-oma-lapsel-teha-midagi-taiesti-lubamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: naine sattus sotsiaalmeedias turmtule alla, kuna lubas oma lapsel teha midagi täiesti lubamatut</span> </a><a href="https://reisile.postimees.ee/6488147/video-naine-sattus-sotsiaalmeedias-turmtule-alla-kuna-lubas-oma-lapsel-teha-midagi-taiesti-lubamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6487327/video-selles-ponevas-louna-aafrika-majutusasutuses-valvavad-sinu-und-77-lovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J15J0e1kAbJfmKepTWDeUPh_Jr0=/670x380/filters:focal(11x33:639x336)/nginx/o/2018/12/28/11683596t1h3e83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6487327/video-selles-ponevas-louna-aafrika-majutusasutuses-valvavad-sinu-und-77-lovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: selles põnevas Lõuna-Aafrika majutusasutuses valvavad sinu und 77 lõvi</span> </a><a href="https://reisile.postimees.ee/6487327/video-selles-ponevas-louna-aafrika-majutusasutuses-valvavad-sinu-und-77-lovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6486437/vorratu-sihtkoht-mis-oma-loputute-lillevaljadega-pakub-hollandile-tosist-konkurentsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WkUlIn8Yve5P7FFz7YpjIQb-9zk=/670x380/smart/nginx/o/2018/12/27/11680534t1h5f26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://reisile.postimees.ee/6486437/vorratu-sihtkoht-mis-oma-loputute-lillevaljadega-pakub-hollandile-tosist-konkurentsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrratu sihtkoht, mis oma lõputute lilleväljadega pakub Hollandile tõsist konkurentsi</span> </a><a href="https://reisile.postimees.ee/6486437/vorratu-sihtkoht-mis-oma-loputute-lillevaljadega-pakub-hollandile-tosist-konkurentsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6487086/turbulents-on-siiski-ohtlik-reisija-ja-lennusaatja-lopetasid-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DLKWXYDweRKi_KDRxkPYwdcbLgg=/1370x700/smart/nginx/o/2018/12/28/11682747t1h4839.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6487086/turbulents-on-siiski-ohtlik-reisija-ja-lennusaatja-lopetasid-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turbulents on siiski ohtlik: reisija ja lennusaatja lõpetasid haiglas</span> </a><a href="https://reisile.postimees.ee/6487086/turbulents-on-siiski-ohtlik-reisija-ja-lennusaatja-lopetasid-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6486944/ookeanil-kadunuks-jaanud-noormees-postitas-enne-traagilist-juhtumit-sotsiaalmeediasse-kruptilise-sonumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yWJ6ZrC5o3LwakFvhjSiEd1BAr0=/670x380/smart/nginx/o/2018/12/28/11682532t1h9886.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6486944/ookeanil-kadunuks-jaanud-noormees-postitas-enne-traagilist-juhtumit-sotsiaalmeediasse-kruptilise-sonumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ookeanil kadunuks jäänud noormees postitas enne traagilist juhtumit sotsiaalmeediasse krüptilise sõnumi</span> </a><a href="https://reisile.postimees.ee/6486944/ookeanil-kadunuks-jaanud-noormees-postitas-enne-traagilist-juhtumit-sotsiaalmeediasse-kruptilise-sonumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6486880/kas-pole-mitte-armas-uks-isa-tegi-midagi-erilist-et-veeta-koige-kiuste-joulud-oma-tutrega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FGnA4TUS6h8FzuGmAeP-hVdqauY=/670x380/filters:focal(29x77:587x395)/nginx/o/2018/12/28/11682475t1h909c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6486880/kas-pole-mitte-armas-uks-isa-tegi-midagi-erilist-et-veeta-koige-kiuste-joulud-oma-tutrega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas pole mitte armas? Üks isa tegi midagi erilist, et veeta kõige kiuste jõulud oma tütrega</span> </a><a href="https://reisile.postimees.ee/6486880/kas-pole-mitte-armas-uks-isa-tegi-midagi-erilist-et-veeta-koige-kiuste-joulud-oma-tutrega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6486375/unistad-monusast-paikesepuhkusest-need-on-selle-talve-koige-soodsamad-sihtkohad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4f1902z3biZtdOleSctsMc1skag=/1370x700/filters:focal(20x38:624x364)/nginx/o/2018/12/27/11680363t1h414d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6486375/unistad-monusast-paikesepuhkusest-need-on-selle-talve-koige-soodsamad-sihtkohad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unistad mõnusast päikesepuhkusest? Need on selle talve kõige soodsamad sihtkohad</span> </a><a href="https://reisile.postimees.ee/6486375/unistad-monusast-paikesepuhkusest-need-on-selle-talve-koige-soodsamad-sihtkohad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6486491/sa-tahad-seda-kulastada-kuumaveeallikad-toscana-paikese-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H4wBzffzJhpLwr4wLwyr3j5j8Vs=/670x380/smart/nginx/o/2018/12/27/11680589t1h1532.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://reisile.postimees.ee/6486491/sa-tahad-seda-kulastada-kuumaveeallikad-toscana-paikese-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sa tahad seda külastada: kuumaveeallikad Toscana päikese all</span><div class="list-article__additional-headline">Lisatud video</div></a><a href="https://reisile.postimees.ee/6486491/sa-tahad-seda-kulastada-kuumaveeallikad-toscana-paikese-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6485769/populaarsust-koguv-turismivorm-mis-geoloogide-sonul-peab-loppema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_wVhhccBUEYhfnKobEN91NRmGMk=/670x380/filters:focal(959x484:4287x2589)/nginx/o/2018/12/26/11678875t1h415a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6485769/populaarsust-koguv-turismivorm-mis-geoloogide-sonul-peab-loppema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Populaarsust koguv turismivorm, mis geoloogide sõnul peab lõppema</span> </a><a href="https://reisile.postimees.ee/6485769/populaarsust-koguv-turismivorm-mis-geoloogide-sonul-peab-loppema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6486181/oovastav-juhtum-leinava-ema-sotsiaalmeedia-lehele-postitati-fotod-marokos-morvatud-skandinaavia-turistidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_RqSLlJz5hLcTpDMkML6r5RY2kQ=/1370x700/filters:focal(100x0:7018x2811)/nginx/o/2018/12/27/11679752t1h8abf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://reisile.postimees.ee/6486181/oovastav-juhtum-leinava-ema-sotsiaalmeedia-lehele-postitati-fotod-marokos-morvatud-skandinaavia-turistidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õõvastav juhtum: leinava ema sotsiaalmeedia lehele postitati fotod Marokos mõrvatud Skandinaavia turistidest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6486181/oovastav-juhtum-leinava-ema-sotsiaalmeedia-lehele-postitati-fotod-marokos-morvatud-skandinaavia-turistidest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://reisile.postimees.ee/6486181/oovastav-juhtum-leinava-ema-sotsiaalmeedia-lehele-postitati-fotod-marokos-morvatud-skandinaavia-turistidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6485943/kus-asub-see-salaparane-paik-mille-elanikelt-noutakse-pimesoole-eemaldamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/X0FbIqDqsejsyp2LGWwddSC41wY=/670x380/smart/nginx/o/2018/12/27/11679198t1hed6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://reisile.postimees.ee/6485943/kus-asub-see-salaparane-paik-mille-elanikelt-noutakse-pimesoole-eemaldamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kus asub see salapärane paik, mille elanikelt nõutakse pimesoole eemaldamist?</span> </a><a href="https://reisile.postimees.ee/6485943/kus-asub-see-salaparane-paik-mille-elanikelt-noutakse-pimesoole-eemaldamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6485674/fotod-millised-puhkusesihtkohad-olid-sel-aastal-kuulsuste-seas-populaarsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rZ7DFBktGRtH3EVXRcUiWkcwPVo=/670x380/filters:focal(26x94:611x405)/nginx/o/2018/12/26/11678562t1h6877.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6485674/fotod-millised-puhkusesihtkohad-olid-sel-aastal-kuulsuste-seas-populaarsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: millised puhkusesihtkohad olid sel aastal kuulsuste seas populaarsed?</span> </a><a href="https://reisile.postimees.ee/6485674/fotod-millised-puhkusesihtkohad-olid-sel-aastal-kuulsuste-seas-populaarsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6485541/uuring-paljastas-lapsevanemad-laheksid-joulupuhade-tahistamise-asemel-pigem-reisima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Iv6BKRyR4Hw-Dncd6aBnLinhYrY=/1370x700/smart/nginx/o/2018/12/26/11678094t1h062b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/4739" class="list-article__section-label slab" style="color: #262261">Pühad 2018</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://reisile.postimees.ee/6485541/uuring-paljastas-lapsevanemad-laheksid-joulupuhade-tahistamise-asemel-pigem-reisima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring paljastas: lapsevanemad läheksid jõulupühade tähistamise asemel pigem reisima</span> </a><a href="https://reisile.postimees.ee/6485541/uuring-paljastas-lapsevanemad-laheksid-joulupuhade-tahistamise-asemel-pigem-reisima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6482938/muugis-on-usna-ebatavaline-park-kas-sina-tahaksid-seal-vaba-aega-veeta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/X-276OjsE_CDeX4Ld2qSLrA2J6Y=/670x380/filters:focal(148x715:3542x2751)/nginx/o/2018/12/21/11670920t1ha096.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://reisile.postimees.ee/6482938/muugis-on-usna-ebatavaline-park-kas-sina-tahaksid-seal-vaba-aega-veeta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müügis on üsna ebatavaline park. Kas sina tahaksid seal vaba aega veeta?</span> </a><a href="https://reisile.postimees.ee/6482938/muugis-on-usna-ebatavaline-park-kas-sina-tahaksid-seal-vaba-aega-veeta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6483056/kes-on-see-salaparane-isik-kes-saadab-inglise-kuningannat-pea-koigil-tema-reisidel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wHjFMHknq46fu6hj8-ML2XRAYig=/670x380/filters:focal(16x72:646x404)/nginx/o/2018/12/21/11671300t1hbfe3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://reisile.postimees.ee/6483056/kes-on-see-salaparane-isik-kes-saadab-inglise-kuningannat-pea-koigil-tema-reisidel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on see salapärane isik, kes saadab Inglise kuningannat pea kõigil tema reisidel?</span> </a><a href="https://reisile.postimees.ee/6483056/kes-on-see-salaparane-isik-kes-saadab-inglise-kuningannat-pea-koigil-tema-reisidel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-vxm67br0mi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-7gnmglxh88" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#262261" :show-article-publish-time="false"></coma-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6uer0i3tzf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-3231" data-section="3231" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #262261;"><a href="https://reisile.postimees.ee/section/3231">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6489570/teadlased-surnumerest-voib-peagi-alles-olla-vaid-vaike-basseinike" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e44bwNHN16Hv3c7xxpkCcbtUoQg=/2000x870/filters:focal(707x817:5296x3300)/nginx/o/2019/01/02/11690512t1h4074.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6489570/teadlased-surnumerest-voib-peagi-alles-olla-vaid-vaike-basseinike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased: Surnumerest võib peagi alles olla vaid väike basseinike</span> </a><a href="https://reisile.postimees.ee/6489570/teadlased-surnumerest-voib-peagi-alles-olla-vaid-vaike-basseinike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6489551/must-aasta-lennunduses-onnetustes-hukkunute-arv-kasvas-2018-aastal-huppeliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/07q2iYlH5JkZgIoaQd4LFouXmIs=/670x380/smart/nginx/o/2019/01/02/11690504t1hb372.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6489551/must-aasta-lennunduses-onnetustes-hukkunute-arv-kasvas-2018-aastal-huppeliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Must aasta lennunduses: õnnetustes hukkunute arv kasvas 2018. aastal hüppeliselt</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6489551/must-aasta-lennunduses-onnetustes-hukkunute-arv-kasvas-2018-aastal-huppeliselt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/6489551/must-aasta-lennunduses-onnetustes-hukkunute-arv-kasvas-2018-aastal-huppeliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6489211/ulilahe-video-tantsugeeniga-onnistatud-lennujaama-tootaja-kutab-internetis-kirgi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HGAMzilT3zLTSu-7jioNtd5EuFg=/670x380/filters:focal(21x23:619x336)/nginx/o/2019/01/01/11689984t1h879c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6489211/ulilahe-video-tantsugeeniga-onnistatud-lennujaama-tootaja-kutab-internetis-kirgi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülilahe video: tantsugeeniga õnnistatud lennujaama töötaja kütab internetis kirgi</span> </a><a href="https://reisile.postimees.ee/6489211/ulilahe-video-tantsugeeniga-onnistatud-lennujaama-tootaja-kutab-internetis-kirgi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6488722/vahva-video-maakera-kuklapoolelt-parit-reisisellid-avastavad-tallinna-ooelu-ja-mekivad-verivorsti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FNHGy2oCfLpdec9xdCXSHsOq00E=/1370x700/filters:focal(18x24:579x342)/nginx/o/2018/12/31/11687412t1hfa5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://reisile.postimees.ee/6488722/vahva-video-maakera-kuklapoolelt-parit-reisisellid-avastavad-tallinna-ooelu-ja-mekivad-verivorsti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahva video: maakera kuklapoolelt pärit reisisellid avastavad Tallinna ööelu ja mekivad verivorsti</span> </a><a href="https://reisile.postimees.ee/6488722/vahva-video-maakera-kuklapoolelt-parit-reisisellid-avastavad-tallinna-ooelu-ja-mekivad-verivorsti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6488147/video-naine-sattus-sotsiaalmeedias-turmtule-alla-kuna-lubas-oma-lapsel-teha-midagi-taiesti-lubamatut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DSFPzWE3hWclxGBVyRvF3w3eJuk=/670x380/smart/nginx/o/2018/12/30/11685952t1h7554.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6488147/video-naine-sattus-sotsiaalmeedias-turmtule-alla-kuna-lubas-oma-lapsel-teha-midagi-taiesti-lubamatut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: naine sattus sotsiaalmeedias turmtule alla, kuna lubas oma lapsel teha midagi täiesti lubamatut</span> </a><a href="https://reisile.postimees.ee/6488147/video-naine-sattus-sotsiaalmeedias-turmtule-alla-kuna-lubas-oma-lapsel-teha-midagi-taiesti-lubamatut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6487327/video-selles-ponevas-louna-aafrika-majutusasutuses-valvavad-sinu-und-77-lovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J15J0e1kAbJfmKepTWDeUPh_Jr0=/670x380/filters:focal(11x33:639x336)/nginx/o/2018/12/28/11683596t1h3e83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6487327/video-selles-ponevas-louna-aafrika-majutusasutuses-valvavad-sinu-und-77-lovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: selles põnevas Lõuna-Aafrika majutusasutuses valvavad sinu und 77 lõvi</span> </a><a href="https://reisile.postimees.ee/6487327/video-selles-ponevas-louna-aafrika-majutusasutuses-valvavad-sinu-und-77-lovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6486437/vorratu-sihtkoht-mis-oma-loputute-lillevaljadega-pakub-hollandile-tosist-konkurentsi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H6ixI-UNMER-d2J4NdLGkRaNcWs=/1370x700/smart/nginx/o/2018/12/27/11680534t1h5f26.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://reisile.postimees.ee/6486437/vorratu-sihtkoht-mis-oma-loputute-lillevaljadega-pakub-hollandile-tosist-konkurentsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võrratu sihtkoht, mis oma lõputute lilleväljadega pakub Hollandile tõsist konkurentsi</span> </a><a href="https://reisile.postimees.ee/6486437/vorratu-sihtkoht-mis-oma-loputute-lillevaljadega-pakub-hollandile-tosist-konkurentsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6487086/turbulents-on-siiski-ohtlik-reisija-ja-lennusaatja-lopetasid-haiglas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JsfRik7Hmaal1Npi7H9VakO92jA=/670x380/smart/nginx/o/2018/12/28/11682747t1h4839.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6487086/turbulents-on-siiski-ohtlik-reisija-ja-lennusaatja-lopetasid-haiglas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turbulents on siiski ohtlik: reisija ja lennusaatja lõpetasid haiglas</span> </a><a href="https://reisile.postimees.ee/6487086/turbulents-on-siiski-ohtlik-reisija-ja-lennusaatja-lopetasid-haiglas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6486944/ookeanil-kadunuks-jaanud-noormees-postitas-enne-traagilist-juhtumit-sotsiaalmeediasse-kruptilise-sonumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yWJ6ZrC5o3LwakFvhjSiEd1BAr0=/670x380/smart/nginx/o/2018/12/28/11682532t1h9886.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6486944/ookeanil-kadunuks-jaanud-noormees-postitas-enne-traagilist-juhtumit-sotsiaalmeediasse-kruptilise-sonumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ookeanil kadunuks jäänud noormees postitas enne traagilist juhtumit sotsiaalmeediasse krüptilise sõnumi</span> </a><a href="https://reisile.postimees.ee/6486944/ookeanil-kadunuks-jaanud-noormees-postitas-enne-traagilist-juhtumit-sotsiaalmeediasse-kruptilise-sonumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6486880/kas-pole-mitte-armas-uks-isa-tegi-midagi-erilist-et-veeta-koige-kiuste-joulud-oma-tutrega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QSmALLP0ULCsTevCyUyPYc1ReiM=/1370x700/filters:focal(29x77:587x395)/nginx/o/2018/12/28/11682475t1h909c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6486880/kas-pole-mitte-armas-uks-isa-tegi-midagi-erilist-et-veeta-koige-kiuste-joulud-oma-tutrega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas pole mitte armas? Üks isa tegi midagi erilist, et veeta kõige kiuste jõulud oma tütrega</span> </a><a href="https://reisile.postimees.ee/6486880/kas-pole-mitte-armas-uks-isa-tegi-midagi-erilist-et-veeta-koige-kiuste-joulud-oma-tutrega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4xxfj2ts8o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rwyhpnppfc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6486375/unistad-monusast-paikesepuhkusest-need-on-selle-talve-koige-soodsamad-sihtkohad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cJ-UK8nIltps980dSRlF49P83gI=/670x380/filters:focal(20x38:624x364)/nginx/o/2018/12/27/11680363t1h414d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6486375/unistad-monusast-paikesepuhkusest-need-on-selle-talve-koige-soodsamad-sihtkohad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unistad mõnusast päikesepuhkusest? Need on selle talve kõige soodsamad sihtkohad</span> </a><a href="https://reisile.postimees.ee/6486375/unistad-monusast-paikesepuhkusest-need-on-selle-talve-koige-soodsamad-sihtkohad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6486491/sa-tahad-seda-kulastada-kuumaveeallikad-toscana-paikese-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H4wBzffzJhpLwr4wLwyr3j5j8Vs=/670x380/smart/nginx/o/2018/12/27/11680589t1h1532.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://reisile.postimees.ee/6486491/sa-tahad-seda-kulastada-kuumaveeallikad-toscana-paikese-all" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sa tahad seda külastada: kuumaveeallikad Toscana päikese all</span><div class="list-article__additional-headline">Lisatud video</div></a><a href="https://reisile.postimees.ee/6486491/sa-tahad-seda-kulastada-kuumaveeallikad-toscana-paikese-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6485769/populaarsust-koguv-turismivorm-mis-geoloogide-sonul-peab-loppema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7D8zj1pZMKIDOtZarT5aB87OdV8=/1370x700/filters:focal(959x484:4287x2589)/nginx/o/2018/12/26/11678875t1h415a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6485769/populaarsust-koguv-turismivorm-mis-geoloogide-sonul-peab-loppema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Populaarsust koguv turismivorm, mis geoloogide sõnul peab lõppema</span> </a><a href="https://reisile.postimees.ee/6485769/populaarsust-koguv-turismivorm-mis-geoloogide-sonul-peab-loppema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6486181/oovastav-juhtum-leinava-ema-sotsiaalmeedia-lehele-postitati-fotod-marokos-morvatud-skandinaavia-turistidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dEcTbXDDw7pM8qYR68zwYIwA_BA=/670x380/filters:focal(100x0:7018x2811)/nginx/o/2018/12/27/11679752t1h8abf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://reisile.postimees.ee/6486181/oovastav-juhtum-leinava-ema-sotsiaalmeedia-lehele-postitati-fotod-marokos-morvatud-skandinaavia-turistidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õõvastav juhtum: leinava ema sotsiaalmeedia lehele postitati fotod Marokos mõrvatud Skandinaavia turistidest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6486181/oovastav-juhtum-leinava-ema-sotsiaalmeedia-lehele-postitati-fotod-marokos-morvatud-skandinaavia-turistidest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://reisile.postimees.ee/6486181/oovastav-juhtum-leinava-ema-sotsiaalmeedia-lehele-postitati-fotod-marokos-morvatud-skandinaavia-turistidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6485943/kus-asub-see-salaparane-paik-mille-elanikelt-noutakse-pimesoole-eemaldamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/X0FbIqDqsejsyp2LGWwddSC41wY=/670x380/smart/nginx/o/2018/12/27/11679198t1hed6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://reisile.postimees.ee/6485943/kus-asub-see-salaparane-paik-mille-elanikelt-noutakse-pimesoole-eemaldamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kus asub see salapärane paik, mille elanikelt nõutakse pimesoole eemaldamist?</span> </a><a href="https://reisile.postimees.ee/6485943/kus-asub-see-salaparane-paik-mille-elanikelt-noutakse-pimesoole-eemaldamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6485674/fotod-millised-puhkusesihtkohad-olid-sel-aastal-kuulsuste-seas-populaarsed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jL3XkxuKg0DBIc9IfJqFMB2bJ_0=/1370x700/filters:focal(26x94:611x405)/nginx/o/2018/12/26/11678562t1h6877.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6485674/fotod-millised-puhkusesihtkohad-olid-sel-aastal-kuulsuste-seas-populaarsed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: millised puhkusesihtkohad olid sel aastal kuulsuste seas populaarsed?</span> </a><a href="https://reisile.postimees.ee/6485674/fotod-millised-puhkusesihtkohad-olid-sel-aastal-kuulsuste-seas-populaarsed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6485541/uuring-paljastas-lapsevanemad-laheksid-joulupuhade-tahistamise-asemel-pigem-reisima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aV-cNLUCJRUtz--FTL6g87dSL3Y=/670x380/smart/nginx/o/2018/12/26/11678094t1h062b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/4739" class="list-article__section-label slab" style="color: #262261">Pühad 2018</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://reisile.postimees.ee/6485541/uuring-paljastas-lapsevanemad-laheksid-joulupuhade-tahistamise-asemel-pigem-reisima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring paljastas: lapsevanemad läheksid jõulupühade tähistamise asemel pigem reisima</span> </a><a href="https://reisile.postimees.ee/6485541/uuring-paljastas-lapsevanemad-laheksid-joulupuhade-tahistamise-asemel-pigem-reisima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6482938/muugis-on-usna-ebatavaline-park-kas-sina-tahaksid-seal-vaba-aega-veeta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/X-276OjsE_CDeX4Ld2qSLrA2J6Y=/670x380/filters:focal(148x715:3542x2751)/nginx/o/2018/12/21/11670920t1ha096.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://reisile.postimees.ee/6482938/muugis-on-usna-ebatavaline-park-kas-sina-tahaksid-seal-vaba-aega-veeta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müügis on üsna ebatavaline park. Kas sina tahaksid seal vaba aega veeta?</span> </a><a href="https://reisile.postimees.ee/6482938/muugis-on-usna-ebatavaline-park-kas-sina-tahaksid-seal-vaba-aega-veeta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6483056/kes-on-see-salaparane-isik-kes-saadab-inglise-kuningannat-pea-koigil-tema-reisidel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f6VtDsbcfe3dt6H_wJTHLO27aWA=/1370x700/filters:focal(16x72:646x404)/nginx/o/2018/12/21/11671300t1hbfe3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://reisile.postimees.ee/6483056/kes-on-see-salaparane-isik-kes-saadab-inglise-kuningannat-pea-koigil-tema-reisidel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on see salapärane isik, kes saadab Inglise kuningannat pea kõigil tema reisidel?</span> </a><a href="https://reisile.postimees.ee/6483056/kes-on-see-salaparane-isik-kes-saadab-inglise-kuningannat-pea-koigil-tema-reisidel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vhp8evq7el" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ggxkzkj9zj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6483335/aegvote-mustiline-udutekk-katab-sveitsi-oru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UjYNs2rCC03nyBkNzDB-wdgSaQo=/670x380/smart/nginx/o/2018/12/21/11672029t1h5fbf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://reisile.postimees.ee/6483335/aegvote-mustiline-udutekk-katab-sveitsi-oru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aegvõte: müstiline udutekk katab Šveitsi oru</span> </a><a href="https://reisile.postimees.ee/6483335/aegvote-mustiline-udutekk-katab-sveitsi-oru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6483359/vaata-naine-hakkas-18-euro-parast-lennujaamas-maratsema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jlzaGYjKTBe7kkWVaG5iwkPboGI=/670x380/filters:focal(353x341:3467x3619)/nginx/o/2018/12/21/11672228t1h13fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://reisile.postimees.ee/6483359/vaata-naine-hakkas-18-euro-parast-lennujaamas-maratsema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: naine hakkas 18 euro pärast lennujaamas märatsema</span> </a><a href="https://reisile.postimees.ee/6483359/vaata-naine-hakkas-18-euro-parast-lennujaamas-maratsema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6483585/populaarne-reisiblogija-naerdi-valja-kas-saad-aru-mis-neil-fotodel-valesti-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MrZq28eleQO6ZKlJCi5n0-nTMOg=/1370x700/filters:focal(31x116:632x401)/nginx/o/2018/12/21/11672855t1he58b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://reisile.postimees.ee/6483585/populaarne-reisiblogija-naerdi-valja-kas-saad-aru-mis-neil-fotodel-valesti-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Populaarne reisiblogija naerdi välja: kas saad aru, mis neil fotodel valesti on?</span> </a><a href="https://reisile.postimees.ee/6483585/populaarne-reisiblogija-naerdi-valja-kas-saad-aru-mis-neil-fotodel-valesti-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6482883/jultunud-tegu-mees-unustas-sulearvuti-lennukisse-ja-koristaja-muus-selle-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/orYmj1X9mwBY1MpvkcE31rmWKN4=/670x380/filters:focal(2032x578:3576x1358)/nginx/o/2018/12/21/11670844t1haefa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://reisile.postimees.ee/6482883/jultunud-tegu-mees-unustas-sulearvuti-lennukisse-ja-koristaja-muus-selle-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jultunud tegu: mees unustas sülearvuti lennukisse ja koristaja müüs selle maha</span> </a><a href="https://reisile.postimees.ee/6482883/jultunud-tegu-mees-unustas-sulearvuti-lennukisse-ja-koristaja-muus-selle-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6482248/reisija-varahommikune-kaitumine-sokeeris-naabrit-hingepohjani" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o879XUT8opN3ySgs0ebMBHcFQDU=/670x380/filters:focal(595x255:4889x3032)/nginx/o/2018/12/20/11669136t1hd606.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6482248/reisija-varahommikune-kaitumine-sokeeris-naabrit-hingepohjani" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisija varahommikune käitumine šokeeris naabrit hingepõhjani</span> </a><a href="https://reisile.postimees.ee/6482248/reisija-varahommikune-kaitumine-sokeeris-naabrit-hingepohjani" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6481167/jouluime-hotell-teeb-kodututele-sudantsoojendava-kingituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1wldFXb1oYUFBhBhtRZzeTwNPuc=/1370x700/smart/nginx/o/2018/12/19/11666872t1h7cf8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/4739" class="list-article__section-label slab" style="color: #262261">Pühad 2018</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://reisile.postimees.ee/6481167/jouluime-hotell-teeb-kodututele-sudantsoojendava-kingituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõuluime: hotell teeb kodututele südantsoojendava kingituse</span> </a><a href="https://reisile.postimees.ee/6481167/jouluime-hotell-teeb-kodututele-sudantsoojendava-kingituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6481381/meenutame-koige-ulakamad-lennureisijad-aastal-2018" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4sTzhpzRXTlzQHAGXMB7iRHiM5A=/670x380/filters:focal(728x327:5868x2258)/nginx/o/2018/12/19/11667152t1hcd85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6481381/meenutame-koige-ulakamad-lennureisijad-aastal-2018" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meenutame: kõige ulakamad lennureisijad aastal 2018</span> </a><a href="https://reisile.postimees.ee/6481381/meenutame-koige-ulakamad-lennureisijad-aastal-2018" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6481457/lennuk-oli-sunnitud-kriitilises-seisundis-reisija-tottu-hadamaanduma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UrKvm51Rx__vasIzNOyekwDXf9I=/670x380/smart/nginx/o/2018/12/19/11667366t1hdedd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a></div><a href="https://reisile.postimees.ee/6481457/lennuk-oli-sunnitud-kriitilises-seisundis-reisija-tottu-hadamaanduma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennuk oli sunnitud kriitilises seisundis reisija tõttu hädamaanduma</span> </a><a href="https://reisile.postimees.ee/6481457/lennuk-oli-sunnitud-kriitilises-seisundis-reisija-tottu-hadamaanduma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6481040/mehhikos-porkasid-kokku-droon-ja-reisilennuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YhgOxn3OcwNYtUZb0aVPI5Qv2qg=/1370x700/smart/nginx/o/2018/12/19/11667133t1h74b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://reisile.postimees.ee/6481040/mehhikos-porkasid-kokku-droon-ja-reisilennuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mehhikos põrkasid kokku droon ja reisilennuk</span><div class="list-article__additional-headline">Lisatud fotod lennuki kahjustustest</div></a><a href="https://reisile.postimees.ee/6481040/mehhikos-porkasid-kokku-droon-ja-reisilennuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8gbxislz0s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fb5vlqlbf5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6480573/sa-tahad-seda-naha-rootsis-avati-taaskord-jaahotell-ja-see-pole-kaugeltki-tavaline-vaatepilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KZ0PBIoyJZADBRh6vJysLB2Oq_A=/670x380/smart/nginx/o/2018/12/18/11665716t1h65e6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://reisile.postimees.ee/6480573/sa-tahad-seda-naha-rootsis-avati-taaskord-jaahotell-ja-see-pole-kaugeltki-tavaline-vaatepilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sa tahad seda näha: Rootsis avati taaskord Jäähotell ja see pole kaugeltki tavaline vaatepilt</span> </a><a href="https://reisile.postimees.ee/6480573/sa-tahad-seda-naha-rootsis-avati-taaskord-jaahotell-ja-see-pole-kaugeltki-tavaline-vaatepilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6480950/ootamatu-olukord-eestlannad-said-lahkuvale-lennukile-vaid-jarele-lehvitada-kuna-nende-broneering-tuhistati-eksikombel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/325yFp5fk2TScT4NL_kSW_uQgRU=/670x380/smart/nginx/o/2018/12/19/11666317t1h815a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://reisile.postimees.ee/6480950/ootamatu-olukord-eestlannad-said-lahkuvale-lennukile-vaid-jarele-lehvitada-kuna-nende-broneering-tuhistati-eksikombel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu olukord: eestlannad said lahkuvale lennukile vaid järele lehvitada, kuna nende broneering tühistati eksikombel</span> </a><a href="https://reisile.postimees.ee/6480950/ootamatu-olukord-eestlannad-said-lahkuvale-lennukile-vaid-jarele-lehvitada-kuna-nende-broneering-tuhistati-eksikombel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6480490/pilk-peale-need-on-national-geographicu-10-koige-populaarsemat-fotot-sel-aastal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Oe-L4gI-f2vzlbI10H4tlX5WdjE=/1370x700/filters:focal(20x25:629x385)/nginx/o/2018/12/18/11665707t1h11c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://reisile.postimees.ee/6480490/pilk-peale-need-on-national-geographicu-10-koige-populaarsemat-fotot-sel-aastal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale! Need on National Geographicu 10 kõige populaarsemat fotot sel aastal</span> </a><a href="https://reisile.postimees.ee/6480490/pilk-peale-need-on-national-geographicu-10-koige-populaarsemat-fotot-sel-aastal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6480241/tudeng-jaab-ilma-oma-lemmikloomast-sest-neid-ei-lasta-uheskoos-lennukisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_PSCyzNsi8gabtDMl3BbyjuSb58=/670x380/filters:focal(1635x296:2869x1092)/nginx/o/2018/12/18/11664965t1hde1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a></div><a href="https://reisile.postimees.ee/6480241/tudeng-jaab-ilma-oma-lemmikloomast-sest-neid-ei-lasta-uheskoos-lennukisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tudeng jääb ilma oma lemmikloomast, sest neid ei lasta üheskoos lennukisse</span> </a><a href="https://reisile.postimees.ee/6480241/tudeng-jaab-ilma-oma-lemmikloomast-sest-neid-ei-lasta-uheskoos-lennukisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6480210/see-populaarne-sihtkoht-voib-varsti-kanepi-tarvitamise-seadustada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Cz7F4nvaHGRGBhkZuqREP353RYA=/670x380/filters:focal(165x471:5759x3158)/nginx/o/2018/12/18/11664843t1h215e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://reisile.postimees.ee/6480210/see-populaarne-sihtkoht-voib-varsti-kanepi-tarvitamise-seadustada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See populaarne sihtkoht võib varsti kanepi tarvitamise seadustada</span> </a><a href="https://reisile.postimees.ee/6480210/see-populaarne-sihtkoht-voib-varsti-kanepi-tarvitamise-seadustada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6479930/uuring-paljastas-millised-on-eestlaste-reisiharjumused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Xu_Z9BQ75EWUPlqaVrUrkFx1Ydg=/1370x700/filters:focal(15x110:637x424)/nginx/o/2018/12/18/11664239t1h0a06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://reisile.postimees.ee/6479930/uuring-paljastas-millised-on-eestlaste-reisiharjumused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring paljastas: millised on eestlaste reisiharjumused?</span> </a><a href="https://reisile.postimees.ee/6479930/uuring-paljastas-millised-on-eestlaste-reisiharjumused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6479588/imeline-video-valgusinstallatsioon-ehtis-lennuki-puhaderuusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v5LZxWmgfJ0R9bIltNXJ2D2_5Kw=/670x380/filters:focal(19x36:821x372)/nginx/o/2018/12/18/11664303t1hef18.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/4739" class="list-article__section-label slab" style="color: #262261">Pühad 2018</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://reisile.postimees.ee/6479588/imeline-video-valgusinstallatsioon-ehtis-lennuki-puhaderuusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imeline video: valgusinstallatsioon ehtis lennuki pühaderüüsse</span> </a><a href="https://reisile.postimees.ee/6479588/imeline-video-valgusinstallatsioon-ehtis-lennuki-puhaderuusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6479304/top-10-just-neid-sihtkohti-guugeldati-sel-aastal-koige-enam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uB9XLuivjUZIIYF_uYlb-0CBm6I=/670x380/smart/nginx/o/2018/12/17/11663352t1h29ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6479304/top-10-just-neid-sihtkohti-guugeldati-sel-aastal-koige-enam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TOP 10: just neid sihtkohti guugeldati sel aastal kõige enam</span> </a><a href="https://reisile.postimees.ee/6479304/top-10-just-neid-sihtkohti-guugeldati-sel-aastal-koige-enam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6479063/imenunnu-kuulikute-saar-seisab-turistide-tottu-silmitsi-okokatastroofiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YfiKXXDKg5e8xAabjXsCH2k0iFc=/1370x700/smart/nginx/o/2018/12/17/11662465t1hb4c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://reisile.postimees.ee/6479063/imenunnu-kuulikute-saar-seisab-turistide-tottu-silmitsi-okokatastroofiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Imenunnu Küülikute saar seisab turistide tõttu silmitsi ökokatastroofiga</span> </a><a href="https://reisile.postimees.ee/6479063/imenunnu-kuulikute-saar-seisab-turistide-tottu-silmitsi-okokatastroofiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9uo9eiwamq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6490423/eesti-asub-matma-valismaa-uraani-oma-rannikule-faktid-arvamused-ohud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qPTlFSajc21hXL01cLguEgGXG64=/2000x870/smart/nginx/o/2019/01/03/11692268t1ha165.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://tehnika.postimees.ee/6490423/eesti-asub-matma-valismaa-uraani-oma-rannikule-faktid-arvamused-ohud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Infoleke paljastab: Eesti asub matma välismaa uraani oma rannikule</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6490423/eesti-asub-matma-valismaa-uraani-oma-rannikule-faktid-arvamused-ohud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://tehnika.postimees.ee/6490423/eesti-asub-matma-valismaa-uraani-oma-rannikule-faktid-arvamused-ohud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6490412/fotod-kolmest-autost-moodasoitu-uritanud-juht-pohjustas-rongu-lahistel-laupkokkuporke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PjXtFPawP_vMfQtn-RGFGu_tpKU=/670x380/smart/nginx/o/2019/01/03/11692202t1h601e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6490412/fotod-kolmest-autost-moodasoitu-uritanud-juht-pohjustas-rongu-lahistel-laupkokkuporke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: kolmest autost möödasõitu üritanud juht põhjustas Rõngu lähistel laupkokkupõrke</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6490412/fotod-kolmest-autost-moodasoitu-uritanud-juht-pohjustas-rongu-lahistel-laupkokkuporke/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/6490412/fotod-kolmest-autost-moodasoitu-uritanud-juht-pohjustas-rongu-lahistel-laupkokkuporke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6490366/igor-grazin-plaanib-europarlamenti-kandideerida-uue-partei-nimekirjas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BGvyflIUl95r59VwNGVEsF1TYr8=/670x380/filters:focal(1056x798:1071x813)/nginx/o/2018/12/09/11642174t1h37b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6490366/igor-grazin-plaanib-europarlamenti-kandideerida-uue-partei-nimekirjas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakonnast lahkunud Igor Gräzin plaanib europarlamenti kandideerida uue partei nimekirjas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6490366/igor-grazin-plaanib-europarlamenti-kandideerida-uue-partei-nimekirjas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://poliitika.postimees.ee/6490366/igor-grazin-plaanib-europarlamenti-kandideerida-uue-partei-nimekirjas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6490422/eckero-line-tegi-eesti-soome-liinidel-tallinkile-voimsalt-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CgtCUEah5h61Nj4RCs-r7l6TaXY=/1370x700/filters:focal(1354x548:2880x2308)/nginx/o/2019/01/03/11692209t1h275e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6490422/eckero-line-tegi-eesti-soome-liinidel-tallinkile-voimsalt-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eckerö Line tegi Eesti-Soome liinidel Tallinkile võimsalt ära</span> </a><a href="https://majandus24.postimees.ee/6490422/eckero-line-tegi-eesti-soome-liinidel-tallinkile-voimsalt-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6490373/investeerimispankur-investorid-on-paanikas-aeg-on-osta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/luX7alJLa_EY82rGJfwZoiKPmxE=/670x380/smart/nginx/o/2019/01/03/11692185t1heaf7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6490373/investeerimispankur-investorid-on-paanikas-aeg-on-osta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Investeerimispankur: investorid on paanikas, aeg on osta</span> </a><a href="https://majandus24.postimees.ee/6490373/investeerimispankur-investorid-on-paanikas-aeg-on-osta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6490131/rootsi-relvatootja-haaras-kaitseministeeriumi-valuvottesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8wwBp-I9k_PI_GX9x40bxT9eAqA=/670x380/smart/nginx/o/2019/01/02/11691761t1h44dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://leht.postimees.ee/6490131/rootsi-relvatootja-haaras-kaitseministeeriumi-valuvottesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi relvatootja haaras kaitseministeeriumi valuvõttesse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6490131/rootsi-relvatootja-haaras-kaitseministeeriumi-valuvottesse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">40 </span></a><a href="https://leht.postimees.ee/6490131/rootsi-relvatootja-haaras-kaitseministeeriumi-valuvottesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6490343/taanis-leiti-oosel-rongivrakist-veel-kaks-hukkunut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xTl496InNLWPqc_bCdqBC8_hm9c=/1370x700/filters:focal(293x367:860x703)/nginx/o/2019/01/03/11692120t1h6e25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6490343/taanis-leiti-oosel-rongivrakist-veel-kaks-hukkunut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taanis leiti öösel rongivrakist veel kaks hukkunut</span> </a><a href="https://www.postimees.ee/6490343/taanis-leiti-oosel-rongivrakist-veel-kaks-hukkunut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6490468/pildid-nende-noormeeste-jaoks-algas-aasta-ajateenistusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hM1fU1C97yHMiqWkkl4o0BHXi78=/670x380/smart/nginx/o/2019/01/03/11692363t1h407a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a></div><a href="https://jarvateataja.postimees.ee/6490468/pildid-nende-noormeeste-jaoks-algas-aasta-ajateenistusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: nende noormeeste jaoks algas aasta ajateenistusega</span> </a><a href="https://jarvateataja.postimees.ee/6490468/pildid-nende-noormeeste-jaoks-algas-aasta-ajateenistusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6490438/ilmaime-soomes-helsingin-sanomat-teeb-otseulekannet-paev-labi-paistvast-paikesest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VlsX1yDXYgkZfVSaTZ-M92cCgDs=/670x380/filters:focal(560x222:971x503)/nginx/o/2019/01/03/11692232t1hdc19.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6490438/ilmaime-soomes-helsingin-sanomat-teeb-otseulekannet-paev-labi-paistvast-paikesest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmaime Soomes: Helsingin Sanomat teeb otseülekannet päev läbi paistvast päikesest</span> </a><a href="https://www.postimees.ee/6490438/ilmaime-soomes-helsingin-sanomat-teeb-otseulekannet-paev-labi-paistvast-paikesest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6490091/lottemaad-ahvardab-merre-varisemine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yl9JeXAoMc-v8a-q3LktNsE1PLk=/1370x700/filters:focal(459x475:1919x1279)/nginx/o/2019/01/02/11691610t1hd5dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://majandus24.postimees.ee/6490091/lottemaad-ahvardab-merre-varisemine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lottemaad ähvardab merre varisemine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6490091/lottemaad-ahvardab-merre-varisemine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://majandus24.postimees.ee/6490091/lottemaad-ahvardab-merre-varisemine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xeuyvadhdf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color"><span>Populaarne</span></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-vottis-tuul-orkaani-mootmed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AcZqpYoURpL-fVLq1B2c3aj1D7Y=/1370x700/smart/nginx/o/2019/01/02/11690920t1h6077.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-vottis-tuul-orkaani-mootmed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TORMIBLOGI: ilmateenistus andis välja teise taseme hoiatuse, Soomes võttis tuul orkaani mõõtmed</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-vottis-tuul-orkaani-mootmed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18</span><div class="list-article__additional-headline">Lisatud galeriid!</div></a><a href="https://www.postimees.ee/6489311/tormiblogi-ilmateenistus-andis-valja-teise-taseme-hoiatuse-soomes-vottis-tuul-orkaani-mootmed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6489507/nurmiko-aiandi-perepojad-uks-kasvuhoone-on-taiesti-havinud-teises-on-koik-paksu-tahmakihi-all" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E7VjrCbOiN5mxikwI743C5eQ4UI=/670x380/filters:focal(45x348:4755x2976)/nginx/o/2019/01/02/11691233t1h2b8e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6489507/nurmiko-aiandi-perepojad-uks-kasvuhoone-on-taiesti-havinud-teises-on-koik-paksu-tahmakihi-all" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Nurmiko aiandi perepojad: üks kasvuhoone on täiesti hävinud, teises on kõik paksu tahmakihi all</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6489507/nurmiko-aiandi-perepojad-uks-kasvuhoone-on-taiesti-havinud-teises-on-koik-paksu-tahmakihi-all/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">26</span><div class="list-article__additional-headline">Lisatud video põlengust ja galerii ning video suurpõlengu järgsest olukorrast!</div></a><a href="https://majandus24.postimees.ee/6489507/nurmiko-aiandi-perepojad-uks-kasvuhoone-on-taiesti-havinud-teises-on-koik-paksu-tahmakihi-all" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489951/parnu-maanteelt-leitud-surnud-noormees-kukkus-hoonest-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zRTCHiVoWBE3CkYudUfY_xbq_rI=/670x380/smart/nginx/o/2019/01/01/11689788t1h48b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6489951/parnu-maanteelt-leitud-surnud-noormees-kukkus-hoonest-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnu maanteelt leitud surnud noormees kukkus hoonest alla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489951/parnu-maanteelt-leitud-surnud-noormees-kukkus-hoonest-alla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/6489951/parnu-maanteelt-leitud-surnud-noormees-kukkus-hoonest-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6490131/rootsi-relvatootja-haaras-kaitseministeeriumi-valuvottesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9mebaWVRINjwqlRwEXb5zeZgS2c=/1370x700/smart/nginx/o/2019/01/02/11691761t1h44dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://leht.postimees.ee/6490131/rootsi-relvatootja-haaras-kaitseministeeriumi-valuvottesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rootsi relvatootja haaras kaitseministeeriumi valuvõttesse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6490131/rootsi-relvatootja-haaras-kaitseministeeriumi-valuvottesse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">41 </span></a><a href="https://leht.postimees.ee/6490131/rootsi-relvatootja-haaras-kaitseministeeriumi-valuvottesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6486451/teadmata-kadunud-proua-jalgi-varjutab-saladuseloor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XVMRNuhCQr9ZIzQwfy1bpCeILWc=/670x380/filters:focal(91x210:302x415)/nginx/o/2018/12/25/11677465t1hfdea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>177</span></div></div><a href="https://jarvateataja.postimees.ee/6486451/teadmata-kadunud-proua-jalgi-varjutab-saladuseloor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadmata kadunud proua jälgi varjutab saladuseloor</span> </a><a href="https://jarvateataja.postimees.ee/6486451/teadmata-kadunud-proua-jalgi-varjutab-saladuseloor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6490021/mis-nuud-lahti-on-jarjekordne-eesti-tipplaulja-sattus-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rGEl7trGhXOLRGVQZVmodxZRxGs=/670x380/filters:focal(62x45:375x249)/nginx/o/2019/01/02/11691509t1hd1d6.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://elu24.postimees.ee/6490021/mis-nuud-lahti-on-jarjekordne-eesti-tipplaulja-sattus-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis nüüd lahti on? Järjekordne Eesti tipplaulja sattus haiglasse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6490021/mis-nuud-lahti-on-jarjekordne-eesti-tipplaulja-sattus-haiglasse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://elu24.postimees.ee/6490021/mis-nuud-lahti-on-jarjekordne-eesti-tipplaulja-sattus-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6490095/uksiku-uitaja-viimane-teekond-loppes-maantee-aares" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pnIBXWcYxAqKighuCOB05L_I1Kk=/1370x700/smart/nginx/o/2019/01/02/11691617t1hfb73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>233</span></div></div><a href="https://lounapostimees.postimees.ee/6490095/uksiku-uitaja-viimane-teekond-loppes-maantee-aares" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üksiku uitaja viimane teekond lõppes maantee ääres</span><div class="list-article__additional-headline">Hukkunud neidu meenutatakse imelise joonistajana</div></a><a href="https://lounapostimees.postimees.ee/6490095/uksiku-uitaja-viimane-teekond-loppes-maantee-aares" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6489812/selgus-tuludeklaratsiooni-esitamise-kuupaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zrgrg9Ksdrr-zdYnUGmtlL3gRj0=/670x380/smart/nginx/o/2019/01/02/11691091t1h1261.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://tarbija24.postimees.ee/6489812/selgus-tuludeklaratsiooni-esitamise-kuupaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus tuludeklaratsiooni esitamise kuupäev</span> </a><a href="https://tarbija24.postimees.ee/6489812/selgus-tuludeklaratsiooni-esitamise-kuupaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6490094/galerii-laane-virumaal-soitis-liinibuss-poolesaja-reisijaga-kraavi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/u3j2oGwqN11KEIqdNYBgfThPsX4=/670x380/smart/nginx/o/2019/01/02/11691714t1h0a19.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://www.postimees.ee/6490094/galerii-laane-virumaal-soitis-liinibuss-poolesaja-reisijaga-kraavi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Lääne-Virumaal sõitis liinibuss poolesaja reisijaga kraavi</span><div class="list-article__additional-headline">Teeolud on maanteel väga halvad!</div></a><a href="https://www.postimees.ee/6490094/galerii-laane-virumaal-soitis-liinibuss-poolesaja-reisijaga-kraavi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6489515/suusatajad-on-vihased-tanasest-etapist-kujuneb-romuralli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Fz71OOa-gdG64NGF-z8DcgxNwY8=/1370x700/smart/nginx/o/2019/01/02/11690427t1hac73.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6489515/suusatajad-on-vihased-tanasest-etapist-kujuneb-romuralli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suusatajad on vihased: tänasest etapist kujuneb romuralli</span> </a><a href="https://sport.postimees.ee/6489515/suusatajad-on-vihased-tanasest-etapist-kujuneb-romuralli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6489843/fotod-salakutid-jatsid-mahalastud-podrapulli-metsa-surema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-E63Jc7wmIOQX9Z9i9Sk1XyyzYA=/670x380/filters:focal(248x307:1727x1295)/nginx/o/2019/01/02/11690927t1he075.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>335</span></div></div><a href="https://www.postimees.ee/6489843/fotod-salakutid-jatsid-mahalastud-podrapulli-metsa-surema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: salakütid jätsid mahalastud põdrapulli metsa surema</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6489843/fotod-salakutid-jatsid-mahalastud-podrapulli-metsa-surema/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5</span><div class="list-article__additional-headline">Artikli sisu võib olla häiriv</div></a><a href="https://www.postimees.ee/6489843/fotod-salakutid-jatsid-mahalastud-podrapulli-metsa-surema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6489543/video-naljad-savisaare-tellitud-oppemangu-umber-said-uut-hoogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C6NNKoCOSCSRYx2_CdjSjGVIUh0=/670x380/smart/nginx/o/2019/01/02/11690474t1hb7ae.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://tehnika.postimees.ee/6489543/video-naljad-savisaare-tellitud-oppemangu-umber-said-uut-hoogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: naljad Savisaare tellitud õppemängu ümber said uut hoogu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6489543/video-naljad-savisaare-tellitud-oppemangu-umber-said-uut-hoogu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3</span><div class="list-article__additional-headline">Lisatud Savisaare kommentaar</div></a><a href="https://tehnika.postimees.ee/6489543/video-naljad-savisaare-tellitud-oppemangu-umber-said-uut-hoogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6489885/sindis-soitis-libeduse-tottu-soiduauto-vastu-kaupluse-seina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pNyMX97--zOErL-Y5zj3NxcJwjg=/1370x700/smart/nginx/o/2019/01/02/11691266t1h56d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://parnu.postimees.ee/6489885/sindis-soitis-libeduse-tottu-soiduauto-vastu-kaupluse-seina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sindis sõitis libeduse tõttu sõiduauto vastu kaupluse seina</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6489885/sindis-soitis-libeduse-tottu-soiduauto-vastu-kaupluse-seina/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://parnu.postimees.ee/6489885/sindis-soitis-libeduse-tottu-soiduauto-vastu-kaupluse-seina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6489189/polvamaal-leiti-teekraavist-15-aastase-neiu-surnukeha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sI0CfCJW9gkqn4tZfyTJ4vi099s=/670x380/smart/nginx/o/2019/01/02/11690508t1h1a6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>543</span></div></div><a href="https://lounapostimees.postimees.ee/6489189/polvamaal-leiti-teekraavist-15-aastase-neiu-surnukeha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Põlvamaal leiti teekraavist 15-aastase neiu surnukeha</span><div class="list-article__additional-headline">Täiendatud oluliselt 02.01. Perekodu juhataja: ta oli imeline joonistaja ja hästi sportlik tüdruk</div></a><a href="https://lounapostimees.postimees.ee/6489189/polvamaal-leiti-teekraavist-15-aastase-neiu-surnukeha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6489408/graafik-ekre-kasvas-uhe-erakonna-jagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HOqvUHk_y_m3f0ieME5tSKcCBGo=/670x380/filters:focal(1572x1330:3401x2025)/nginx/o/2018/08/29/11323062t1heb7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1106</span></div></div><a href="https://poliitika.postimees.ee/6489408/graafik-ekre-kasvas-uhe-erakonna-jagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">GRAAFIK: EKRE kasvas ühe erakonna jagu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6489408/graafik-ekre-kasvas-uhe-erakonna-jagu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">38 </span></a><a href="https://poliitika.postimees.ee/6489408/graafik-ekre-kasvas-uhe-erakonna-jagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6490042/pimeda-juhtkoer-muutus-paukherneste-tottu-toovoimetuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zTnIOpqTkmgAtGAAdfP3CmMP7Yo=/1370x700/smart/nginx/o/2019/01/02/11691535t1h6078.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>234</span></div></div><a href="https://sakala.postimees.ee/6490042/pimeda-juhtkoer-muutus-paukherneste-tottu-toovoimetuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pimeda juhtkoer muutus paukherneste tõttu töövõimetuks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6490042/pimeda-juhtkoer-muutus-paukherneste-tottu-toovoimetuks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sakala.postimees.ee/6490042/pimeda-juhtkoer-muutus-paukherneste-tottu-toovoimetuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1vpta6px6h" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/ziyj7HUdh9a59ZwttJnI1KvPmNs=/60x60/smart/nginx/o/2018/11/21/11590485t1ha3c1.jpg" data-lazy-src-x2="//f8.pmo.ee/bvNOcPVzOm09MDKQCZbLtZxvDMU=/120x120/smart/nginx/o/2018/11/21/11590485t1ha3c1.jpg"><p class="site-footer__author-name">Elina Roosaar</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:elina.roosaar@eestimeedia.ee">elina.roosaar@eestimeedia.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab0254279b44bbbdb0d9.js"></script></body></html>