<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#262261"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/YEqkRAi_IiANs8vCvJcY0yTJrc8=/16x16/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Xi7cx2tNv-Y4cbjZBPifoAjBtas=/32x32/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GZRn1y-uxZs-uSJVXGasYTGWdG4=/192x192/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ld77Bw9QSc9DOtzZ6rcbxiw7bXw=/256x256/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r6sNEyiSugMlhuGNM-AbiNygbm0=/180x180/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/NmDb9xKEKGVtThZ5g5zZv6CqqnY=/1200x630/smart/nginx/o/2018/12/14/11655605t1hb2dc.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/NmDb9xKEKGVtThZ5g5zZv6CqqnY=/1200x630/smart/nginx/o/2018/12/14/11655605t1hb2dc.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Selgunud on maailma kõige keskkonnasõbralikumad lennufirmad"><meta property="twitter:title" content="Selgunud on maailma kõige keskkonnasõbralikumad lennufirmad"><meta property="og:url" content="https://reisile.postimees.ee/6477330/selgunud-on-maailma-koige-keskkonnasobralikumad-lennufirmad"><meta property="twitter:url" content="https://reisile.postimees.ee/6477330/selgunud-on-maailma-koige-keskkonnasobralikumad-lennufirmad"><meta property="og:site_name" content="Reisile"><meta property="og:description" content="Lennundust peetakse üldiselt üheks suuremaks keskkonnasaastajaks, kuid osa lennufirmasid üritab siiski oma süsiniku jalajälge vähendada. Keskkonnarühmitus atomsfair koostas 2018. aasta lennufirmade indeksi, mis reastab lennufirmad keskkonnasõbralikkuse alusel."><meta property="twitter:description" content="Lennundust peetakse üldiselt üheks suuremaks keskkonnasaastajaks, kuid osa lennufirmasid üritab siiski oma süsiniku jalajälge vähendada. Keskkonnarühmitus atomsfair koostas 2018. aasta lennufirmade indeksi, mis reastab lennufirmad keskkonnasõbralikkuse alusel."><meta property="og:type" content="article"><meta property="article:section" content="Kasulik"><meta property="article:tag" content="keskkonnasõbralik"><meta property="article:tag" content="lennufirmad"><meta property="article:tag" content="lennundus"><meta name="article:published_time" content="2018-12-14T12:57:27+02:00"><meta name="article:modified_time" content="2018-12-14T10:45:20+02:00"><meta name="description" content="Lennundust peetakse üldiselt üheks suuremaks keskkonnasaastajaks, kuid osa lennufirmasid üritab siiski oma süsiniku jalajälge vähendada. Keskkonnarühmitus atomsfair koostas 2018. aasta lennufirmade indeksi, mis reastab lennufirmad keskkonnasõbralikkuse alusel."><meta name="keywords" content="keskkonnasõbralik, lennufirmad, lennundus"><link rel="canonical" href="https://reisile.postimees.ee/6477330/selgunud-on-maailma-koige-keskkonnasobralikumad-lennufirmad"><link rel="alternate" href="https://m.postimees.ee/section/2429/6477330"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reisile.postimees.ee/rss"><title>Selgunud on maailma kõige keskkonnasõbralikumad lennufirmad - Kasulik - Reisile</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-6bb70abe2112dbfad41f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #262261;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #262261;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #262261;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #262261 0%, #262261 100%);
    color: #262261;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #262261;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2429 article-6477330"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://reisile.postimees.ee/search">R, 14.12.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="50" width="229" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reisile.postimees.ee/6441189/umber-maailma-jalutav-eestlane-plaanib-teekonda-jatkata-koos-vietnamist-leitud-kaaslannaga" class="quote__text">«Plaan on läbida veel vähemalt 20 000 kilomeetrit, et minul täituks kokku 40 075 kilomeetrit jalutamist, mis on planeet Maa ekvatoriaalse ümbermõõdu pikkus.» </a><a href="https://reisile.postimees.ee/6441189/umber-maailma-jalutav-eestlane-plaanib-teekonda-jatkata-koos-vietnamist-leitud-kaaslannaga" class="quote__author section-border-color"><span class="slab section-font-color">Meigo Märk</span></a></div><a href="https://reisile.postimees.ee/6441189/umber-maailma-jalutav-eestlane-plaanib-teekonda-jatkata-koos-vietnamist-leitud-kaaslannaga" class="quote__image"><img src="//f7.pmo.ee/R58wC8Q1enPA9mp6XX1SCbJquVc=/72x72/smart/nginx/o/2018/09/05/11387974t1h0d6a.jpg" srcset="//f7.pmo.ee/R58wC8Q1enPA9mp6XX1SCbJquVc=/72x72/smart/nginx/o/2018/09/05/11387974t1h0d6a.jpg, //f7.pmo.ee/E4dy9OCXKrCGOwNirrKLGfMdDTQ=/144x144/smart/nginx/o/2018/09/05/11387974t1h0d6a.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reisile.postimees.ee/section/3237" target="_self" class="menu-item menu-item--important">Reisileiud</a></div><div><a href="https://reisile.postimees.ee/section/3231" target="_self" class="menu-item">Huvitavat</a></div><div><a href="https://reisile.postimees.ee/section/4750" target="_self" class="menu-item">Meie mees Aasias</a></div><div><a href="https://reisile.postimees.ee/section/2825" target="_self" class="menu-item section-font-color menu-item--active">Kasulik</a></div><div><a href="https://reisile.postimees.ee/section/2823" target="_self" class="menu-item">Reisikirjad</a></div><div><a href="https://reisile.postimees.ee/section/4109" target="_self" class="menu-item">Reisikaja</a></div><div><a href="https://reisile.postimees.ee/section/3539" target="_self" class="menu-item">Riik pildis</a></div><div><a href="https://reisile.postimees.ee/section/2829" target="_self" class="menu-item">Siseturism</a></div><div><a href="http://reis.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://reisile.postimees.ee/section/3753" target="_self" class="menu-item menu-item--important">Ränduri päevik</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2429" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="45" width="206" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee">Reisile</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee/section/2825">Kasulik</a></li><li class="breadcrumb-item">Selgunud on maailma kõige keskkonnasõbralikumad lennufirmad</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Selgunud on maailma kõige keskkonnasõbralikumad lennufirmad</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141347" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/FpVdC5q-_ZyueXz8oXxnzP9owkY=/40x40/filters:focal(63x57:636x753)/nginx/o/2018/11/22/11592751t1hd32a.jpg" srcset="//f9.pmo.ee/FpVdC5q-_ZyueXz8oXxnzP9owkY=/40x40/filters:focal(63x57:636x753)/nginx/o/2018/11/22/11592751t1hd32a.jpg, //f9.pmo.ee/l0OOv6pZN7FLeSChaxoK1n1YITI=/80x80/filters:focal(63x57:636x753)/nginx/o/2018/11/22/11592751t1hd32a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elina Roosaar</span> </span><span class="article-authors__position" itemprop="jobTitle">Reisile.ee toimetaja</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/6477330/selgunud-on-maailma-koige-keskkonnasobralikumad-lennufirmad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477330" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Selgunud%20on%20maailma%20k%C3%B5ige%20keskkonnas%C3%B5bralikumad%20lennufirmad&url=https://reisile.postimees.ee/6477330/selgunud-on-maailma-koige-keskkonnasobralikumad-lennufirmad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477330" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Selgunud%20on%20maailma%20k%C3%B5ige%20keskkonnas%C3%B5bralikumad%20lennufirmad&url=https://reisile.postimees.ee/6477330/selgunud-on-maailma-koige-keskkonnasobralikumad-lennufirmad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477330" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Selgunud on maailma kõige keskkonnasõbralikumad lennufirmad&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/6477330/selgunud-on-maailma-koige-keskkonnasobralikumad-lennufirmad%3Futm_source%3Demail%26utm_content%3D6477330" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reisile.postimees.ee/6477330/selgunud-on-maailma-koige-keskkonnasobralikumad-lennufirmad/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">14. detsember 2018, 12:57</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11655605" image-url="//f10.pmo.ee/xEMJrBZvLRbkQXY2HRc2oAX74f4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/12/14/11655605t1hb2dc.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11655605)" src="//f10.pmo.ee/RDoS76hgg0f1YTWvboMZQumyTIg=/685x410/smart/nginx/o/2018/12/14/11655605t1hb2dc.jpg" srcset="//f10.pmo.ee/RDoS76hgg0f1YTWvboMZQumyTIg=/685x410/smart/nginx/o/2018/12/14/11655605t1hb2dc.jpg, //f10.pmo.ee/Lk5BEKvM94zPoARJRNXeu1JaqCU=/1370x820/smart/nginx/o/2018/12/14/11655605t1hb2dc.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Ronalds Stikans / PantherMedia / Ronalds Stikans / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-c2y8ynx5x2" :preview-length="0" video-id="30607" video-stream-type="VOD" video-headline="6477330 Selgunud on maailma kõige keskkonnasõbralikumad lennufirmad" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/eff2f6ce-575c-4d70-a22f-bb4b2fbf4585.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Lennundust peetakse üldiselt üheks suuremaks keskkonnasaastajaks, kuid osa lennufirmasid üritab siiski oma süsiniku jalajälge vähendada. Keskkonnarühmitus atomsfair koostas 2018. aasta <a href="https://www.atmosfair.de/wp-content/uploads/aai2018-englischsw-1.pdf" target="_blank">lennufirmade indeksi</a>, mis reastab lennufirmad keskkonnasõbralikkuse alusel.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sxz4uamac7" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3mxag8x4gp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Indeksi koostamisel võeti aluseks lennufirmade süsinikuemissioon ühe reisija-kilomeetri kohta. Analüüsiti kasutatavate lennukite tüüpe, olemasolevate istekohtade arvu, kauba mahutavust, mootori- ja tiivatüüpe ning lennukite täituvust, vahendab CNN.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kõige keskkonnasõbralikemaks kuulutati lennufirmad, mis kasutavad kaasaegseid kütusesäästlikke lennukeid (Boeing 787-9, Airbus A350-900 ja A320neo) ning mis mahutavad pardale võimalikult palju inimesi. Esikolmikusse jõudsid Suurbritannia lennufirma TUI Airways, Brasiilia lennufirma LATAM Airlines Brasil ja Hiina lennufirma China West Air.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kümme kõige keskkonnasõbralikumat lennufirmat on järgmised:</p></div><div class="article-body__item article-body__item--htmlElement"><p>1. TUI Airways</p></div><div class="article-body__item article-body__item--htmlElement"><p>2. LATAM Airlines Brasil</p></div><div class="article-body__item article-body__item--htmlElement"><p>3. China West Air</p></div><div class="article-body__item article-body__item--htmlElement"><p>4. TUIfly</p></div><div class="article-body__item article-body__item--htmlElement"><p>5. Transavia France</p></div><div class="article-body__item article-body__item--htmlElement"><p>6. SunExpress</p></div><div class="article-body__item article-body__item--htmlElement"><p>7. Thomas Cook Airlines</p></div><div class="article-body__item article-body__item--htmlElement"><p>8. Air Europa Express</p></div><div class="article-body__item article-body__item--htmlElement"><p>9. Condor Flugdienst</p></div><div class="article-body__item article-body__item--htmlElement"><p>10. Juneyao Airlines</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/6477330/selgunud-on-maailma-koige-keskkonnasobralikumad-lennufirmad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477330" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Selgunud%20on%20maailma%20k%C3%B5ige%20keskkonnas%C3%B5bralikumad%20lennufirmad&url=https://reisile.postimees.ee/6477330/selgunud-on-maailma-koige-keskkonnasobralikumad-lennufirmad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477330" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Selgunud%20on%20maailma%20k%C3%B5ige%20keskkonnas%C3%B5bralikumad%20lennufirmad&url=https://reisile.postimees.ee/6477330/selgunud-on-maailma-koige-keskkonnasobralikumad-lennufirmad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6477330" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Selgunud on maailma kõige keskkonnasõbralikumad lennufirmad&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/6477330/selgunud-on-maailma-koige-keskkonnasobralikumad-lennufirmad%3Futm_source%3Demail%26utm_content%3D6477330" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reisile.postimees.ee/6477330/selgunud-on-maailma-koige-keskkonnasobralikumad-lennufirmad/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6477330" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6477330" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#262261" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://reisile.postimees.ee/term/33273/keskkonnasobralik">keskkonnasõbralik</a></li><li><a class="article-terms__term button" href="https://reisile.postimees.ee/term/51999/lennufirmad">lennufirmad</a></li><li><a class="article-terms__term button" href="https://reisile.postimees.ee/term/11268/lennundus">lennundus</a></li></ul><comments-teaser :article="6477330" :comment-count="0" article-url="https://reisile.postimees.ee/6477330/selgunud-on-maailma-koige-keskkonnasobralikumad-lennufirmad"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-mcaelfyhxz" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r7rdaobpu2" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block section-ids="3677,4737,4738,4739,4740,4741,4742,4743,4744,4745" title="Pühad 2018" :random="true" filters=""></flash-block></div><div id="section-2825" data-section="2825" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #262261;"><a href="https://reisile.postimees.ee/section/2825">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6474470/nordica-lennuk-ei-tousnud-veateate-tottu-ohku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/411Mh7Ztab7qFGtB2jpYZrKjUlc=/2000x870/smart/nginx/o/2018/12/11/11646253t1h9f5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a></div><a href="https://reisile.postimees.ee/6474470/nordica-lennuk-ei-tousnud-veateate-tottu-ohku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nordica lennuk ei tõusnud veateate tõttu õhku</span> </a><a href="https://reisile.postimees.ee/6474470/nordica-lennuk-ei-tousnud-veateate-tottu-ohku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6472266/tunnustatud-eesti-fotograaf-annab-nou-kuidas-telefoniga-haid-reisipilte-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Pa1QMa9_Z5u2SG105_rqpYPHyaA=/436x250/smart/nginx/o/2018/12/07/11637405t1hd38e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://reisile.postimees.ee/6472266/tunnustatud-eesti-fotograaf-annab-nou-kuidas-telefoniga-haid-reisipilte-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tunnustatud Eesti fotograaf annab nõu: kuidas telefoniga häid reisipilte teha?</span> </a><a href="https://reisile.postimees.ee/6472266/tunnustatud-eesti-fotograaf-annab-nou-kuidas-telefoniga-haid-reisipilte-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6471839/olukord-pariisis-maailmakuulsad-turismimagnetid-on-homme-suletud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qFXjRESj8WMgSAK-h8IoJ-ApP38=/436x250/filters:focal(8x92:635x480)/nginx/o/2018/12/07/11636375t1haece.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://reisile.postimees.ee/6471839/olukord-pariisis-maailmakuulsad-turismimagnetid-on-homme-suletud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olukord Pariisis: maailmakuulsad turismimagnetid on homme suletud</span> </a><a href="https://reisile.postimees.ee/6471839/olukord-pariisis-maailmakuulsad-turismimagnetid-on-homme-suletud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6469429/hea-teada-millega-peab-arvestama-kui-soovid-oma-neljajalgse-sobra-reisile-kaasa-votta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NADsiitgBecRUTiOLaY10w3TcG8=/436x250/filters:focal(5x83:639x425)/nginx/o/2018/12/04/11629261t1h5c7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6469429/hea-teada-millega-peab-arvestama-kui-soovid-oma-neljajalgse-sobra-reisile-kaasa-votta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea teada: millega peab arvestama, kui soovid oma neljajalgse sõbra reisile kaasa võtta?</span> </a><a href="https://reisile.postimees.ee/6469429/hea-teada-millega-peab-arvestama-kui-soovid-oma-neljajalgse-sobra-reisile-kaasa-votta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-44uqdyrd67" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6469789/tahelepanu-hispaania-lennujaama-turvatootajad-hakkavad-enne-joule-streikima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-J3qX58S4Uh21YER8_HV_ECeVCI=/2000x870/smart/nginx/o/2018/12/05/11630270t1hfd62.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://reisile.postimees.ee/6469789/tahelepanu-hispaania-lennujaama-turvatootajad-hakkavad-enne-joule-streikima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu! Hispaania lennujaama turvatöötajad hakkavad enne jõule streikima</span> </a><a href="https://reisile.postimees.ee/6469789/tahelepanu-hispaania-lennujaama-turvatootajad-hakkavad-enne-joule-streikima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6469774/airbaltic-avab-jargmisel-aastal-kolm-uut-otselennuliini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b-hF4ibKzpCMMrwbX1gRXJV1ERg=/670x380/filters:focal(0x199:1276x839)/nginx/o/2018/12/05/11630257t1h84bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://reisile.postimees.ee/6469774/airbaltic-avab-jargmisel-aastal-kolm-uut-otselennuliini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AirBaltic avab järgmisel aastal kolm uut otselennuliini</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6469774/airbaltic-avab-jargmisel-aastal-kolm-uut-otselennuliini/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/6469774/airbaltic-avab-jargmisel-aastal-kolm-uut-otselennuliini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6469314/hea-uudis-finnair-tihendab-lennuuhendust-venemaaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LgmGTnEjzoJ2cNxVdeZLiUqY3sQ=/670x380/smart/nginx/o/2018/12/04/11628522t1h5e2d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6469314/hea-uudis-finnair-tihendab-lennuuhendust-venemaaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea uudis: Finnair tihendab lennuühendust Venemaaga</span> </a><a href="https://reisile.postimees.ee/6469314/hea-uudis-finnair-tihendab-lennuuhendust-venemaaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6468762/paradiisi-tumedam-pool-populaarne-puhkepiirkond-varjab-seksuaalkuritegusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UZzC7KZWHgv-LVd5CjXTa57eqGI=/1370x700/smart/nginx/o/2018/12/03/11626746t1ha084.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6468762/paradiisi-tumedam-pool-populaarne-puhkepiirkond-varjab-seksuaalkuritegusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paradiisi tumedam pool: populaarne puhkepiirkond varjab seksuaalkuritegusid</span> </a><a href="https://reisile.postimees.ee/6468762/paradiisi-tumedam-pool-populaarne-puhkepiirkond-varjab-seksuaalkuritegusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6467836/reisijad-pahased-ryanairi-pagasipoliitikast-loikab-kasu-vaid-lennufirma-ise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/14V2VpZfvbYpZlcz-RF-ijMfqRo=/670x380/smart/nginx/o/2018/12/02/11623851t1h210d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6467836/reisijad-pahased-ryanairi-pagasipoliitikast-loikab-kasu-vaid-lennufirma-ise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisijad pahased: Ryanairi pagasipoliitikast lõikab kasu vaid lennufirma ise</span> </a><a href="https://reisile.postimees.ee/6467836/reisijad-pahased-ryanairi-pagasipoliitikast-loikab-kasu-vaid-lennufirma-ise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6465242/puust-ja-punaseks-kellele-kohaldub-uus-pakettreiside-ja-seotud-reisikorraldusteenuste-direktiiv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/a2ws5x5RSt9z2AVVLG7diWQMHs4=/670x380/smart/nginx/o/2018/11/29/11612713t1h89d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://reisile.postimees.ee/6465242/puust-ja-punaseks-kellele-kohaldub-uus-pakettreiside-ja-seotud-reisikorraldusteenuste-direktiiv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: kellele kohaldub uus pakettreiside ja seotud reisikorraldusteenuste direktiiv?</span> </a><a href="https://reisile.postimees.ee/6465242/puust-ja-punaseks-kellele-kohaldub-uus-pakettreiside-ja-seotud-reisikorraldusteenuste-direktiiv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6463815/need-neli-toitu-on-ainsad-mida-lennukipardal-suua-voib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TUbnyCge_CBpbR6ACfiywrjsRmE=/1370x700/smart/nginx/o/2018/11/27/11607709t1h5316.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6463815/need-neli-toitu-on-ainsad-mida-lennukipardal-suua-voib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Need neli toitu on ainsad, mida lennukipardal süüa võib</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6463815/need-neli-toitu-on-ainsad-mida-lennukipardal-suua-voib/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/6463815/need-neli-toitu-on-ainsad-mida-lennukipardal-suua-voib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6463202/airbalticu-piloodiakadeemia-kaivitab-kevadise-sisseastumisvooru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GDZbuRSR8qeqfhps2iuU8jd_cO8=/670x380/filters:focal(3x0:1256x801)/nginx/o/2018/11/27/11606121t1h577b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6463202/airbalticu-piloodiakadeemia-kaivitab-kevadise-sisseastumisvooru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AirBalticu piloodiakadeemia käivitab kevadise sisseastumisvooru</span> </a><a href="https://reisile.postimees.ee/6463202/airbalticu-piloodiakadeemia-kaivitab-kevadise-sisseastumisvooru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6462292/broneeri-kohe-kuberesmaspaeva-parimad-reisipakkumised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v8pFJYqj6qYYfSQb6L9LdRZAd2s=/670x380/filters:focal(10x132:639x456)/nginx/o/2018/11/26/11603489t1h2e33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6462292/broneeri-kohe-kuberesmaspaeva-parimad-reisipakkumised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Broneeri kohe: küberesmaspäeva parimad reisipakkumised</span> </a><a href="https://reisile.postimees.ee/6462292/broneeri-kohe-kuberesmaspaeva-parimad-reisipakkumised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6462174/planeeri-oma-puhkus-juba-varakult-vaata-jarele-millised-riigipuhad-jargmisel-aastal-toopaevadele-langevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u_FQFNy7AhRzgUgQ6Z02hMAenYQ=/1370x700/smart/nginx/o/2018/11/26/11603082t1hc97c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://reisile.postimees.ee/6462174/planeeri-oma-puhkus-juba-varakult-vaata-jarele-millised-riigipuhad-jargmisel-aastal-toopaevadele-langevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Planeeri oma puhkus juba varakult: vaata järele, millised riigipühad järgmisel aastal tööpäevadele langevad</span> </a><a href="https://reisile.postimees.ee/6462174/planeeri-oma-puhkus-juba-varakult-vaata-jarele-millised-riigipuhad-jargmisel-aastal-toopaevadele-langevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6459052/kaesoleva-aasta-parimas-reisisihtkohas-void-nuud-majaomanikuks-saada-sentigi-kulutamata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9ST6W9VQXnpJ1F5V38ud5UiGZHk=/670x380/filters:focal(1x34:640x440)/nginx/o/2018/11/21/11591759t1h9a1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/4721" class="list-article__section-label slab" style="color: #262261">Talve parimad reisidiilid</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://reisile.postimees.ee/6459052/kaesoleva-aasta-parimas-reisisihtkohas-void-nuud-majaomanikuks-saada-sentigi-kulutamata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Käesoleva aasta parimas reisisihtkohas võid nüüd majaomanikuks saada sentigi kulutamata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6459052/kaesoleva-aasta-parimas-reisisihtkohas-void-nuud-majaomanikuks-saada-sentigi-kulutamata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://reisile.postimees.ee/6459052/kaesoleva-aasta-parimas-reisisihtkohas-void-nuud-majaomanikuks-saada-sentigi-kulutamata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6460778/musta-reede-eri-mis-saab-siis-kui-sooduspakkumisega-ostetud-reis-osutub-lubatust-kallimaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ArIgluXSBFYFcoZdchP6EZIjWsc=/670x380/filters:focal(218x0:3721x2231)/nginx/o/2018/11/23/11596612t1hb9e7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6460778/musta-reede-eri-mis-saab-siis-kui-sooduspakkumisega-ostetud-reis-osutub-lubatust-kallimaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Musta reede eri: mis saab siis, kui sooduspakkumisega ostetud reis osutub lubatust kallimaks?</span> </a><a href="https://reisile.postimees.ee/6460778/musta-reede-eri-mis-saab-siis-kui-sooduspakkumisega-ostetud-reis-osutub-lubatust-kallimaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6457586/rooma-enam-nalja-ei-moista-vallatud-turistid-seisavad-silmitsi-kopsakate-trahvidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wCbsaVKVg-uDZM60Dp-BFBKh6LM=/1370x700/smart/nginx/o/2018/11/20/11587870t1h06fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://reisile.postimees.ee/6457586/rooma-enam-nalja-ei-moista-vallatud-turistid-seisavad-silmitsi-kopsakate-trahvidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rooma enam nalja ei mõista: vallatud turistid seisavad silmitsi kopsakate trahvidega</span> </a><a href="https://reisile.postimees.ee/6457586/rooma-enam-nalja-ei-moista-vallatud-turistid-seisavad-silmitsi-kopsakate-trahvidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6457813/ryanair-pohjustas-jarjekordse-pahameeletormi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WOM-YUIQAg3If3vpzZrXllIielE=/670x380/filters:focal(44x27:3987x2320)/nginx/o/2018/11/20/11588477t1hee1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6457813/ryanair-pohjustas-jarjekordse-pahameeletormi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ryanair põhjustas järjekordse pahameeletormi</span> </a><a href="https://reisile.postimees.ee/6457813/ryanair-pohjustas-jarjekordse-pahameeletormi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6456666/odavlennufirmade-allakaik-mida-tahendab-see-reisijate-jaoks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wkzt_MnKO_Kb-J_YqyRac_D32-w=/670x380/filters:focal(33x66:3475x2334)/nginx/o/2018/11/18/11585165t1h53d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6456666/odavlennufirmade-allakaik-mida-tahendab-see-reisijate-jaoks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Odavlennufirmade allakäik: mida tähendab see reisijate jaoks?</span> </a><a href="https://reisile.postimees.ee/6456666/odavlennufirmade-allakaik-mida-tahendab-see-reisijate-jaoks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-hiaabwkham" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2qny2z08i0" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6476754/laps-ei-kannata-villatooteid-lahendus-on-olemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3OPy8Y_bFO_37IHK2JwTArxgsMk=/648x444/smart/nginx/o/2018/12/13/11653313t1h97d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6476754/laps-ei-kannata-villatooteid-lahendus-on-olemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laps ei kannata villatooteid? Lahendus on olemas!</span> </a><a href="https://tarbija24.postimees.ee/6476754/laps-ei-kannata-villatooteid-lahendus-on-olemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/k5FgJVe9YH_i82MFejDHhxGILAE=/648x444/smart/nginx/o/2018/12/10/11644296t1h7f9a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud!</span> </a><a href="https://tarbija24.postimees.ee/6473605/soomlaste-saladus-ehtsad-nokiani-kummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/neBKndvwi4IkKbxyOFH1k_lJZZc=/648x444/smart/nginx/o/2018/12/06/11633216t1h0459.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annad külmale sõrme, kaotad terve käe!</span> </a><a href="https://tarbija24.postimees.ee/6470712/annad-kulmale-sorme-kaotad-terve-kae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#262261" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6477356/top-100-nemad-on-louna-eesti-mojukad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1UtK14sYnwLVft5fkuDPRqLBYs0=/2000x870/smart/nginx/o/2018/12/14/11655632t1h5854.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://lounapostimees.postimees.ee/6477356/top-100-nemad-on-louna-eesti-mojukad" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">TOP 100: Nemad on Lõuna-Eesti mõjukad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6477356/top-100-nemad-on-louna-eesti-mojukad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lounapostimees.postimees.ee/6477356/top-100-nemad-on-louna-eesti-mojukad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6477326/kohus-algas-pedofiiliks-nimetatud-opetaja-nouab-katrin-lustilt-valuraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/psbmZ7xt7g462r3TiGZ_jhKa-zw=/670x380/filters:focal(774x0:4031x3065)/nginx/o/2018/11/16/11578654t1h526c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6477326/kohus-algas-pedofiiliks-nimetatud-opetaja-nouab-katrin-lustilt-valuraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järjekordne kohtupäev: pedofiiliks nimetatud õpetaja nõuab Katrin Lustilt valuraha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6477326/kohus-algas-pedofiiliks-nimetatud-opetaja-nouab-katrin-lustilt-valuraha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4</span><div class="list-article__additional-headline">Istung kuulutati kinniseks</div></a><a href="https://elu24.postimees.ee/6477326/kohus-algas-pedofiiliks-nimetatud-opetaja-nouab-katrin-lustilt-valuraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6477467/briti-politseinik-vagistas-ametiauto-tagaistmel-13-aastase-tudruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eHOUh30Sre6sDhPI4H9zShiNBEw=/670x380/filters:focal(54x165:291x454)/nginx/o/2018/12/14/11656070t1h2c06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6477467/briti-politseinik-vagistas-ametiauto-tagaistmel-13-aastase-tudruku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti politseinik vägistas ametiauto tagaistmel 13-aastase tüdruku</span> </a><a href="https://www.postimees.ee/6477467/briti-politseinik-vagistas-ametiauto-tagaistmel-13-aastase-tudruku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6477513/latvala-tegi-testipaeval-avarii-kaardilugeja-vajas-arstiabi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JLO5gGtewXOedahKzofYzAlbeQ0=/1370x700/filters:focal(751x590:2633x2072)/nginx/o/2018/12/14/11656132t1he397.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6477513/latvala-tegi-testipaeval-avarii-kaardilugeja-vajas-arstiabi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvala tegi testipäeval avarii, kaardilugeja vajas arstiabi</span> </a><a href="https://sport.postimees.ee/6477513/latvala-tegi-testipaeval-avarii-kaardilugeja-vajas-arstiabi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6477054/neil-on-koige-rohkem-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f0tnFzbR6DmaqNIfYfM0o7uNWJw=/670x380/smart/nginx/o/2018/12/13/11654307t1h635b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6477054/neil-on-koige-rohkem-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: neil eestlastel on kõige rohkem raha</span><div class="list-article__additional-headline">ÜLEVAADE. reaalne raha, mis on nende pangakontodel</div></a><a href="https://majandus24.postimees.ee/6477054/neil-on-koige-rohkem-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6477365/sirle-rosenfeldt-kas-me-olemegi-sallimatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PLEBfxTHRv9HsGsoXMhVPpeb6bY=/670x380/smart/nginx/o/2018/12/09/11641954t1h1834.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://arvamus.postimees.ee/6477365/sirle-rosenfeldt-kas-me-olemegi-sallimatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sirle Rosenfeldt: kas me olemegi sallimatud?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6477365/sirle-rosenfeldt-kas-me-olemegi-sallimatud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://arvamus.postimees.ee/6477365/sirle-rosenfeldt-kas-me-olemegi-sallimatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6477013/mees-peksis-ja-ahvardas-elukaaslasel-jalad-otsast-saagida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JdO4gcVvdNW8MsS75lDowBKYkR8=/1370x700/filters:focal(74x6:1840x983)/nginx/o/2018/12/13/11654200t1h351c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://lounapostimees.postimees.ee/6477013/mees-peksis-ja-ahvardas-elukaaslasel-jalad-otsast-saagida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees peksis ja ähvardas elukaaslasel jalad otsast saagida</span> </a><a href="https://lounapostimees.postimees.ee/6477013/mees-peksis-ja-ahvardas-elukaaslasel-jalad-otsast-saagida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6477027/eesti-ainus-isablogija-ei-tahtnud-isaks-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H5GENbsp_i7mQQeBC9hbi6dOx6E=/670x380/smart/nginx/o/2018/12/13/11654236t1hf8a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>170</span></div></div><a href="https://tartu.postimees.ee/6477027/eesti-ainus-isablogija-ei-tahtnud-isaks-saada" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Eesti ainus isablogija ei tahtnud isaks saada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6477027/eesti-ainus-isablogija-ei-tahtnud-isaks-saada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/6477027/eesti-ainus-isablogija-ei-tahtnud-isaks-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rGUHS9_BKhaY5pgQF_z7_Z1HXT8=/670x380/filters:focal(619x730:634x745)/nginx/o/2018/12/13/11653971t1he167.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurjategijatele korduvalt liiga leebeid karistusi küsinud prokurör vallandati</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6477480/kosovo-parlament-toetas-sojavae-loomist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xz5IBFC2mWYosIFw5muUny3H0Ss=/1370x700/filters:focal(658x219:1832x1427)/nginx/o/2018/12/14/11655982t1h068c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6477480/kosovo-parlament-toetas-sojavae-loomist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kosovo parlament toetas sõjaväe loomist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6477480/kosovo-parlament-toetas-sojavae-loomist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2</span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://www.postimees.ee/6477480/kosovo-parlament-toetas-sojavae-loomist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t1ab2wpurm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vu702k671k" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/X-9b2Qe8FW_opnsNi-O-6Co-ktA=/2000x870/filters:focal(619x730:634x745)/nginx/o/2018/12/13/11653971t1he167.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liiga leebe prokurör lasti lahti</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://leht.postimees.ee/6476924/liiga-leebe-prokuror-lasti-lahti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6477109/prantsuse-politsei-tabas-strasbourgi-tulistaja-mees-lasti-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WUEdGCVvlCMwKw7RjedBtQj-_ow=/670x380/smart/nginx/o/2018/12/13/11654699t1hfc1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://www.postimees.ee/6477109/prantsuse-politsei-tabas-strasbourgi-tulistaja-mees-lasti-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse politsei tabas Strasbourgi tulistaja, mees lasti maha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6477109/prantsuse-politsei-tabas-strasbourgi-tulistaja-mees-lasti-maha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">36</span><div class="list-article__additional-headline">Täiendatud kell 23.00!</div></a><a href="https://www.postimees.ee/6477109/prantsuse-politsei-tabas-strasbourgi-tulistaja-mees-lasti-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6476411/kinnisvaraarendaja-me-koik-agame-kui-rail-balticut-ehitama-hakatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ABBvejavEaR6RKkRer029y6p4i0=/670x380/smart/nginx/o/2018/12/13/11652091t1h214e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>288</span></div></div><a href="https://majandus24.postimees.ee/6476411/kinnisvaraarendaja-me-koik-agame-kui-rail-balticut-ehitama-hakatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvaraarendaja: me kõik ägame kui Rail Balticut ehitama hakatakse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6476411/kinnisvaraarendaja-me-koik-agame-kui-rail-balticut-ehitama-hakatakse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://majandus24.postimees.ee/6476411/kinnisvaraarendaja-me-koik-agame-kui-rail-balticut-ehitama-hakatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6477000/venemaa-kuulsaimat-vangi-hoitakse-polaarjoonel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/u-hVXF2Cbep8H5AUJBB9lp7VGog=/1370x700/smart/nginx/o/2018/12/13/11654187t1h50ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6477000/venemaa-kuulsaimat-vangi-hoitakse-polaarjoonel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa kuulsaimat vangi hoitakse polaarjoonel</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6477000/venemaa-kuulsaimat-vangi-hoitakse-polaarjoonel/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6477000/venemaa-kuulsaimat-vangi-hoitakse-polaarjoonel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6476582/suri-vanim-eestlane-anna-kutt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kx4iU_ZHemdFmBDKzkdNLNhFrmQ=/670x380/filters:focal(665x797:4537x3106)/nginx/o/2017/02/17/6351801t1h6ebd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://lounapostimees.postimees.ee/6476582/suri-vanim-eestlane-anna-kutt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri vanim eestlane Anna Kütt</span> </a><a href="https://lounapostimees.postimees.ee/6476582/suri-vanim-eestlane-anna-kutt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6477054/neil-on-koige-rohkem-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f0tnFzbR6DmaqNIfYfM0o7uNWJw=/670x380/smart/nginx/o/2018/12/13/11654307t1h635b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6477054/neil-on-koige-rohkem-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neil on kõige rohkem raha</span><div class="list-article__additional-headline">ÜLEVAADE. reaalne raha, mis on nende pangakontodel</div></a><a href="https://majandus24.postimees.ee/6477054/neil-on-koige-rohkem-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6477056/mis-juhtus-vastavatud-kaubanduskeskuse-t1-mall-of-tallinn-valisseina-klaaspaneelid-on-maha-voetud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KTHbAKdtl59two9pGT_Q7EAQC2U=/1370x700/filters:focal(156x82:586x414)/nginx/o/2018/12/13/11654411t1h3254.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elu24.postimees.ee/6477056/mis-juhtus-vastavatud-kaubanduskeskuse-t1-mall-of-tallinn-valisseina-klaaspaneelid-on-maha-voetud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis juhtus? Vastavatud kaubanduskeskuse T1 Mall of Tallinn välisseina klaaspaneelid on maha võetud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6477056/mis-juhtus-vastavatud-kaubanduskeskuse-t1-mall-of-tallinn-valisseina-klaaspaneelid-on-maha-voetud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://elu24.postimees.ee/6477056/mis-juhtus-vastavatud-kaubanduskeskuse-t1-mall-of-tallinn-valisseina-klaaspaneelid-on-maha-voetud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6476913/kelly-sildaru-voitis-ulikindlalt-dew-touri-pargisoidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Lc5TS2MmfDYwp5ZRXGBqPqSqLZo=/670x380/filters:focal(876x384:1787x1510)/nginx/o/2018/12/13/11654278t1h976c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>678</span></div></div><a href="https://sport.postimees.ee/6476913/kelly-sildaru-voitis-ulikindlalt-dew-touri-pargisoidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kelly Sildaru võitis ülikindlalt Dew Touri pargisõidu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6476913/kelly-sildaru-voitis-ulikindlalt-dew-touri-pargisoidu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/6476913/kelly-sildaru-voitis-ulikindlalt-dew-touri-pargisoidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6477157/viljandi-vanalinna-pubi-laks-polema-ventilatsiooniseadme-mootorist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QmJINcA3LAcoX0l8mWGZutq-Vbw=/670x380/smart/nginx/o/2018/12/14/11655295t1ha178.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sakala.postimees.ee/6477157/viljandi-vanalinna-pubi-laks-polema-ventilatsiooniseadme-mootorist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi vanalinna pubi läks põlema ventilatsiooniseadme mootorist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6477157/viljandi-vanalinna-pubi-laks-polema-ventilatsiooniseadme-mootorist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__additional-headline">Täiendatud kell 11.10</div></a><a href="https://sakala.postimees.ee/6477157/viljandi-vanalinna-pubi-laks-polema-ventilatsiooniseadme-mootorist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6476661/vaata-paikesele-korvetavalt-lahedale-joudnud-kosmoseaparaat-avaldas-esimese-pildi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iyes2Qbgy9lHvZSx66RVZ_QPA-I=/1370x700/filters:focal(1486x218:1737x475)/nginx/o/2018/12/13/11653126t1h5674.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://heureka.postimees.ee/6476661/vaata-paikesele-korvetavalt-lahedale-joudnud-kosmoseaparaat-avaldas-esimese-pildi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: Päikesele kõrvetavalt lähedale jõudnud kosmoseaparaat avaldas esimese pildi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6476661/vaata-paikesele-korvetavalt-lahedale-joudnud-kosmoseaparaat-avaldas-esimese-pildi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://heureka.postimees.ee/6476661/vaata-paikesele-korvetavalt-lahedale-joudnud-kosmoseaparaat-avaldas-esimese-pildi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g65moeqzch" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0yuqn0tpan" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6476677/jaaganti-valimisradar-olukorra-hinnang-nuud-hakkab-pihta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DfaIUecYvhnJk4w-8WyGn477fYQ=/670x380/smart/nginx/o/2018/12/13/11653228t1h2c4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://poliitika.postimees.ee/6476677/jaaganti-valimisradar-olukorra-hinnang-nuud-hakkab-pihta" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Jaaganti valimisradar. Olukorra hinnang: Nüüd hakkab pihta!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6476677/jaaganti-valimisradar-olukorra-hinnang-nuud-hakkab-pihta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">30 </span></a><a href="https://poliitika.postimees.ee/6476677/jaaganti-valimisradar-olukorra-hinnang-nuud-hakkab-pihta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6476914/eesti-vanim-elanik-on-marta-kivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3cKAPVU_5OZTbdFgoYzjKNCnVkc=/670x380/filters:focal(165x78:853x567)/nginx/o/2018/12/13/11653962t1h8317.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1375</span></div></div><a href="https://www.postimees.ee/6476914/eesti-vanim-elanik-on-marta-kivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti vanim elanik on Marta Kivi</span> </a><a href="https://www.postimees.ee/6476914/eesti-vanim-elanik-on-marta-kivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6477230/galerii-tartu-lahistel-juhtus-liiklusonnetus-kaks-inimest-viidi-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/spBh1ibVayROzWWCFxc_L8mIcGA=/1370x700/smart/nginx/o/2018/12/14/11655389t1h9eec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6477230/galerii-tartu-lahistel-juhtus-liiklusonnetus-kaks-inimest-viidi-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tartu lähistel juhtus liiklusõnnetus, kaks inimest viidi haiglasse</span> </a><a href="https://tartu.postimees.ee/6477230/galerii-tartu-lahistel-juhtus-liiklusonnetus-kaks-inimest-viidi-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6476938/saame-tuttavaks-kes-on-see-imekaunis-vene-modell-kes-vaidetavalt-kolumbia-jalkasuperstaari-abielu-lohki-ajas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hkS8qrw8q2o4EZnjJ5FO56Sgbps=/670x380/filters:focal(436x246:918x755)/nginx/o/2018/12/13/11654081t1h2f01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6476938/saame-tuttavaks-kes-on-see-imekaunis-vene-modell-kes-vaidetavalt-kolumbia-jalkasuperstaari-abielu-lohki-ajas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saame tuttavaks: kes on see imekaunis Vene modell, kes väidetavalt Kolumbia jalkasuperstaari abielu lõhki ajas?</span> </a><a href="https://elu24.postimees.ee/6476938/saame-tuttavaks-kes-on-see-imekaunis-vene-modell-kes-vaidetavalt-kolumbia-jalkasuperstaari-abielu-lohki-ajas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6476675/video-rohkem-kui-kahemeetrise-tagumikuga-naine-olen-lohkunud-voodeid-ja-vigastanud-inimesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FE_rZGdXRELE3X5RfXxVwsAZBtI=/670x380/filters:focal(358x204:1519x1115)/nginx/o/2018/12/13/11653115t1h39a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6476675/video-rohkem-kui-kahemeetrise-tagumikuga-naine-olen-lohkunud-voodeid-ja-vigastanud-inimesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Rohkem kui kahemeetrise tagumikuga naine: olen lõhkunud voodeid ja vigastanud inimesi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6476675/video-rohkem-kui-kahemeetrise-tagumikuga-naine-olen-lohkunud-voodeid-ja-vigastanud-inimesi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/6476675/video-rohkem-kui-kahemeetrise-tagumikuga-naine-olen-lohkunud-voodeid-ja-vigastanud-inimesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6476424/moskva-kiiev-valmistub-donbassis-pealetungiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Bc4XppGRdITVCIOGQXtGR5mtAWs=/1370x700/filters:focal(1123x771:1929x1343)/nginx/o/2018/12/13/11652134t1h44cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>140</span></div></div><a href="https://www.postimees.ee/6476424/moskva-kiiev-valmistub-donbassis-pealetungiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Moskva: Kiiev valmistub Donbassis pealetungiks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6476424/moskva-kiiev-valmistub-donbassis-pealetungiks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">52 </span></a><a href="https://www.postimees.ee/6476424/moskva-kiiev-valmistub-donbassis-pealetungiks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6477012/stv-klientidele-kaovad-ekraanilt-kanal-2-kanal-12-kanal-11-ja-myhits" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yQZdhZTnB2PLnk6V0mQMS3hCl1k=/670x380/smart/nginx/o/2018/10/17/11506058t1h88d6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://www.postimees.ee/6477012/stv-klientidele-kaovad-ekraanilt-kanal-2-kanal-12-kanal-11-ja-myhits" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">STV klientidele kaovad ekraanilt Kanal 2, Kanal 12, Kanal 11 ja MyHits</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6477012/stv-klientidele-kaovad-ekraanilt-kanal-2-kanal-12-kanal-11-ja-myhits/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6477012/stv-klientidele-kaovad-ekraanilt-kanal-2-kanal-12-kanal-11-ja-myhits" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6476125/maja-liiga-korgeks-ehitanud-pereisa-palub-et-linn-ei-sunniks-teda-seda-lammutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mGD_iOK3UAqsUMm7E--gyjUDfw4=/670x380/smart/nginx/o/2018/12/12/11651564t1hfa45.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>202</span></div></div><a href="https://kodustiil.postimees.ee/6476125/maja-liiga-korgeks-ehitanud-pereisa-palub-et-linn-ei-sunniks-teda-seda-lammutama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maja liiga kõrgeks ehitanud pereisa palub, et linn ei sunniks teda seda lammutama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6476125/maja-liiga-korgeks-ehitanud-pereisa-palub-et-linn-ei-sunniks-teda-seda-lammutama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://kodustiil.postimees.ee/6476125/maja-liiga-korgeks-ehitanud-pereisa-palub-et-linn-ei-sunniks-teda-seda-lammutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6476949/otsefotod-vaata-kes-on-kohal-eesti-suurimal-ettevotete-aastalopupeol-joulugala-2018" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S8AZvBiBgUX46k6HWA51C8xdBS0=/1370x700/smart/nginx/o/2018/12/14/11655008t1ha26e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">244 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6476949/otsefotod-vaata-kes-on-kohal-eesti-suurimal-ettevotete-aastalopupeol-joulugala-2018" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEFOTOD: vaata, kes on kohal Eesti suurimal ettevõtete aastalõpupeol Jõulugala 2018</span> </a><a href="https://elu24.postimees.ee/6476949/otsefotod-vaata-kes-on-kohal-eesti-suurimal-ettevotete-aastalopupeol-joulugala-2018" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tj6ftxe2vi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0xkjbn2oce" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6476441/pank-9-osa-aga-mis-toimus-tegelikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XeYBg_tXcoVr_PiwMkqP3h691C0=/670x380/smart/nginx/o/2018/12/13/11651899t1h4d25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://majandus24.postimees.ee/6476441/pank-9-osa-aga-mis-toimus-tegelikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Pank» 9. osa – aga mis toimus tegelikult</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6476441/pank-9-osa-aga-mis-toimus-tegelikult/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://majandus24.postimees.ee/6476441/pank-9-osa-aga-mis-toimus-tegelikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6476220/piltuudis-grete-griffin-naitab-oma-koige-vaartuslikumaid-kalliskive" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DnvababyWecYnUfPw5F5AA7Jr8w=/670x380/filters:focal(395x175:708x487)/nginx/o/2018/05/29/7870906t1hd5b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elu24.postimees.ee/6476220/piltuudis-grete-griffin-naitab-oma-koige-vaartuslikumaid-kalliskive" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Grete Griffin näitab oma kõige väärtuslikumaid «kalliskive»</span> </a><a href="https://elu24.postimees.ee/6476220/piltuudis-grete-griffin-naitab-oma-koige-vaartuslikumaid-kalliskive" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6477001/suur-galerii-pidu-kaib-vaata-mis-toimub-saku-suurhallis-suurejoonelisel-ja-glamuursel-aastalopusundmusel-joulugala-2018" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/spWKqI2ZGXAMV55AoL0LT6zMHuY=/1370x700/smart/nginx/o/2018/12/14/11655226t1h6c47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">159 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6477001/suur-galerii-pidu-kaib-vaata-mis-toimub-saku-suurhallis-suurejoonelisel-ja-glamuursel-aastalopusundmusel-joulugala-2018" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR GALERII: Pidu käib! Vaata, mis toimub Saku suurhallis suurejoonelisel ja glamuursel aastalõpusündmusel Jõulugala 2018</span> </a><a href="https://elu24.postimees.ee/6477001/suur-galerii-pidu-kaib-vaata-mis-toimub-saku-suurhallis-suurejoonelisel-ja-glamuursel-aastalopusundmusel-joulugala-2018" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6475392/suu-kinni-onu-heino-otsustan-ise-kas-ja-millal-ma-lapsi-tahan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/70y_0TqFGhOQgvzIufawaPhH1dE=/670x380/filters:focal(742x719:2630x2370)/nginx/o/2018/12/12/11650813t1h8a32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://elu24.postimees.ee/6475392/suu-kinni-onu-heino-otsustan-ise-kas-ja-millal-ma-lapsi-tahan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suu kinni, onu Heino! Otsustan ise, kas ja millal ma lapsi tahan</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6475392/suu-kinni-onu-heino-otsustan-ise-kas-ja-millal-ma-lapsi-tahan/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">29 </span></a><a href="https://elu24.postimees.ee/6475392/suu-kinni-onu-heino-otsustan-ise-kas-ja-millal-ma-lapsi-tahan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6476568/ahto-lobjakas-ekre-on-ammendunud-reform-pole-relevantne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uNUFLdAB7N3MpRdbA-jQTDZP8xE=/670x380/filters:focal(414x103:3120x2165)/nginx/o/2018/12/13/11653108t1ha0b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>153</span></div></div><a href="https://arvamus.postimees.ee/6476568/ahto-lobjakas-ekre-on-ammendunud-reform-pole-relevantne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahto Lobjakas: EKRE on ammendunud, Reform pole relevantne</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6476568/ahto-lobjakas-ekre-on-ammendunud-reform-pole-relevantne/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">39 </span></a><a href="https://arvamus.postimees.ee/6476568/ahto-lobjakas-ekre-on-ammendunud-reform-pole-relevantne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6475643/tiksuv-ehmatus-hoiused-maksu-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wS2zGX3cwkUQnpusaWzk0NphaIw=/1370x700/smart/nginx/o/2018/12/12/11650137t1h619a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>878</span></div></div><a href="https://majandus24.postimees.ee/6475643/tiksuv-ehmatus-hoiused-maksu-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiksuv ehmatus: hoiused maksu alla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6475643/tiksuv-ehmatus-hoiused-maksu-alla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">20 </span></a><a href="https://majandus24.postimees.ee/6475643/tiksuv-ehmatus-hoiused-maksu-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6476738/riigikogu-laskis-rihma-lodvaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cFTR52fsU5lfBHjZOCaQrNyDWf0=/670x380/smart/nginx/o/2018/12/13/11653296t1h10e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://www.postimees.ee/6476738/riigikogu-laskis-rihma-lodvaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikogu laskis rihma lõdvaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6476738/riigikogu-laskis-rihma-lodvaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7</span><div class="list-article__additional-headline">Vaata naljakat videot!</div></a><a href="https://www.postimees.ee/6476738/riigikogu-laskis-rihma-lodvaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6476604/nooruk-ahvardas-voru-toolisi-ohkrelvaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/n24QxtmfjsIkt9D07llkfYOXLJ0=/670x380/filters:focal(689x86:4727x3299)/nginx/o/2016/12/06/6149289t1hdd93.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://lounapostimees.postimees.ee/6476604/nooruk-ahvardas-voru-toolisi-ohkrelvaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nooruk ähvardas Võru töölisi õhkrelvaga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6476604/nooruk-ahvardas-voru-toolisi-ohkrelvaga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2</span><div class="list-article__additional-headline">Uuendatud: tüli puhkes autorehvi vilistamisest</div></a><a href="https://lounapostimees.postimees.ee/6476604/nooruk-ahvardas-voru-toolisi-ohkrelvaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6476727/valus-video-kaadri-tagant-armeenia-hurmur-saab-saara-kadakult-lameda-litaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2pzMbwW_Jfx4IQXHNvX26ate0UM=/1370x700/filters:focal(809x475:1107x711)/nginx/o/2018/11/27/11606688t1h6f40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://kinoportaal.postimees.ee/6476727/valus-video-kaadri-tagant-armeenia-hurmur-saab-saara-kadakult-lameda-litaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valus video kaadri tagant: armeenia hurmur saab Saara Kadakult lameda litaka</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6476727/valus-video-kaadri-tagant-armeenia-hurmur-saab-saara-kadakult-lameda-litaka/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://kinoportaal.postimees.ee/6476727/valus-video-kaadri-tagant-armeenia-hurmur-saab-saara-kadakult-lameda-litaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ik73nudtlb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rq7gnvawy0" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6477087/kaitseministeeriumi-kaks-kaotatud-lahingut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_C45WTnpNzAoUNeHhSaWUbL3uzY=/670x380/smart/nginx/o/2018/12/13/11654466t1hb74b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6477087/kaitseministeeriumi-kaks-kaotatud-lahingut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitseministeeriumi kaks kaotatud lahingut</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6477087/kaitseministeeriumi-kaks-kaotatud-lahingut/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/6477087/kaitseministeeriumi-kaks-kaotatud-lahingut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6476509/hertsoginna-meghani-kohukallistamine-toi-kaasa-tviidilaviini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Za8BwLg8zXgXOGJS9fxBMhCKEAs=/670x380/filters:focal(781x620:1371x1625)/nginx/o/2018/12/13/11652693t1h0315.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6476509/hertsoginna-meghani-kohukallistamine-toi-kaasa-tviidilaviini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hertsoginna Meghani kõhukallistamine tõi kaasa tviidilaviini</span> </a><a href="https://elu24.postimees.ee/6476509/hertsoginna-meghani-kohukallistamine-toi-kaasa-tviidilaviini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6476612/sobranna-eksperiment-mis-tunne-on-nadal-aega-usas-influencer-it-mangida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v_ZW16KUKWxAUV7OePyFEpUOvDk=/1370x700/filters:focal(182x527:1133x1352)/nginx/o/2018/12/13/11653100t1h9baa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sobranna.postimees.ee/6476612/sobranna-eksperiment-mis-tunne-on-nadal-aega-usas-influencer-it-mangida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SÕBRANNA EKSPERIMENT: mis tunne on nädal aega USAs influencer&#39;it mängida?</span> </a><a href="https://sobranna.postimees.ee/6476612/sobranna-eksperiment-mis-tunne-on-nadal-aega-usas-influencer-it-mangida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6477013/mees-peksis-ja-ahvardas-elukaaslasel-jalad-otsast-saagida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U6TPEapj5RoWwYeI3w0vOUMhU40=/670x380/filters:focal(74x6:1840x983)/nginx/o/2018/12/13/11654200t1h351c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://lounapostimees.postimees.ee/6477013/mees-peksis-ja-ahvardas-elukaaslasel-jalad-otsast-saagida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees peksis ja ähvardas elukaaslasel jalad otsast saagida</span> </a><a href="https://lounapostimees.postimees.ee/6477013/mees-peksis-ja-ahvardas-elukaaslasel-jalad-otsast-saagida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6476570/ametlik-siim-sander-vene-loi-kaed-euroliiga-klubiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KVmf1FGNqhRAkIOp3y1JZ30lQnM=/670x380/filters:focal(267x179:3312x2067)/nginx/o/2018/09/05/11387819t1hf001.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6476570/ametlik-siim-sander-vene-loi-kaed-euroliiga-klubiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametlik: Siim-Sander Vene lõi käed Euroliiga klubiga</span> </a><a href="https://sport.postimees.ee/6476570/ametlik-siim-sander-vene-loi-kaed-euroliiga-klubiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6477075/loebi-palganud-hyundai-pani-end-hispaania-ralliks-keerulisse-seisu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RDEdRTFwGaDQj1BcYiXcgydfRDo=/1370x700/smart/nginx/o/2018/12/13/11654412t1hc1da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6477075/loebi-palganud-hyundai-pani-end-hispaania-ralliks-keerulisse-seisu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Loebi palganud Hyundai pani end Hispaania ralliks keerulisse seisu</span> </a><a href="https://sport.postimees.ee/6477075/loebi-palganud-hyundai-pani-end-hispaania-ralliks-keerulisse-seisu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6475965/suur-poore-riigikogu-kehtestas-isetousva-pensioniea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B6HlZMAvb4WxnlfR3EN7rLzOIJU=/670x380/filters:focal(889x45:2560x1326)/nginx/o/2017/09/30/7156823t1h2d6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>641</span></div></div><a href="https://majandus24.postimees.ee/6475965/suur-poore-riigikogu-kehtestas-isetousva-pensioniea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur pööre: riigikogu kehtestas isetõusva pensioniea</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6475965/suur-poore-riigikogu-kehtestas-isetousva-pensioniea/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">15 </span></a><a href="https://majandus24.postimees.ee/6475965/suur-poore-riigikogu-kehtestas-isetousva-pensioniea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6475910/lenna-kuurmaa-raske-treeningkava-on-talle-kinkinud-keha-mis-loob-nii-monegi-pahviks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zo-zODX02061nG1HgSa8lBgwFJI=/670x380/filters:focal(417x155:1142x1006)/nginx/o/2018/11/30/11615713t1hc0f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://elu24.postimees.ee/6475910/lenna-kuurmaa-raske-treeningkava-on-talle-kinkinud-keha-mis-loob-nii-monegi-pahviks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lenna Kuurmaa raske treeningkava on talle kinkinud keha, mis lööb nii mõnegi pahviks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6475910/lenna-kuurmaa-raske-treeningkava-on-talle-kinkinud-keha-mis-loob-nii-monegi-pahviks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/6475910/lenna-kuurmaa-raske-treeningkava-on-talle-kinkinud-keha-mis-loob-nii-monegi-pahviks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6475299/pereema-karm-oppetund-tahelepanematus-ja-teadmatus-viisid-oovastava-avastuseni-pesumasinas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NEjIsJ3y-m7D50BxOlPpHp9XX0c=/1370x700/smart/nginx/o/2018/12/12/11649745t1hbb90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kodustiil.postimees.ee/6475299/pereema-karm-oppetund-tahelepanematus-ja-teadmatus-viisid-oovastava-avastuseni-pesumasinas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pereema karm õppetund: tähelepanematus ja teadmatus viisid õõvastava avastuseni pesumasinas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6475299/pereema-karm-oppetund-tahelepanematus-ja-teadmatus-viisid-oovastava-avastuseni-pesumasinas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/6475299/pereema-karm-oppetund-tahelepanematus-ja-teadmatus-viisid-oovastava-avastuseni-pesumasinas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ybakfe8o1o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/ziyj7HUdh9a59ZwttJnI1KvPmNs=/60x60/smart/nginx/o/2018/11/21/11590485t1ha3c1.jpg" data-lazy-src-x2="//f8.pmo.ee/bvNOcPVzOm09MDKQCZbLtZxvDMU=/120x120/smart/nginx/o/2018/11/21/11590485t1ha3c1.jpg"><p class="site-footer__author-name">Elina Roosaar</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:elina.roosaar@eestimeedia.ee">elina.roosaar@eestimeedia.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ca8ac10c8d479e0b08f0.js"></script></body></html>