<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#262261"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/YEqkRAi_IiANs8vCvJcY0yTJrc8=/16x16/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Xi7cx2tNv-Y4cbjZBPifoAjBtas=/32x32/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GZRn1y-uxZs-uSJVXGasYTGWdG4=/192x192/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ld77Bw9QSc9DOtzZ6rcbxiw7bXw=/256x256/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r6sNEyiSugMlhuGNM-AbiNygbm0=/180x180/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/dH-dwQKkK3TpDdHG7J8vCUV5U_Y=/1200x630/filters:focal(100x0:1146x476)/nginx/o/2018/11/30/11618459t1hd6df.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/dH-dwQKkK3TpDdHG7J8vCUV5U_Y=/1200x630/filters:focal(100x0:1146x476)/nginx/o/2018/11/30/11618459t1hd6df.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lennufirma Air New Zealandi uus jõulureklaam tekitab internetis furoori"><meta property="twitter:title" content="Lennufirma Air New Zealandi uus jõulureklaam tekitab internetis furoori"><meta property="og:url" content="https://reisile.postimees.ee/6466611/lennufirma-air-new-zealandi-uus-joulureklaam-tekitab-internetis-furoori"><meta property="twitter:url" content="https://reisile.postimees.ee/6466611/lennufirma-air-new-zealandi-uus-joulureklaam-tekitab-internetis-furoori"><meta property="og:site_name" content="Reisile"><meta property="og:description" content="Air New Zealandi uus jõulureklaam teeb nalja USA presidendi Donald Trumpi üle."><meta property="twitter:description" content="Air New Zealandi uus jõulureklaam teeb nalja USA presidendi Donald Trumpi üle."><meta property="og:type" content="article"><meta property="article:section" content="Huvitavat"><meta property="article:tag" content="air new zealand"><meta property="article:tag" content="donald trump"><meta property="article:tag" content="reklaam"><meta name="article:published_time" content="2018-11-30T18:36:27+02:00"><meta name="article:modified_time" content="2018-11-30T20:36:57+02:00"><meta name="description" content="Air New Zealandi uus jõulureklaam teeb nalja USA presidendi Donald Trumpi üle."><meta name="keywords" content="air new zealand, donald trump, reklaam"><link rel="canonical" href="https://reisile.postimees.ee/6466611/lennufirma-air-new-zealandi-uus-joulureklaam-tekitab-internetis-furoori"><link rel="alternate" href="https://m.postimees.ee/section/2429/6466611"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reisile.postimees.ee/rss"><title>Lennufirma Air New Zealandi uus jõulureklaam tekitab internetis furoori - Huvitavat - Reisile</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-b5612e5219564ea5fa5f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #262261;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #262261;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #262261;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #262261 0%, #262261 100%);
    color: #262261;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #262261;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2429 article-6466611"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDQuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZSwiTkFUSVZFX0FQUFMiOnsicmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIn0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6ImFwb2xsby50dm5ldC5sdiJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://reisile.postimees.ee/search">R, 30.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="50" width="229" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reisile.postimees.ee/6438781/eesti-arstitudeng-jaapanis-tulin-nende-uhkest-tualetist-valja-marja-odekolonni-jargi-lohnava-ja-veidi-hirmununa" class="quote__text">«Jaapanlased teavad väga hästi, kus Eesti asub.» </a><a href="https://reisile.postimees.ee/6438781/eesti-arstitudeng-jaapanis-tulin-nende-uhkest-tualetist-valja-marja-odekolonni-jargi-lohnava-ja-veidi-hirmununa" class="quote__author section-border-color"><span class="slab section-font-color">Laura Zirel</span></a></div><a href="https://reisile.postimees.ee/6438781/eesti-arstitudeng-jaapanis-tulin-nende-uhkest-tualetist-valja-marja-odekolonni-jargi-lohnava-ja-veidi-hirmununa" class="quote__image"><img src="//f12.pmo.ee/7Pxc9jaaMW1bI9szK6qosJJ9pVs=/72x72/smart/nginx/o/2018/10/26/11527474t1h2c63.jpg" srcset="//f12.pmo.ee/7Pxc9jaaMW1bI9szK6qosJJ9pVs=/72x72/smart/nginx/o/2018/10/26/11527474t1h2c63.jpg, //f12.pmo.ee/BLlht2iTI4h3CMlTEsYGZOmJ4Xw=/144x144/smart/nginx/o/2018/10/26/11527474t1h2c63.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reisile.postimees.ee/section/3237" target="_self" class="menu-item menu-item--important">Reisileiud</a></div><div><a href="https://reisile.postimees.ee/section/3231" target="_self" class="menu-item section-font-color menu-item--active">Huvitavat</a></div><div><a href="https://reisile.postimees.ee/section/4750" target="_self" class="menu-item">Meie mees Aasias</a></div><div><a href="https://reisile.postimees.ee/section/2825" target="_self" class="menu-item">Kasulik</a></div><div><a href="https://reisile.postimees.ee/section/2823" target="_self" class="menu-item">Reisikirjad</a></div><div><a href="https://reisile.postimees.ee/section/4109" target="_self" class="menu-item">Reisikaja</a></div><div><a href="https://reisile.postimees.ee/section/3539" target="_self" class="menu-item">Riik pildis</a></div><div><a href="https://reisile.postimees.ee/section/2829" target="_self" class="menu-item">Siseturism</a></div><div><a href="http://reis.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://reisile.postimees.ee/section/3753" target="_self" class="menu-item menu-item--important">Ränduri päevik</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2429" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="45" width="206" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="structured-content__group"><flash-block section-ids="3487, 4124, 4125, 4126, 4127, 4128" title="Suvi Postimehega" period="2018-08-31T23:59:00+03:00" :random="true"></flash-block></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee">Reisile</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee/section/3231">Huvitavat</a></li><li class="breadcrumb-item">Lennufirma Air New Zealandi uus jõulureklaam tekitab internetis furoori</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Lennufirma Air New Zealandi uus jõulureklaam tekitab internetis furoori</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141347" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/FpVdC5q-_ZyueXz8oXxnzP9owkY=/40x40/filters:focal(63x57:636x753)/nginx/o/2018/11/22/11592751t1hd32a.jpg" srcset="//f9.pmo.ee/FpVdC5q-_ZyueXz8oXxnzP9owkY=/40x40/filters:focal(63x57:636x753)/nginx/o/2018/11/22/11592751t1hd32a.jpg, //f9.pmo.ee/l0OOv6pZN7FLeSChaxoK1n1YITI=/80x80/filters:focal(63x57:636x753)/nginx/o/2018/11/22/11592751t1hd32a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Elina Roosaar</span> </span><span class="article-authors__position" itemprop="jobTitle">Reisile.ee toimetaja</span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/6466611/lennufirma-air-new-zealandi-uus-joulureklaam-tekitab-internetis-furoori%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466611" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Lennufirma%20Air%20New%20Zealandi%20uus%20j%C3%B5ulureklaam%20tekitab%20internetis%20furoori&url=https://reisile.postimees.ee/6466611/lennufirma-air-new-zealandi-uus-joulureklaam-tekitab-internetis-furoori%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466611" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Lennufirma%20Air%20New%20Zealandi%20uus%20j%C3%B5ulureklaam%20tekitab%20internetis%20furoori&url=https://reisile.postimees.ee/6466611/lennufirma-air-new-zealandi-uus-joulureklaam-tekitab-internetis-furoori%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466611" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Lennufirma Air New Zealandi uus jõulureklaam tekitab internetis furoori&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/6466611/lennufirma-air-new-zealandi-uus-joulureklaam-tekitab-internetis-furoori%3Futm_source%3Demail%26utm_content%3D6466611" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reisile.postimees.ee/6466611/lennufirma-air-new-zealandi-uus-joulureklaam-tekitab-internetis-furoori/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">30. november 2018, 18:36</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11618459" image-url="//f7.pmo.ee/8u6iHGEY4e6LOtQfArU4F8yr6Vc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/30/11618459t1hd6df.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11618459)" src="//f7.pmo.ee/UuTu4irghAMH-944_-XoCKwa-hA=/685x410/filters:focal(100x0:1146x476)/nginx/o/2018/11/30/11618459t1hd6df.jpg" srcset="//f7.pmo.ee/UuTu4irghAMH-944_-XoCKwa-hA=/685x410/filters:focal(100x0:1146x476)/nginx/o/2018/11/30/11618459t1hd6df.jpg, //f7.pmo.ee/yZv7BRAl4WvfxZf_zBmIZpOeYFQ=/1370x820/filters:focal(100x0:1146x476)/nginx/o/2018/11/30/11618459t1hd6df.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: SOCIAL MEDIA / REUTERS / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="audio-bar flex flex--align-items-center"><div class="audio-bar__icon">Kuula artiklit</div><div class="flex--equal-width"><video-player element-id="v-w525udvgsr" :preview-length="0" video-id="25401" video-stream-type="VOD" video-headline="6466611 Lennufirma Air New Zealandi uus julge reklaam pilab USA presidenti" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/f820104a-72b4-4de7-bd2f-7455c9c9ba97.mp3," :hide-ads="true"></video-player></div></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Air New Zealandi uus jõulureklaam teeb nalja USA presidendi Donald Trumpi üle.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dxp9fucxil" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t0q21dnye1" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Lennufirma reklaamis on otsene vihje Donald Trumpi kurikuulsale kõnele ÜRO peaassamblee ees, mis kõik kuulajad naerma ajas. Twitteris on reklaam juba palju positiivset vastukaja saanud.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">Santa’s email-fail is a Christmas mix-up. See what happens when a Kiwi kid accidentally finds himself with one of Santa’s most confidential Christmas secrets... 🎄🎅📜 <a href="https://twitter.com/hashtag/NicestChristmasEver?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#NicestChristmasEver</a> <a href="https://t.co/uZhoPxRLt0" target="_blank">pic.twitter.com/uZhoPxRLt0</a></p>— Air New Zealand✈️ (@FlyAirNZ) <a href="https://twitter.com/FlyAirNZ/status/1068187836627734529?ref_src=twsrc%5Etfw" target="_blank">November 29, 2018</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/6466611/lennufirma-air-new-zealandi-uus-joulureklaam-tekitab-internetis-furoori%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466611" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Lennufirma%20Air%20New%20Zealandi%20uus%20j%C3%B5ulureklaam%20tekitab%20internetis%20furoori&url=https://reisile.postimees.ee/6466611/lennufirma-air-new-zealandi-uus-joulureklaam-tekitab-internetis-furoori%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466611" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Lennufirma%20Air%20New%20Zealandi%20uus%20j%C3%B5ulureklaam%20tekitab%20internetis%20furoori&url=https://reisile.postimees.ee/6466611/lennufirma-air-new-zealandi-uus-joulureklaam-tekitab-internetis-furoori%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6466611" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Lennufirma Air New Zealandi uus jõulureklaam tekitab internetis furoori&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/6466611/lennufirma-air-new-zealandi-uus-joulureklaam-tekitab-internetis-furoori%3Futm_source%3Demail%26utm_content%3D6466611" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reisile.postimees.ee/6466611/lennufirma-air-new-zealandi-uus-joulureklaam-tekitab-internetis-furoori/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6466611" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6466611" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#262261" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://reisile.postimees.ee/term/81301/air-new-zealand">air new zealand</a></li><li><a class="article-terms__term button" href="https://reisile.postimees.ee/term/555/donald-trump">donald trump</a></li><li><a class="article-terms__term button" href="https://reisile.postimees.ee/term/175/reklaam">reklaam</a></li></ul><comments-teaser :article="6466611" :comment-count="0" article-url="https://reisile.postimees.ee/6466611/lennufirma-air-new-zealandi-uus-joulureklaam-tekitab-internetis-furoori"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-9yo1i689hv" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aukj2sujsp" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group"><flash-block section-ids="3677,4737,4738,4739,4740,4741,4742,4743,4744,4745" title="Pühad 2018" :random="true" filters=""></flash-block></div><div id="section-3231" data-section="3231" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #262261;"><a href="https://reisile.postimees.ee/section/3231">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6466314/ouduste-pulmareis-asjaabiellunuid-tabas-uks-saatusehoop-teise-jarel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/B1HOBWQh9rMThcwAO5M50cs6ktI=/2000x870/filters:focal(0x0:2922x1792)/nginx/o/2018/11/30/11616083t1h9995.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a></div><a href="https://reisile.postimees.ee/6466314/ouduste-pulmareis-asjaabiellunuid-tabas-uks-saatusehoop-teise-jarel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õuduste pulmareis: äsjaabiellunuid tabas üks saatusehoop teise järel</span> </a><a href="https://reisile.postimees.ee/6466314/ouduste-pulmareis-asjaabiellunuid-tabas-uks-saatusehoop-teise-jarel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6466450/lummav-aegvote-maailma-lennuliiklus-jouluajal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h5VFNGQy5JOt23EQbTtPkWNHVcg=/436x250/filters:focal(27x122:4937x3154)/nginx/o/2018/11/30/11616603t1hc9d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/4739" class="list-article__section-label slab" style="color: #262261">Pühad 2018</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://reisile.postimees.ee/6466450/lummav-aegvote-maailma-lennuliiklus-jouluajal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lummav aegvõte: maailma lennuliiklus jõuluajal</span> </a><a href="https://reisile.postimees.ee/6466450/lummav-aegvote-maailma-lennuliiklus-jouluajal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6465578/kas-teadsid-need-on-maailma-koige-jalakaijasobralikumad-suurlinnad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ms8kAf7A0GfaVFEBM7Z46NMiEH0=/436x250/smart/nginx/o/2018/11/29/11613716t1ha724.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://reisile.postimees.ee/6465578/kas-teadsid-need-on-maailma-koige-jalakaijasobralikumad-suurlinnad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas teadsid? Need on maailma kõige jalakäijasõbralikumad suurlinnad</span> </a><a href="https://reisile.postimees.ee/6465578/kas-teadsid-need-on-maailma-koige-jalakaijasobralikumad-suurlinnad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6466026/lennufirma-tootaja-monitas-avalikult-viieaastase-tudruku-ainulaadset-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xh6bL9HBqj0ltDH1j7MiP9mvOyg=/436x250/smart/nginx/o/2018/11/29/11615490t1heaaf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a></div><a href="https://reisile.postimees.ee/6466026/lennufirma-tootaja-monitas-avalikult-viieaastase-tudruku-ainulaadset-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennufirma töötaja mõnitas avalikult viieaastase tüdruku ainulaadset nime</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6466026/lennufirma-tootaja-monitas-avalikult-viieaastase-tudruku-ainulaadset-nime/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://reisile.postimees.ee/6466026/lennufirma-tootaja-monitas-avalikult-viieaastase-tudruku-ainulaadset-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mtj0j30wzp" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6465355/new-yorgi-lennujaamas-avastati-uskumatu-sisuga-huljatud-kohver" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aSUj1go-fC2oN7hTUFtBCJol6u0=/2000x870/filters:focal(1305x1500:3474x3669)/nginx/o/2018/11/29/11612964t1hda48.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://reisile.postimees.ee/6465355/new-yorgi-lennujaamas-avastati-uskumatu-sisuga-huljatud-kohver" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">New Yorgi lennujaamas avastati uskumatu sisuga hüljatud kohver</span> </a><a href="https://reisile.postimees.ee/6465355/new-yorgi-lennujaamas-avastati-uskumatu-sisuga-huljatud-kohver" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6465186/kas-leitud-on-parima-huumorimeelega-piloot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/epUhqDYbBEtL_nE0RKgRSS2p6V8=/670x380/smart/nginx/o/2018/11/29/11612902t1h1b98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6465186/kas-leitud-on-parima-huumorimeelega-piloot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas leitud on parima huumorimeelega piloot?</span> </a><a href="https://reisile.postimees.ee/6465186/kas-leitud-on-parima-huumorimeelega-piloot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6464691/galerii-rabav-ilu-otse-tormi-sudames" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b9wiZ_UaP10A7B4Ge_bL1_oIBoQ=/670x380/filters:focal(59x434:3979x2654)/nginx/o/2018/11/28/11611019t1hf48c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://reisile.postimees.ee/6464691/galerii-rabav-ilu-otse-tormi-sudames" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: rabav ilu otse tormi südames</span> </a><a href="https://reisile.postimees.ee/6464691/galerii-rabav-ilu-otse-tormi-sudames" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6465151/ilma-sargita-mees-lennukis-kas-toesti-jouluvana-isiklikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Fvz8qCvMwdm8jWluGTQlg0LBxg0=/1370x700/filters:focal(457x0:5733x3283)/nginx/o/2018/11/29/11612407t1hf322.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6465151/ilma-sargita-mees-lennukis-kas-toesti-jouluvana-isiklikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilma särgita mees lennukis – kas tõesti jõuluvana isiklikult?</span> </a><a href="https://reisile.postimees.ee/6465151/ilma-sargita-mees-lennukis-kas-toesti-jouluvana-isiklikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6465125/vahvad-fotod-pariisi-on-ule-votnud-kaisuarmee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nTq-9VnWNRG5h1h4udvHegQU_wM=/670x380/filters:focal(6x72:760x464)/nginx/o/2018/11/29/11615526t1h53e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6465125/vahvad-fotod-pariisi-on-ule-votnud-kaisuarmee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahvad fotod: Pariisi on üle võtnud kaisuarmee</span> </a><a href="https://reisile.postimees.ee/6465125/vahvad-fotod-pariisi-on-ule-votnud-kaisuarmee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6464579/kas-vastad-tingimustele-lennufirma-on-oma-tootajatele-kehtestanud-usna-ranged-noudmised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZpSAO7qKloaFP5y1TDfPdrBE_Ts=/670x380/filters:focal(34x0:6236x3268)/nginx/o/2018/11/28/11610444t1h1cb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://reisile.postimees.ee/6464579/kas-vastad-tingimustele-lennufirma-on-oma-tootajatele-kehtestanud-usna-ranged-noudmised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas vastad tingimustele? Lennufirma on oma töötajatele kehtestanud üsna ranged nõudmised</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6464579/kas-vastad-tingimustele-lennufirma-on-oma-tootajatele-kehtestanud-usna-ranged-noudmised/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://reisile.postimees.ee/6464579/kas-vastad-tingimustele-lennufirma-on-oma-tootajatele-kehtestanud-usna-ranged-noudmised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6464343/noormehe-valus-oppetund-lennuk-ja-terroristi-naljad-ei-kai-kokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cZu-WiUB1JILsYaJ3C_wAH5FRtU=/1370x700/filters:focal(149x399:3269x1493)/nginx/o/2018/11/28/11609401t1h74a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6464343/noormehe-valus-oppetund-lennuk-ja-terroristi-naljad-ei-kai-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noormehe valus õppetund: lennuk ja terroristi naljad ei käi kokku</span> </a><a href="https://reisile.postimees.ee/6464343/noormehe-valus-oppetund-lennuk-ja-terroristi-naljad-ei-kai-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-mvbh7ethx5" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-psipcvvbxl" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.44.0" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DNCHmOfi5foObRlOXecJXmSRBcA=/648x444/smart/nginx/o/2018/11/28/11609225t1h9680.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villane ei torgi: on see võimalik?</span> </a><a href="https://tarbija24.postimees.ee/6464295/villane-ei-torgi-on-see-voimalik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#262261" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 109.375%}</style><iframe src="https://v.postimees.ee/pank-4/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6466387/putin-tahab-revansi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5c5x0W21tD-Fl2M5cGKpw-88m9A=/2000x870/smart/nginx/o/2018/11/30/11616303t1h4e21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://arvamus.postimees.ee/6466387/putin-tahab-revansi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin tahab revanši</span> <span class="list-article__additional-headline">Avraam Šmulevitš: Ukrainal tuleb valida pool</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6466387/putin-tahab-revansi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://arvamus.postimees.ee/6466387/putin-tahab-revansi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6466938/video-anchorage-i-linna-alaskal-raputas-tugev-maavarin-rannikule-anti-tsunamihoiatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Gq7cJqNJ7KSYqGdrF2UouJABugE=/670x380/smart/nginx/o/2018/11/30/11618473t1ha0d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">VIDEO</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6466938/video-anchorage-i-linna-alaskal-raputas-tugev-maavarin-rannikule-anti-tsunamihoiatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Anchorage&#39;i linna Alaskal raputas tugev maavärin, rannikualadele anti tsunamihoiatus</span> </a><a href="https://www.postimees.ee/6466938/video-anchorage-i-linna-alaskal-raputas-tugev-maavarin-rannikule-anti-tsunamihoiatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iVOniu2V8Oetv4bNwY5ryiEw8Qc=/670x380/smart/nginx/o/2016/06/21/5533331t1hddf6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearstide üheksa soovitust poliitikutele</span> </a><a href="https://tervis.postimees.ee/6466945/perearstide-uheksa-soovitust-poliitikutele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6466799/galerii-korvpallikoondis-jai-gruusiaga-hatta-ja-kaotas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PgaVBoLBebiZyQGoi7JZeRTwV78=/1370x700/smart/nginx/o/2018/11/30/11618455t1h5198.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6466799/galerii-korvpallikoondis-jai-gruusiaga-hatta-ja-kaotas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: korvpallikoondis jäi Gruusiaga hätta ja kaotas</span> </a><a href="https://sport.postimees.ee/6466799/galerii-korvpallikoondis-jai-gruusiaga-hatta-ja-kaotas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6461739/blogi-kas-venemaa-valisministeerium-ahvardas-kiievi-ja-lvivi-okupeerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IjxlUl4Uj_p_5TXofaKmo2YaFrs=/670x380/smart/nginx/o/2018/11/30/11618181t1h5d98.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.postimees.ee/6461739/blogi-kas-venemaa-valisministeerium-ahvardas-kiievi-ja-lvivi-okupeerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">BLOGI Kinni peetud Ukraina mereväelased viidi kurikuulsasse Moskva vanglasse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6461739/blogi-kas-venemaa-valisministeerium-ahvardas-kiievi-ja-lvivi-okupeerida/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">279 </span></a><a href="https://www.postimees.ee/6461739/blogi-kas-venemaa-valisministeerium-ahvardas-kiievi-ja-lvivi-okupeerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6466878/dirhamis-kadunud-mees-leiti-merest-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N1xDzBAaJeqAQnEyT9sbkUIJrMk=/670x380/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6466878/dirhamis-kadunud-mees-leiti-merest-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dirhamis kadunud mees leiti merest surnuna</span> </a><a href="https://www.postimees.ee/6466878/dirhamis-kadunud-mees-leiti-merest-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6466844/venemaa-sotsi-teatekuld-on-ohus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Q8SZNfQMMtkwsLkzvK1ykF18M_8=/1370x700/smart/nginx/o/2018/11/30/11618151t1hf650.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6466844/venemaa-sotsi-teatekuld-on-ohus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa Sotši teatekuld on ohus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6466844/venemaa-sotsi-teatekuld-on-ohus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6466844/venemaa-sotsi-teatekuld-on-ohus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6466911/leht-saaremaa-okokula-kasseeris-kadunud-lammaste-pealt-toetusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vauXJ-KK6Kr6ueUuPMz6MppiQro=/670x380/smart/nginx/o/2018/08/13/11200340t1hc75e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6466911/leht-saaremaa-okokula-kasseeris-kadunud-lammaste-pealt-toetusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leht: Saaremaa Ökoküla kasseeris kadunud lammaste pealt toetusi</span> </a><a href="https://www.postimees.ee/6466911/leht-saaremaa-okokula-kasseeris-kadunud-lammaste-pealt-toetusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6454478/roald-johannson-kohtub-enneaegsete-laste-vanematega-kuidas-saada-hakkama-kui-lapse-sund-toob-sama-palju-muret-kui-roomu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8aW94upkY300m4yuClQw1_eA8Mg=/670x380/filters:focal(1084x1539:2671x3198)/nginx/o/2018/06/02/7879750t1hee8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6454478/roald-johannson-kohtub-enneaegsete-laste-vanematega-kuidas-saada-hakkama-kui-lapse-sund-toob-sama-palju-muret-kui-roomu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roald Johannson kohtub enneaegsete laste vanematega: kuidas saada hakkama, kui lapse sünd toob sama palju muret kui rõõmu?</span> </a><a href="https://elu24.postimees.ee/6454478/roald-johannson-kohtub-enneaegsete-laste-vanematega-kuidas-saada-hakkama-kui-lapse-sund-toob-sama-palju-muret-kui-roomu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6466833/kohus-keskerakond-peab-keelatud-annetuse-tagastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dxhJ428q-Ug3iTIaUoCGhA4sPAo=/1370x700/smart/nginx/o/2018/11/16/11580127t1h2fe0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://poliitika.postimees.ee/6466833/kohus-keskerakond-peab-keelatud-annetuse-tagastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus: Keskerakond peab keelatud annetuse tagastama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6466833/kohus-keskerakond-peab-keelatud-annetuse-tagastama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://poliitika.postimees.ee/6466833/kohus-keskerakond-peab-keelatud-annetuse-tagastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qneybystca" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f12.pmo.ee/1sR0ZhPU36Rm6djf5qOCttL7L2s=/60x60/smart/nginx/o/2017/03/21/6477765t1haa85.jpg" data-lazy-src-x2="//f12.pmo.ee/o0qZl2HE_cvC4VGZ8adPZToLsjo=/120x120/smart/nginx/o/2017/03/21/6477765t1haa85.jpg"><p class="site-footer__author-name">Dagmar Lamp</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:dagmar.lamp@postimees.ee">dagmar.lamp@postimees.ee</a><p>666 2370</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5d52ccc6f8aedabce0df.js"></script></body></html>