<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#262261"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/YEqkRAi_IiANs8vCvJcY0yTJrc8=/16x16/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Xi7cx2tNv-Y4cbjZBPifoAjBtas=/32x32/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GZRn1y-uxZs-uSJVXGasYTGWdG4=/192x192/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ld77Bw9QSc9DOtzZ6rcbxiw7bXw=/256x256/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r6sNEyiSugMlhuGNM-AbiNygbm0=/180x180/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/Dic9pqunLZJ-pQruUkLRqTTo51s=/1200x630/smart/nginx/o/2018/10/15/11499617t1h5a83.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Üllatav ese, milleta Meghan Markle kunagi reisile ei lähe"><meta property="og:url" content="https://reisile.postimees.ee/6429509/ullatav-ese-milleta-meghan-markle-kunagi-reisile-ei-lahe"><meta property="og:site_name" content="Reisile"><meta property="og:description" content="Reisile minnes on pea kõigil oma lemmikese, mis alati pagasisse kaasa pakitakse. Olgu selleks siis kaelapadi, huulepalsam või mõni muu mugavusasjake. Ese, mille Meghan Markle alati kaasa võtab on aga tõeliselt praktiline."><meta property="og:type" content="article"><meta property="article:section" content="Reisile"><meta property="article:tag" content="Meghan Markle"><meta property="article:tag" content="teepuuõli"><meta name="article:published_time" content="2018-10-15T15:30:53+03:00"><meta name="article:modified_time" content="2018-10-15T13:59:30+03:00"><meta name="description" content="Reisile minnes on pea kõigil oma lemmikese, mis alati pagasisse kaasa pakitakse. Olgu selleks siis kaelapadi, huulepalsam või mõni muu mugavusasjake. Ese, mille Meghan Markle alati kaasa võtab on aga tõeliselt praktiline."><meta name="keywords" content="Meghan Markle, teepuuõli"><link rel="canonical" href="https://reisile.postimees.ee/6429509/ullatav-ese-milleta-meghan-markle-kunagi-reisile-ei-lahe"><link rel="alternate" href="https://m.postimees.ee/section/2429/6429509"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reisile.postimees.ee/rss"><title>Üllatav ese, milleta Meghan Markle kunagi reisile ei lähe - Reisile</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d44040904cb22a12067a.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #262261;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #262261;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #262261;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #262261 0%, #262261 100%);
    color: #262261;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #262261;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2429 article-6429509"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMzguMyIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNEZXNrdG9wIjp0cnVlfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://reisile.postimees.ee/search">E, 15.10.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="50" width="229" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reisile.postimees.ee/6194885/jaak-roosaare-reisikajas-usas-tootades-ja-reisides-moistsin-et-aeg-on-asjadest-olulisem" class="quote__text">«Amišite ettevõtted ei lähe kunagi pankrotti». </a><a href="https://reisile.postimees.ee/6194885/jaak-roosaare-reisikajas-usas-tootades-ja-reisides-moistsin-et-aeg-on-asjadest-olulisem" class="quote__author section-border-color"><span class="slab section-font-color">Jaak Roosaare, investeerimisentusiast.</span></a></div><a href="https://reisile.postimees.ee/6194885/jaak-roosaare-reisikajas-usas-tootades-ja-reisides-moistsin-et-aeg-on-asjadest-olulisem" class="quote__image"><img src="//f8.pmo.ee/AGt7uYXn1u6PDydTHgfSZyp35mg=/72x72/smart/nginx/o/2018/09/01/11354865t1h3ed4.jpg" srcset="//f8.pmo.ee/AGt7uYXn1u6PDydTHgfSZyp35mg=/72x72/smart/nginx/o/2018/09/01/11354865t1h3ed4.jpg, //f8.pmo.ee/IEYcvUOtjgEv1EGfQKckeu8iqRY=/144x144/smart/nginx/o/2018/09/01/11354865t1h3ed4.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item menu-item--important">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">PMTV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reisile.postimees.ee/section/3237" target="_self" class="menu-item menu-item--important">Reisileiud</a></div><div><a href="https://reisile.postimees.ee/section/3231" target="_self" class="menu-item">Huvitavat</a></div><div><a href="https://reisile.postimees.ee/section/4519" target="_self" class="menu-item">Rahvaste köögid</a></div><div><a href="https://reisile.postimees.ee/section/2825" target="_self" class="menu-item">Kasulik</a></div><div><a href="https://reisile.postimees.ee/section/2823" target="_self" class="menu-item">Reisikirjad</a></div><div><a href="https://reisile.postimees.ee/section/4109" target="_self" class="menu-item">Reisikaja</a></div><div><a href="https://reisile.postimees.ee/section/3539" target="_self" class="menu-item">Riik pildis</a></div><div><a href="https://reisile.postimees.ee/section/2829" target="_self" class="menu-item">Siseturism</a></div><div><a href="http://reis.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://reisile.postimees.ee/section/3753" target="_self" class="menu-item menu-item--important">Ränduri päevik</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="2429" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="45" width="206" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="structured-content__group"><flash-block section-ids="3487, 4124, 4125, 4126, 4127, 4128" title="Suvi Postimehega" period="2018-08-31T23:59:00+03:00" :random="true"></flash-block></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee">Reisile</a></li><li class="breadcrumb-item">Üllatav ese, milleta Meghan Markle kunagi reisile ei lähe</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Üllatav ese, milleta Meghan Markle kunagi reisile ei lähe</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112951" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/uuKGc3SNpjEG7-VwEiKKvyuhrI0=/40x40/smart/nginx/o/2017/09/25/7137577t1h2522.jpg" srcset="//f8.pmo.ee/uuKGc3SNpjEG7-VwEiKKvyuhrI0=/40x40/smart/nginx/o/2017/09/25/7137577t1h2522.jpg, //f8.pmo.ee/f42IhWjtZnB3uWnxUduv1nzyROk=/80x80/smart/nginx/o/2017/09/25/7137577t1h2522.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Agaate Antson</span> </span><span class="article-authors__position" itemprop="jobTitle">Reisile.ee toimetaja</span></div></a></div></div></div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/6429509/ullatav-ese-milleta-meghan-markle-kunagi-reisile-ei-lahe%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6429509" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%C3%9Cllatav%20ese%2C%20milleta%20Meghan%20Markle%20kunagi%20reisile%20ei%20l%C3%A4he&url=https://reisile.postimees.ee/6429509/ullatav-ese-milleta-meghan-markle-kunagi-reisile-ei-lahe%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6429509" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C3%9Cllatav%20ese%2C%20milleta%20Meghan%20Markle%20kunagi%20reisile%20ei%20l%C3%A4he&url=https://reisile.postimees.ee/6429509/ullatav-ese-milleta-meghan-markle-kunagi-reisile-ei-lahe%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6429509" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Üllatav ese, milleta Meghan Markle kunagi reisile ei lähe&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/6429509/ullatav-ese-milleta-meghan-markle-kunagi-reisile-ei-lahe%3Futm_content%3D6429509" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reisile.postimees.ee/6429509/ullatav-ese-milleta-meghan-markle-kunagi-reisile-ei-lahe/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">15. oktoober 2018, 15:30</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11499617" image-url="//f10.pmo.ee/Dv24crr8b1wDbrbwjhDEw5iiJRM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/15/11499617t1h5a83.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11499617)" src="//f10.pmo.ee/i_gQO8FpnZFYiOeLUgcJeZGMj9Q=/685x410/smart/nginx/o/2018/10/15/11499617t1h5a83.jpg" srcset="//f10.pmo.ee/i_gQO8FpnZFYiOeLUgcJeZGMj9Q=/685x410/smart/nginx/o/2018/10/15/11499617t1h5a83.jpg, //f10.pmo.ee/jWmrlC-_kIZHXICsW-YPmWfq0dU=/1370x820/smart/nginx/o/2018/10/15/11499617t1h5a83.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Meghan Markle</p><p class="figure__caption--name" itemprop="creator">FOTO: Dominic Lipinski / PA Wire/PA Images/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Reisile minnes on pea kõigil oma lemmikese, mis alati pagasisse kaasa pakitakse. Olgu selleks siis kaelapadi, huulepalsam või mõni muu mugavusasjake. Ese, mille Meghan Markle alati kaasa võtab on aga tõeliselt praktiline.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xdhy57xo8d" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6zuayjocv4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Meghan Markle ütles oma hiljutises intervjuus ajakirjale Allure, et pakib reisile minnes alati kaasa teepuuõli, kirjutas news.com.au.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«See üks asi, milleta ma reisil olles hakkama ei saa, on väike purgike teepuuõli,» sõnas Markle, kelle ema Doria Ragland on muuhulgas töötanud reisibüroos.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«See ei ole küll kõige glamuursem ese, aga lõikehaava, sääsehammustuse ja väikse vistriku või ükskõik mille sellise jaoks on see minu kõige-ravim,» selgitas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Markle sõnul on teepuuõli soodne ning selle purgike on käsipagasi jaoks piisavalt väike, mistõttu võtab ta selle kaasa igale poole, kuhu ta ka ei läheks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teepuuõli pärineb Austraaliast ning seda määritakse nahale punetuse, putukahammustuste ja väikeste lõikehaavade puhul. Lisaks sellele on õli antiseptiline.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/6429509/ullatav-ese-milleta-meghan-markle-kunagi-reisile-ei-lahe%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6429509" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=%C3%9Cllatav%20ese%2C%20milleta%20Meghan%20Markle%20kunagi%20reisile%20ei%20l%C3%A4he&url=https://reisile.postimees.ee/6429509/ullatav-ese-milleta-meghan-markle-kunagi-reisile-ei-lahe%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6429509" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%C3%9Cllatav%20ese%2C%20milleta%20Meghan%20Markle%20kunagi%20reisile%20ei%20l%C3%A4he&url=https://reisile.postimees.ee/6429509/ullatav-ese-milleta-meghan-markle-kunagi-reisile-ei-lahe%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6429509" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Üllatav ese, milleta Meghan Markle kunagi reisile ei lähe&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/6429509/ullatav-ese-milleta-meghan-markle-kunagi-reisile-ei-lahe%3Futm_content%3D6429509" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reisile.postimees.ee/6429509/ullatav-ese-milleta-meghan-markle-kunagi-reisile-ei-lahe/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6429509" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6429509" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#262261" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/502617/meghan-markle">Meghan Markle</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/492029/teepuuoli">teepuuõli</a></li></ul><comments-teaser :article="6429509" :comment-count="0" article-url="https://reisile.postimees.ee/6429509/ullatav-ese-milleta-meghan-markle-kunagi-reisile-ei-lahe"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-77ar7gnhir" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-31tu52u9ew" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-2429" data-section="2429" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #262261;"><a href="https://reisile.postimees.ee">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6429696/uuring-selgus-lennusaatjate-kolm-suurimat-hirmu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Tk6kAJOhIn-oVAGrYT_RB4h78kI=/2000x870/filters:focal(1875x941:2791x1690)/nginx/o/2018/10/15/11500527t1hac74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6429696/uuring-selgus-lennusaatjate-kolm-suurimat-hirmu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: selgus lennusaatjate kolm suurimat hirmu</span> <span class="list-article__additional-headline">Allakukkumine pole nende seas!</span> </a><a href="https://reisile.postimees.ee/6429696/uuring-selgus-lennusaatjate-kolm-suurimat-hirmu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6429579/airbnb-korteriomanik-tungis-oosel-akna-kaudu-uuriliste-tuppa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/USsaimRA_sIKU0uLv6utBZu5NLI=/648x444/smart/nginx/o/2018/10/15/11499826t1he6e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6429579/airbnb-korteriomanik-tungis-oosel-akna-kaudu-uuriliste-tuppa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Airbnb korteriomanik tungis öösel akna kaudu üüriliste tuppa</span> </a><a href="https://reisile.postimees.ee/6429579/airbnb-korteriomanik-tungis-oosel-akna-kaudu-uuriliste-tuppa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6429644/lennusaatja-kukkus-lennuki-uksest-valja-ning-sai-tosiseid-vigastusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xGVI1Y3I9K_D2RX3yjnyKfHglbs=/648x444/smart/nginx/o/2018/10/15/11499996t1hf3ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6429644/lennusaatja-kukkus-lennuki-uksest-valja-ning-sai-tosiseid-vigastusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennusaatja kukkus lennuki uksest välja ning sai tõsiseid vigastusi</span> </a><a href="https://reisile.postimees.ee/6429644/lennusaatja-kukkus-lennuki-uksest-valja-ning-sai-tosiseid-vigastusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6429450/unelmate-toopakkumine-lapimaal-otsitakse-jouluhooajaks-pakapikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/x-EILKHs5w1Kqjs7wINJiCeYW2g=/648x444/filters:focal(1384x305:3271x1800)/nginx/o/2018/10/15/11499477t1h1ea4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2920</span></div></div><a href="https://reisile.postimees.ee/6429450/unelmate-toopakkumine-lapimaal-otsitakse-jouluhooajaks-pakapikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unelmate tööpakkumine: Lapimaal otsitakse jõuluhooajaks päkapikke</span> </a><a href="https://reisile.postimees.ee/6429450/unelmate-toopakkumine-lapimaal-otsitakse-jouluhooajaks-pakapikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3b2x90pxqs" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6429371/valisministeerium-hoiatab-enne-koolivaheaja-algust-unustatakse-tihti-reisiks-vajalikud-dokumendid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jZzA1T6QYhfnqREoZ3LVg_Ch2SM=/2000x870/smart/nginx/o/2018/10/15/11499307t1ha07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://reisile.postimees.ee/6429371/valisministeerium-hoiatab-enne-koolivaheaja-algust-unustatakse-tihti-reisiks-vajalikud-dokumendid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välisministeerium hoiatab: enne koolivaheaja algust unustatakse tihti reisiks vajalikud dokumendid</span> </a><a href="https://reisile.postimees.ee/6429371/valisministeerium-hoiatab-enne-koolivaheaja-algust-unustatakse-tihti-reisiks-vajalikud-dokumendid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6429337/tanased-reisileiud-lenda-eksootilisse-nairobisse-374-euroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KgP5Ok2AlPcN5ZIvdnz1jchGmbQ=/670x380/smart/nginx/o/2018/10/01/11459404t1hac70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3237" class="list-article__section-label slab" style="color: #262261">Reisileiud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6429337/tanased-reisileiud-lenda-eksootilisse-nairobisse-374-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: lenda eksootilisse Nairobisse 374 euroga</span> </a><a href="https://reisile.postimees.ee/6429337/tanased-reisileiud-lenda-eksootilisse-nairobisse-374-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6425420/retk-amazonasesse-siis-kui-silmadest-ei-piisa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9C2aMRjTr7_CJdnIBRBrqHQKySU=/670x380/smart/nginx/o/2018/10/14/11497548t1h3047.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/2823" class="list-article__section-label slab" style="color: #262261">Reisikirjad</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://reisile.postimees.ee/6425420/retk-amazonasesse-siis-kui-silmadest-ei-piisa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Retk Amazonasesse: siis kui silmadest ei piisa</span> </a><a href="https://reisile.postimees.ee/6425420/retk-amazonasesse-siis-kui-silmadest-ei-piisa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6425148/video-turismi-tagajarjel-on-maldiividele-tekkinud-tohutu-prugisaar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GlvqoaJ5VKBGrJIFzDELKtQFeW0=/1370x700/filters:focal(216x227:609x475)/nginx/o/2018/10/09/11483456t1h7657.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://reisile.postimees.ee/6425148/video-turismi-tagajarjel-on-maldiividele-tekkinud-tohutu-prugisaar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: turismi tagajärjel on Maldiividele tekkinud tohutu prügisaar</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6425148/video-turismi-tagajarjel-on-maldiividele-tekkinud-tohutu-prugisaar/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/6425148/video-turismi-tagajarjel-on-maldiividele-tekkinud-tohutu-prugisaar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6428068/maailmarandur-reisikajas-jain-uskumatu-loodusega-stan-riikidesse-kogemata-9-kuuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Zm47p9s-COE_ClcoHo_dBC4rWAQ=/670x380/filters:focal(275x1554:2741x2857)/nginx/o/2018/10/12/11493128t1hcdff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/4109" class="list-article__section-label slab" style="color: #262261">Reisikaja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://reisile.postimees.ee/6428068/maailmarandur-reisikajas-jain-uskumatu-loodusega-stan-riikidesse-kogemata-9-kuuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmarändur «Reisikajas»: jäin uskumatu loodusega -stan riikidesse kogemata 9 kuuks</span> </a><a href="https://reisile.postimees.ee/6428068/maailmarandur-reisikajas-jain-uskumatu-loodusega-stan-riikidesse-kogemata-9-kuuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6427749/musteerium-on-lahenemas-selgus-lihavottesaare-kujude-asukoha-pohjus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_5pimrlSxYyCzOKZIXkhca1oJUs=/670x380/filters:focal(328x0:2598x1799)/nginx/o/2018/10/12/11491107t1hc8df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://reisile.postimees.ee/6427749/musteerium-on-lahenemas-selgus-lihavottesaare-kujude-asukoha-pohjus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müsteerium on lahenemas: selgus Lihavõttesaare kujude asukoha põhjus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6427749/musteerium-on-lahenemas-selgus-lihavottesaare-kujude-asukoha-pohjus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://reisile.postimees.ee/6427749/musteerium-on-lahenemas-selgus-lihavottesaare-kujude-asukoha-pohjus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6426897/maailma-tugevaim-pass-tugevnes-veelgi-usa-pass-norgeneb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Y8x-n1n5SX3e6xbbRa8amUcJSGc=/1370x700/smart/nginx/o/2018/10/11/11488536t1h1687.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://reisile.postimees.ee/6426897/maailma-tugevaim-pass-tugevnes-veelgi-usa-pass-norgeneb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma tugevaim pass tugevnes veelgi, USA pass nõrgeneb</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6426897/maailma-tugevaim-pass-tugevnes-veelgi-usa-pass-norgeneb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://reisile.postimees.ee/6426897/maailma-tugevaim-pass-tugevnes-veelgi-usa-pass-norgeneb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-tzx10akfr0" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-oncbe0yot4" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ouw9d6xt0q" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-d63y79q2f4" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-olpovi7uak" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#262261" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6429959/prokuratuur-ei-alusta-eesti-200-avalduse-alusel-menetlust-katuseraha-jagamises-midagi-kuritegelikku-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OxQXk74U80zQ_ewk9YRhYaOJZYc=/2000x870/filters:focal(0x5:685x415)/nginx/o/2018/10/01/11460915t1hca91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6429959/prokuratuur-ei-alusta-eesti-200-avalduse-alusel-menetlust-katuseraha-jagamises-midagi-kuritegelikku-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur ei alusta Eesti 200 avalduse alusel menetlust: katuseraha jaotamises pole midagi kuritegelikku</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6429959/prokuratuur-ei-alusta-eesti-200-avalduse-alusel-menetlust-katuseraha-jagamises-midagi-kuritegelikku-pole/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/6429959/prokuratuur-ei-alusta-eesti-200-avalduse-alusel-menetlust-katuseraha-jagamises-midagi-kuritegelikku-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/6420095/video-ja-galerii-eesti-200-esitas-prokuratuurile-avalduse-uurimaks-katuserahade-jagamist" itemprop="url">Video ja galerii: Eesti 200 esitas prokuratuurile avalduse uurimaks katuserahade jagamist</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6429958/videolugu-postimees-randas-koos-pimedatega-pealinna-tanavatel-reporter-eksis-ara-isegi-otse-kondides" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EqU1G05ZoaT-0Y-zJ7niZsyT1z0=/670x380/smart/nginx/o/2018/10/15/11500721t1hda67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tv.postimees.ee/6429958/videolugu-postimees-randas-koos-pimedatega-pealinna-tanavatel-reporter-eksis-ara-isegi-otse-kondides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEOLUGU Postimees rändas koos pimedatega pealinna tänavatel: reporter eksis ära isegi otse kõndides</span> </a><a href="https://tv.postimees.ee/6429958/videolugu-postimees-randas-koos-pimedatega-pealinna-tanavatel-reporter-eksis-ara-isegi-otse-kondides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tv.postimees.ee/6429958/videolugu-postimees-randas-koos-pimedatega-pealinna-tanavatel-reporter-eksis-ara-isegi-otse-kondides" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/TzQs5QCbkvXLsxG0ekS74Xt094M=/230x130/smart/nginx/o/2018/10/15/11500721t1hda67.jpg" srcset="//f10.pmo.ee/TzQs5QCbkvXLsxG0ekS74Xt094M=/230x130/smart/nginx/o/2018/10/15/11500721t1hda67.jpg, //f10.pmo.ee/ZRwT3_XLG4D4i-QMUrC6UhbyNcw=/460x260/smart/nginx/o/2018/10/15/11500721t1hda67.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:20</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6429934/kohus-moistis-morva-varjamiseks-inimese-suudanud-mehed-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xn2BhwX2PcZvxJegoD7DfU_JMGg=/670x380/filters:focal(190x820:4733x2964)/nginx/o/2017/01/24/6275681t1hd9b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6429934/kohus-moistis-morva-varjamiseks-inimese-suudanud-mehed-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus mõistis mõrva varjamiseks inimese süüdanud mehed vangi</span> </a><a href="https://www.postimees.ee/6429934/kohus-moistis-morva-varjamiseks-inimese-suudanud-mehed-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6429156/blogi-kontaveit-voitis-ponevas-kohtumises-napilt-noort-venelannat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q9w9gWi6IfkTemkxYU7YUV1rIvI=/1370x700/smart/nginx/o/2018/10/03/11463860t1h6e22.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>145</span></div></div><a href="https://sport.postimees.ee/6429156/blogi-kontaveit-voitis-ponevas-kohtumises-napilt-noort-venelannat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kontaveit võitis põnevas kohtumises napilt noort venelannat</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6429156/blogi-kontaveit-voitis-ponevas-kohtumises-napilt-noort-venelannat/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/6429156/blogi-kontaveit-voitis-ponevas-kohtumises-napilt-noort-venelannat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6430001/ratas-piirikaubanduse-tottu-saamata-jaanud-maksulaekumise-arvestus-on-teoreetiline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ATChUKSfDzjpvGx5bjeGWJzY7HI=/670x380/smart/nginx/o/2018/10/15/11500749t1h1087.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://parnu.postimees.ee/6430001/ratas-piirikaubanduse-tottu-saamata-jaanud-maksulaekumise-arvestus-on-teoreetiline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: piirikaubanduse tõttu saamata jäänud maksulaekumise arvestus on teoreetiline</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6430001/ratas-piirikaubanduse-tottu-saamata-jaanud-maksulaekumise-arvestus-on-teoreetiline/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://parnu.postimees.ee/6430001/ratas-piirikaubanduse-tottu-saamata-jaanud-maksulaekumise-arvestus-on-teoreetiline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6429436/olukord-eesti-kuberruumis-pole-kiita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DixqJ4Xr6j1X38oXjHbZvT4YVy8=/670x380/smart/nginx/o/2016/02/12/5039081t1h4903.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://tehnika.postimees.ee/6429436/olukord-eesti-kuberruumis-pole-kiita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olukord Eesti küberruumis pole kiita</span> </a><a href="https://tehnika.postimees.ee/6429436/olukord-eesti-kuberruumis-pole-kiita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6429993/laane-virumaal-sai-jalgrattur-autolt-loogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8rg2j7kJZGnDEGhlBlSyzHiR6PA=/1370x700/smart/nginx/o/2018/09/16/11421306t1ha714.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6429993/laane-virumaal-sai-jalgrattur-autolt-loogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Virumaal sai jalgrattur autolt löögi</span> </a><a href="https://www.postimees.ee/6429993/laane-virumaal-sai-jalgrattur-autolt-loogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6429933/rahutu-nadalavahetus-ida-virumaal-politseinikel-tuli-ohjeldada-lokkavat-perevagivalda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pnjIgvtJbKRDUE7VLhkBTirPK3g=/670x380/smart/nginx/o/2017/04/10/6536697t1h8855.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6429933/rahutu-nadalavahetus-ida-virumaal-politseinikel-tuli-ohjeldada-lokkavat-perevagivalda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahutu nädalavahetus Ida-Virumaal: politseinikel tuli ohjeldada lokkavat perevägivalda</span> </a><a href="https://www.postimees.ee/6429933/rahutu-nadalavahetus-ida-virumaal-politseinikel-tuli-ohjeldada-lokkavat-perevagivalda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6429901/ester-tuiksoo-hakkab-keskerakonna-rahaasju-kontrollima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XgB2jLtv351ZviMfbMSYtDbl-Mw=/670x380/smart/nginx/o/2018/08/17/11288510t1h37c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://poliitika.postimees.ee/6429901/ester-tuiksoo-hakkab-keskerakonna-rahaasju-kontrollima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ester Tuiksoo hakkab Keskerakonna rahaasju kontrollima</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6429901/ester-tuiksoo-hakkab-keskerakonna-rahaasju-kontrollima/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://poliitika.postimees.ee/6429901/ester-tuiksoo-hakkab-keskerakonna-rahaasju-kontrollima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/6429972/asja-vanglast-vabanenud-navalnoid-ahvardab-laimusuudistus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vox8ojCus7Ah0qAg-KJhSnZ2OfM=/1370x700/filters:focal(1175x187:2517x1607)/nginx/o/2018/10/15/11500706t1h03dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/6429972/asja-vanglast-vabanenud-navalnoid-ahvardab-laimusuudistus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Äsja vanglast vabanenud Navalnõid ähvardab laimusüüdistus</span> </a><a href="https://maailm.postimees.ee/6429972/asja-vanglast-vabanenud-navalnoid-ahvardab-laimusuudistus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cm7uc6qben" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/gk7K1Je6CXcUgTO1Kpdiy9qb9aU=/60x60/smart/nginx/o/2017/09/25/7137577t1h2522.jpg" data-lazy-src-x2="//f8.pmo.ee/b9xuUiMHJ6vjI9OrdE3lEIBkxl0=/120x120/smart/nginx/o/2017/09/25/7137577t1h2522.jpg"><p class="site-footer__author-name">Agaate Antson</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:agaate.antson@postimees.ee">agaate.antson@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-2202401aea24882b3a4d.js"></script></body></html>