<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#262261"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/YEqkRAi_IiANs8vCvJcY0yTJrc8=/16x16/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Xi7cx2tNv-Y4cbjZBPifoAjBtas=/32x32/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GZRn1y-uxZs-uSJVXGasYTGWdG4=/192x192/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ld77Bw9QSc9DOtzZ6rcbxiw7bXw=/256x256/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r6sNEyiSugMlhuGNM-AbiNygbm0=/180x180/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/KCJDKoB-Pn1nFy21gwu7y33axJU=/1200x630/filters:focal(3698x1781:5047x3371)/nginx/o/2018/08/19/11291462t1hcbb1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Top 10: nendes riikides makstakse kõrgeimat palka"><meta property="og:url" content="https://reisile.postimees.ee/6089738/top-10-nendes-riikides-makstakse-korgeimat-palka"><meta property="og:site_name" content="Reisile"><meta property="og:description" content="Juhtimisarengu Instituut (IMD) uuris, kuidas riigid arendavad talente, neid ligi tõmbavad ning hoida suudavad. Raportist selgus kõigi maailma riikide teenindussektori ja juhtide palgainfo ning kõige rohkem palka maksvate riikide järjestus."><meta property="og:type" content="article"><meta property="article:section" content="Huvitavat"><meta property="article:tag" content="maailm"><meta property="article:tag" content="palk"><meta property="article:tag" content="rikkus"><meta name="article:published_time" content="2018-08-19T09:20:55+03:00"><meta name="article:modified_time" content="2018-08-19T09:28:48+03:00"><meta name="description" content="Juhtimisarengu Instituut (IMD) uuris, kuidas riigid arendavad talente, neid ligi tõmbavad ning hoida suudavad. Raportist selgus kõigi maailma riikide teenindussektori ja juhtide palgainfo ning kõige rohkem palka maksvate riikide järjestus."><meta name="keywords" content="maailm, palk, rikkus"><link rel="canonical" href="https://reisile.postimees.ee/6089738/top-10-nendes-riikides-makstakse-korgeimat-palka"><link rel="alternate" href="https://m.postimees.ee/section/2429/6089738"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reisile.postimees.ee/rss"><title>Top 10: nendes riikides makstakse kõrgeimat palka - Huvitavat - Reisile</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-e66217016bc3578c1930.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #262261;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #262261;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #262261;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #262261 0%, #262261 100%);
    color: #262261;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(38, 34, 97, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2429 article-6089738"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://reisile.postimees.ee/search">P, 19.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="50" width="229" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reisile.postimees.ee/4458741/eestlaste-paikesepuhkus-balil-paadis-ebaseadusliku-kinnipidamisega" class="quote__text">Mõne hetkega on kogu baari vallutanud paarkümmend mustade maskide ja automaatidega inimest. </a><a href="https://reisile.postimees.ee/4458741/eestlaste-paikesepuhkus-balil-paadis-ebaseadusliku-kinnipidamisega" class="quote__author section-border-color"><span class="slab section-font-color">Ester Põldma</span></a></div><a href="https://reisile.postimees.ee/4458741/eestlaste-paikesepuhkus-balil-paadis-ebaseadusliku-kinnipidamisega" class="quote__image"><img src="//f12.pmo.ee/qi0xHIdW-T03Wc5cu7Udj2scJf4=/72x72/filters:focal(868x1046:2915x3455)/nginx/o/2018/04/03/7747709t1h6fe5.jpg" srcset="//f12.pmo.ee/qi0xHIdW-T03Wc5cu7Udj2scJf4=/72x72/filters:focal(868x1046:2915x3455)/nginx/o/2018/04/03/7747709t1h6fe5.jpg, //f12.pmo.ee/EFpPSQnACBYpsGXwQgeQg7q9NpM=/144x144/filters:focal(868x1046:2915x3455)/nginx/o/2018/04/03/7747709t1h6fe5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://reisile.postimees.ee/section/3237" target="_self" class="menu-item menu-item--important">Reisileiud</a></div><div><a href="https://reisile.postimees.ee/section/3231" target="_self" class="menu-item section-font-color menu-item--active">Huvitavat</a></div><div><a href="https://reisile.postimees.ee/section/4519" target="_self" class="menu-item">Rahvaste köögid</a></div><div><a href="https://reisile.postimees.ee/section/2825" target="_self" class="menu-item">Kasulik</a></div><div><a href="https://reisile.postimees.ee/section/2823" target="_self" class="menu-item">Reisikirjad</a></div><div><a href="https://reisile.postimees.ee/section/4109" target="_self" class="menu-item">Reisikaja</a></div><div><a href="https://reisile.postimees.ee/section/3539" target="_self" class="menu-item">Riik pildis</a></div><div><a href="https://reisile.postimees.ee/section/2829" target="_self" class="menu-item">Siseturism</a></div><div><a href="http://reis.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://reisile.postimees.ee/section/3753" target="_self" class="menu-item menu-item--important">Ränduri päevik</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="2429" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="45" width="206" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><div class="section-branding-container"><div class="structured-content__group"><flash-block section-ids="3487, 4124, 4125, 4126, 4127, 4128" title="Suvi Postimehega" period="2018-08-31T23:59:00+03:00" :random="true"></flash-block></div></div><vertical-menu eager :menu-id="2429"><div class="button-container"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div></div></vertical-menu><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee">Reisile</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee/section/3231">Huvitavat</a></li><li class="breadcrumb-item">Top 10: nendes riikides makstakse kõrgeimat palka</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Top 10: nendes riikides makstakse kõrgeimat palka</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112951" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/uuKGc3SNpjEG7-VwEiKKvyuhrI0=/40x40/smart/nginx/o/2017/09/25/7137577t1h2522.jpg" srcset="//f8.pmo.ee/uuKGc3SNpjEG7-VwEiKKvyuhrI0=/40x40/smart/nginx/o/2017/09/25/7137577t1h2522.jpg, //f8.pmo.ee/f42IhWjtZnB3uWnxUduv1nzyROk=/80x80/smart/nginx/o/2017/09/25/7137577t1h2522.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Agaate Antson</span> </span><span class="article-authors__position" itemprop="jobTitle">Reisile.ee toimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/6089738/top-10-nendes-riikides-makstakse-korgeimat-palka%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="5"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Top%2010%3A%20nendes%20riikides%20makstakse%20k%C3%B5rgeimat%20palka&url=https://reisile.postimees.ee/6089738/top-10-nendes-riikides-makstakse-korgeimat-palka?utm_source=reisile.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Top 10: nendes riikides makstakse kõrgeimat palka&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/6089738/top-10-nendes-riikides-makstakse-korgeimat-palka" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reisile.postimees.ee/6089738/top-10-nendes-riikides-makstakse-korgeimat-palka/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="2"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">19. august 2018, 9:28</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11291462" image-url="//f8.pmo.ee/1ugSnULft7Cx_NVhZ1NkJ9Q4m3Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/19/11291462t1hcbb1.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11291462)" src="//f8.pmo.ee/SxWiNj6jKsU9dRin3ICveg-htxE=/685x410/filters:focal(3698x1781:5047x3371)/nginx/o/2018/08/19/11291462t1hcbb1.jpg" srcset="//f8.pmo.ee/SxWiNj6jKsU9dRin3ICveg-htxE=/685x410/filters:focal(3698x1781:5047x3371)/nginx/o/2018/08/19/11291462t1hcbb1.jpg, //f8.pmo.ee/HTKT-EUu0_Zbeo7VcfXnSh8NAn0=/1370x820/filters:focal(3698x1781:5047x3371)/nginx/o/2018/08/19/11291462t1hcbb1.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Zürichi linnavaade Šveitsis.</p><p class="figure__caption--name" itemprop="creator">FOTO: Xinhua / Xinhua/Sipa USA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Juhtimisarengu Instituut (IMD) uuris, kuidas riigid arendavad talente, neid ligi tõmbavad ning hoida suudavad. Raportist selgus kõigi maailma riikide teenindussektori ja juhtide palgainfo ning kõige rohkem palka maksvate riikide järjestus.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lr9a6t8p5n" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h14bvxtb1q" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>1. koht Šveits</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui sul on kindel plaan kolida riiki, kus makstakse kõrgeimat palka, on valik selge. Šveitsis makstakse töötajatele rohkem palka kui kusagil mujal maailmas. Teenindussektori töötajate keskmine palk on Šveitsis 76 800 eurot aastas. Juhid teenivad aga kopsakad 358 000 eurot aastas.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>2. koht USA</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Teisel kohal on palga maksmises USA. Riik on tuntud oma hea klienditeeninduse poolest ning teenindussektori töötajad teenivadki aastas keskmiselt ligi 50 390 eurot. Juhid teenivad aga ligi kuus korda rohkem ehk keskmiselt ligi 317 200 eurot aastas.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>3. koht Luksemburg</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Luksemburg võib ju üks väiksemaid riike maailmas olla, kuid seal makstakse kolmandana kõrgeimat palka. Teenindussektori töötajad teenivad aastas keskmiselt 48 490 eurot ning juhid 204 570 eurot.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>4. koht Hongkong</strong></p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6089738" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi Hongkong on osa Hiinast, on sellel saarel palgad mäekõrguselt üle maismaal pakutavast. Hongkongis makstakse teenindussektoris palka keskmiselt 37 380 eurot aastas ning juhid teenivad ligi 220 140 eurot aastas.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>5.-6. koht Jaapan</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Jaapanlased on tuntud oma ennastsalgava töövõime tõttu, kuid tundub, et nad saavad selle eest ka väärilist tasu. Jaapanis teenib teenindussektoris keskmiselt ligi 40 000 eurot aastas ning juhid teenivad keskmiselt ligi 197 670 eurot aastas.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>5.-6. koht Saksamaa</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>IMD raporti kohaselt panevad Saksamaa ettevõtted suurt rõhku väljaõppele, mis on ka töötajate motiveerituse põhjuseks. Lisaks tundub, et töötajate motivaatoriks on ka vääriline palk. Teenindussektori keskmine palk aastas on ligi 35 250 eurot aastas ning juhtide keskmine palk ligi 241 170 eurot aastas.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>7. koht Taani</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi Skandinaavia maadest mahtusid esikümnesse vaid Taani ja Rootsi, on nad kõik TOP 30 nimekirjas esindatud. Taanis on küll kõrge tulumaks 29,84 protsenti, kuid sellevõrra on ka palgad kõrged. Teenindussektoris makstakse palka keskmiselt ligi 49 270 eurot aastas ning juhtidele ligi 173 450 eurot aastas.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>8. koht Austria</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Austriasse ei meelita talente vaid suurepärased suusamäed, vaid kahtlemata ka kõrge palk. Teenindajad teenivad aastas keskmiselt ligi 33 950 eurot ning juhid ligi 221 880 eurot aastas.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>9.-10. koht Suurbritannia</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi Brexit võib seda veel muuta, on hetkel Suurbritannia veel kümne kõrgeima palgamaksja seas maailmas. Teenindussektoris teenitakse keskmiselt ligi 38 100 eurot aastas ning juhid teenivad keskmiselt ligi 192 370 eurot aastas.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>9.-10. koht Rootsi</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>IMD raporti kohaselt on Rootsi töötajate motivatsioon kõrge ning riik oskab talente kohale meelitada. Kahtlemata makstakse selle eest ka head palka. Teenindajatele makstakse keskmiselt ligi 39 880 eurot aastas ning juhtidele ligi 191 160 eurot aastas.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/5380/maailm">maailm</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/671/palk">palk</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/6413/rikkus">rikkus</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6089738" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6089738" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#262261" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6089738" :comment-count="2" article-url="https://reisile.postimees.ee/6089738/top-10-nendes-riikides-makstakse-korgeimat-palka"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-iaen3horcn" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mgwvakzkmg" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3735" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6092118/soome-ropud-kohanimed-panevad-valismaalased-punastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BdBM927lnBQkyYypSytqkE3Td6Q=/2000x870/smart/nginx/o/2018/08/14/11217943t1h06bd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://reisile.postimees.ee/6092118/soome-ropud-kohanimed-panevad-valismaalased-punastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome ropud kohanimed panevad välismaalased punastama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6092118/soome-ropud-kohanimed-panevad-valismaalased-punastama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://reisile.postimees.ee/6092118/soome-ropud-kohanimed-panevad-valismaalased-punastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6111420/euroopas-rannates-tasub-silmad-lahti-hoida-tanaval-voib-ootamatult-sattuda-silmitsi-kahuritoruga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KnL07DdgWUmXHuWgK2m81u2dYGs=/648x366/filters:focal(134x136:699x1225)/nginx/o/2018/08/15/11229930t1h26d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a></div><a href="https://reisile.postimees.ee/6111420/euroopas-rannates-tasub-silmad-lahti-hoida-tanaval-voib-ootamatult-sattuda-silmitsi-kahuritoruga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopas rännates tasub silmad lahti hoida, tänaval võib ootamatult sattuda silmitsi kahuritoruga</span> </a><a href="https://reisile.postimees.ee/6111420/euroopas-rannates-tasub-silmad-lahti-hoida-tanaval-voib-ootamatult-sattuda-silmitsi-kahuritoruga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6107409/indiasse-reisides-tasub-teada-elevandi-seljas-ratsutamine-on-loomade-aastate-pikkuse-piinamise-tulemus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7U_N0lFlF0CmeqqH0eEaf0JKNcc=/648x366/filters:focal(940x158:2979x1316)/nginx/o/2018/08/15/11227273t1hc084.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://reisile.postimees.ee/6107409/indiasse-reisides-tasub-teada-elevandi-seljas-ratsutamine-on-loomade-aastate-pikkuse-piinamise-tulemus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indiasse reisides tasub teada: elevandi seljas ratsutamine on loomade aastate pikkuse piinamise tulemus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6107409/indiasse-reisides-tasub-teada-elevandi-seljas-ratsutamine-on-loomade-aastate-pikkuse-piinamise-tulemus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/6107409/indiasse-reisides-tasub-teada-elevandi-seljas-ratsutamine-on-loomade-aastate-pikkuse-piinamise-tulemus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6132855/pariisi-uudne-pissuaarilahendus-norritab-kohalikke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Avdt8WbTjSnr1e9rrDLMTzExURs=/648x366/smart/nginx/o/2018/08/16/11241626t1h2d32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://reisile.postimees.ee/6132855/pariisi-uudne-pissuaarilahendus-norritab-kohalikke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pariisi uudne pissuaarilahendus nörritab kohalikke</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6132855/pariisi-uudne-pissuaarilahendus-norritab-kohalikke/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/6132855/pariisi-uudne-pissuaarilahendus-norritab-kohalikke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hkk93zp85z" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6111825/noorte-eestlaste-tervitusviisid-tekitavad-vanemas-polvkonnas-vooristust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/UwbOV4I8LiLjiUYIg6Rqv34XszI=/1000x435/smart/nginx/o/2018/08/15/11230885t1hd9d7.jpg" data-lazy-src-x2="//f8.pmo.ee/QqDj8CCR_BRyEo1INXM19AzX3rA=/2000x870/smart/nginx/o/2018/08/15/11230885t1hd9d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://reisile.postimees.ee/6111825/noorte-eestlaste-tervitusviisid-tekitavad-vanemas-polvkonnas-vooristust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorte eestlaste tervitusviisid tekitavad vanemas põlvkonnas võõristust</span> </a><a href="https://reisile.postimees.ee/6111825/noorte-eestlaste-tervitusviisid-tekitavad-vanemas-polvkonnas-vooristust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6108975/10-parimat-toiduelamust-ule-terve-maailma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/kHCX6kVGG1w8sBUrDc_LNtHJKRQ=/335x190/smart/nginx/o/2018/08/15/11228995t1h1bfb.jpg" data-lazy-src-x2="//f12.pmo.ee/1rNd7C8XcgkVdcMFcsvC0PXGM2s=/670x380/smart/nginx/o/2018/08/15/11228995t1h1bfb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://reisile.postimees.ee/6108975/10-parimat-toiduelamust-ule-terve-maailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 parimat toiduelamust üle terve maailma</span> </a><a href="https://reisile.postimees.ee/6108975/10-parimat-toiduelamust-ule-terve-maailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6058968/video-norras-avati-pohjamaade-pikim-ja-kauneim-ahviraudtee" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/VyeqSg3O7bXHvwx8VpokqbInyJU=/335x190/filters:focal(129x216:522x481)/nginx/o/2018/08/13/11197986t1h73b7.png" data-lazy-src-x2="//f9.pmo.ee/k-JwAUxYDtrL1F0_OfbAqScAyOs=/670x380/filters:focal(129x216:522x481)/nginx/o/2018/08/13/11197986t1h73b7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://reisile.postimees.ee/6058968/video-norras-avati-pohjamaade-pikim-ja-kauneim-ahviraudtee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Norras avati põhjamaade pikim ja kauneim ahviraudtee</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6058968/video-norras-avati-pohjamaade-pikim-ja-kauneim-ahviraudtee/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/6058968/video-norras-avati-pohjamaade-pikim-ja-kauneim-ahviraudtee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6032011/pilk-peale-pablo-escobari-kunagisest-peidupaigast-on-saanud-imeline-kuurort" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/uq36l4_hZuFbVB7ZIsIZSIzybTM=/685x350/filters:focal(327x115:2107x1505)/nginx/o/2017/11/01/7271099t1h750e.jpg" data-lazy-src-x2="//f9.pmo.ee/0VgDmLCzmmZtDcquXLhbqQ4f-zg=/1370x700/filters:focal(327x115:2107x1505)/nginx/o/2017/11/01/7271099t1h750e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kodustiil.postimees.ee/6032011/pilk-peale-pablo-escobari-kunagisest-peidupaigast-on-saanud-imeline-kuurort" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilk peale: Pablo Escobari kunagisest peidupaigast on saanud imeline kuurort</span> </a><a href="https://kodustiil.postimees.ee/6032011/pilk-peale-pablo-escobari-kunagisest-peidupaigast-on-saanud-imeline-kuurort" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6032205/kummaline-asi-mida-tasub-austrias-sooki-tellides-meeles-pidada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/5kXID82kszFBuhtDFJwqcqzc1U4=/335x190/smart/nginx/o/2018/08/09/11166509t1h85c4.jpg" data-lazy-src-x2="//f9.pmo.ee/qS2xtTgZB_CexnJZgNAAYEVTRDA=/670x380/smart/nginx/o/2018/08/09/11166509t1h85c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://reisile.postimees.ee/6032205/kummaline-asi-mida-tasub-austrias-sooki-tellides-meeles-pidada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kummaline asi, mida tasub Austrias sööki tellides meeles pidada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/6032205/kummaline-asi-mida-tasub-austrias-sooki-tellides-meeles-pidada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/6032205/kummaline-asi-mida-tasub-austrias-sooki-tellides-meeles-pidada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6029669/neli-paika-maailmas-mille-nimeks-on-estonia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/s6w_j8C-kDlfrq-dhQ256wHIRkI=/335x190/filters:focal(981x189:1435x578)/nginx/o/2018/08/06/11159737t1heada.png" data-lazy-src-x2="//f8.pmo.ee/KgS-kbLozIa-cPd38lmBa6kWUOw=/670x380/filters:focal(981x189:1435x578)/nginx/o/2018/08/06/11159737t1heada.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://reisile.postimees.ee/6029669/neli-paika-maailmas-mille-nimeks-on-estonia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neli paika maailmas, mille nimeks on Estonia</span> </a><a href="https://reisile.postimees.ee/6029669/neli-paika-maailmas-mille-nimeks-on-estonia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/5990994/top-10-koige-kummalisemat-toestisundinud-lugu-mis-lennukis-juhtunud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/TVhv-_IqfR3ctgU5F1Wn81z6AyU=/685x350/filters:focal(240x142:700x521)/nginx/o/2018/07/30/11120679t1hde4e.jpg" data-lazy-src-x2="//f8.pmo.ee/RQmp8_bltY5_Qpo0HNmYxm06hQI=/1370x700/filters:focal(240x142:700x521)/nginx/o/2018/07/30/11120679t1hde4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/5990994/top-10-koige-kummalisemat-toestisundinud-lugu-mis-lennukis-juhtunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Top 10: kõige kummalisemat tõestisündinud lugu, mis lennukis juhtunud </span></a><a href="https://reisile.postimees.ee/5990994/top-10-koige-kummalisemat-toestisundinud-lugu-mis-lennukis-juhtunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6026079/uuring-see-iseloomuomadus-on-reisikaaslase-juures-koige-ihaldusvaarsem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/PiP-9t6hn827Js6tQojtHpn_ymw=/335x190/smart/nginx/o/2018/08/01/11147353t1h8d13.jpg" data-lazy-src-x2="//f7.pmo.ee/d8JBOQdro0o8hN3wWnCr0JShOpo=/670x380/smart/nginx/o/2018/08/01/11147353t1h8d13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://reisile.postimees.ee/6026079/uuring-see-iseloomuomadus-on-reisikaaslase-juures-koige-ihaldusvaarsem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: see iseloomuomadus on reisikaaslase juures kõige ihaldusväärsem</span> </a><a href="https://reisile.postimees.ee/6026079/uuring-see-iseloomuomadus-on-reisikaaslase-juures-koige-ihaldusvaarsem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/5992926/tillukesel-koinastu-saarel-tuldi-taas-kokku" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/cTKbDVqGI9_nq5Z5lu0uhFiWrfQ=/335x190/filters:focal(33x174:464x808)/nginx/o/2018/07/30/11123119t1h9be5.jpg" data-lazy-src-x2="//f12.pmo.ee/p6w_324qcTPzfQ8qU0Kg_Us4yeE=/670x380/filters:focal(33x174:464x808)/nginx/o/2018/07/30/11123119t1h9be5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/4125" class="list-article__section-label slab" style="color: #262261">Suvi Postimehega</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://reisile.postimees.ee/5992926/tillukesel-koinastu-saarel-tuldi-taas-kokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tillukesel Kõinastu saarel tuldi taas kokku </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/5992926/tillukesel-koinastu-saarel-tuldi-taas-kokku/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/5992926/tillukesel-koinastu-saarel-tuldi-taas-kokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/5915183/selgusid-selle-aasta-koige-targemad-linnad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/JDiZ7j7FSpL8W7EvYL6g-Gzx4Uk=/685x350/filters:focal(0x290:3591x2399)/nginx/o/2018/07/27/11039614t1h0463.jpg" data-lazy-src-x2="//f7.pmo.ee/p_mO06XDfaCnHfe-JB12gpF9fnI=/1370x700/filters:focal(0x290:3591x2399)/nginx/o/2018/07/27/11039614t1h0463.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://reisile.postimees.ee/5915183/selgusid-selle-aasta-koige-targemad-linnad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgusid selle aasta kõige targemad linnad</span> <span class="list-article__additional-headline">Mitmes on Tallinn?</span> </a><a href="https://reisile.postimees.ee/5915183/selgusid-selle-aasta-koige-targemad-linnad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-twxj6vmjfa" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-pmgyxjg0sc" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3735" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-95u7lxe7df" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-v76hte0424" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-qenhtcxioo" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#262261" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6129466/otseblogi-toyota-paev-algas-tumedates-toonides-ent-tanak-kihutab-voidu-suunas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/fqFedx6worJXWVNAlAI0gBYiTLw=/1000x435/smart/nginx/o/2018/08/19/11291422t1hd921.jpg" data-lazy-src-x2="//f7.pmo.ee/C9rFBRoWM8HU9CbVQoKh0WieKOE=/2000x870/smart/nginx/o/2018/08/19/11291422t1hd921.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">82 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://sport.postimees.ee/6129466/otseblogi-toyota-paev-algas-tumedates-toonides-ent-tanak-kihutab-voidu-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Toyota päev algas tumedates toonides, ent Tänak kihutab võidu suunas</span> <span class="list-article__additional-headline">Neuville jälle poodiumil!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6129466/otseblogi-toyota-paev-algas-tumedates-toonides-ent-tanak-kihutab-voidu-suunas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">15 </span></a><a href="https://sport.postimees.ee/6129466/otseblogi-toyota-paev-algas-tumedates-toonides-ent-tanak-kihutab-voidu-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6129466/otseblogi-toyota-paev-algas-tumedates-toonides-ent-tanak-kihutab-voidu-suunas" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="259117"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6135918/fotod-draama-missugune-kaks-tanaku-lahikonkurenti-langesid-suurest-mangust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/xoXEXZDkptzDpfDOLosflN73T08=/335x190/smart/nginx/o/2018/08/19/11291472t1hbaa8.jpg" data-lazy-src-x2="//f7.pmo.ee/JLkjkgGOdjaCH64GFL4FxFtMkgk=/670x380/smart/nginx/o/2018/08/19/11291472t1hbaa8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://sport.postimees.ee/6135918/fotod-draama-missugune-kaks-tanaku-lahikonkurenti-langesid-suurest-mangust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: draama missugune! Kaks Tänaku lähikonkurenti langesid suurest mängust</span> <span class="list-article__additional-headline">Katsele minnakse tuuleklaasita!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6135918/fotod-draama-missugune-kaks-tanaku-lahikonkurenti-langesid-suurest-mangust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://sport.postimees.ee/6135918/fotod-draama-missugune-kaks-tanaku-lahikonkurenti-langesid-suurest-mangust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6135940/latvala-tulin-pissilt-tagasi-ja-autol-polnud-enam-kaike" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/eXtpztQSCHKRQFiE21X1knr_gog=/335x190/smart/nginx/o/2018/08/18/11290109t1hdadd.jpg" data-lazy-src-x2="//f12.pmo.ee/INCGJQY-RYJvKbjTJJH-ODdWiPM=/670x380/smart/nginx/o/2018/08/18/11290109t1hdadd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://sport.postimees.ee/6135940/latvala-tulin-pissilt-tagasi-ja-autol-polnud-enam-kaike" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvala: tulin pissilt tagasi ja autol polnud enam käike!</span> </a><a href="https://sport.postimees.ee/6135940/latvala-tulin-pissilt-tagasi-ja-autol-polnud-enam-kaike" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6135897/toyota-spordidirektor-ma-ei-tea-kuidas-ott-seda-teeb-aga-ei-peagi-teadma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/XSco1Acry9s-n7YqSEAc7JrgIuE=/685x350/filters:focal(2187x0:4908x2855)/nginx/o/2018/05/17/7849237t1h53f7.jpg" data-lazy-src-x2="//f7.pmo.ee/pS1P797FIscFpD8s9koccygdwCo=/1370x700/filters:focal(2187x0:4908x2855)/nginx/o/2018/05/17/7849237t1h53f7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sport.postimees.ee/6135897/toyota-spordidirektor-ma-ei-tea-kuidas-ott-seda-teeb-aga-ei-peagi-teadma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota spordidirektor: ma ei tea, kuidas Ott seda teeb, aga ei peagi teadma</span> </a><a href="https://sport.postimees.ee/6135897/toyota-spordidirektor-ma-ei-tea-kuidas-ott-seda-teeb-aga-ei-peagi-teadma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6135933/video-oestberg-niitis-maha-hulga-puid-enne-kui-pidama-sai" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/ixv5DLTdvMyj8pBOG_Rh3dRegdE=/335x190/smart/nginx/o/2018/08/19/11291511t1h9b5a.jpg" data-lazy-src-x2="//f12.pmo.ee/ajl06cWCgBsRh3CtQ3Ca6ylNZn0=/670x380/smart/nginx/o/2018/08/19/11291511t1h9b5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6135933/video-oestberg-niitis-maha-hulga-puid-enne-kui-pidama-sai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Østberg niitis maha hulga puid enne kui pidama sai</span> </a><a href="https://sport.postimees.ee/6135933/video-oestberg-niitis-maha-hulga-puid-enne-kui-pidama-sai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6135865/mohni-saare-lahistel-laks-kaduma-23-aastane-sukelduja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/2L7WsLrcGif7w1EA4LMyaG2WK-4=/335x190/smart/nginx/o/2010/06/22/390726t1hbd48.jpg" data-lazy-src-x2="//f8.pmo.ee/HlOg_aIVTfYCxMK8K5-GzhlVggU=/670x380/smart/nginx/o/2010/06/22/390726t1hbd48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.postimees.ee/6135865/mohni-saare-lahistel-laks-kaduma-23-aastane-sukelduja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mohni saare lähistel läks kaduma 23-aastane sukelduja </span><span class="list-article__additional-headline">Täna otsingud jätkuvad</span> </a><a href="https://www.postimees.ee/6135865/mohni-saare-lahistel-laks-kaduma-23-aastane-sukelduja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6135866/galerii-weekendi-festival-sai-korvulukustava-finaali" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/jIVvvXlwvtpNj-C9Od7aAC7ybTg=/685x350/smart/nginx/o/2018/08/19/11291124t1h59a0.jpg" data-lazy-src-x2="//f7.pmo.ee/xnHeWmrsjDKYmemJdwQ72xcCLJM=/1370x700/smart/nginx/o/2018/08/19/11291124t1h59a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">62 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6135866/galerii-weekendi-festival-sai-korvulukustava-finaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Weekendi särtsakas lõpp, Hardwell ja ilutulestik panid festivalile punkti</span> </a><a href="https://elu24.postimees.ee/6135866/galerii-weekendi-festival-sai-korvulukustava-finaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6135929/galerii-weekendi-pidutsejatest-jai-linnatanavatele-maha-suur-hulk-prugi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/MbotVzJdIJ-9rBzbIUt4YLJQrbs=/335x190/smart/nginx/o/2018/08/19/11291500t1ha9e5.jpg" data-lazy-src-x2="//f12.pmo.ee/V55vQoJ1eHkpAwS4BlciBonCUNU=/670x380/smart/nginx/o/2018/08/19/11291500t1ha9e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://parnu.postimees.ee/6135929/galerii-weekendi-pidutsejatest-jai-linnatanavatele-maha-suur-hulk-prugi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Weekendi pidutsejatest jäi linnatänavatele maha suur hulk prügi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6135929/galerii-weekendi-pidutsejatest-jai-linnatanavatele-maha-suur-hulk-prugi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://parnu.postimees.ee/6135929/galerii-weekendi-pidutsejatest-jai-linnatanavatele-maha-suur-hulk-prugi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6135914/patriotisminoue-suretab-venemaa-kinosid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qG0LI1m3D9pKy6fwWGrqHfjaQg0=/335x190/smart/nginx/o/2018/08/19/11291467t1hfd67.jpg" data-lazy-src-x2="//f11.pmo.ee/EoFuvvt0TlJtljfNWxeiYpBPPgA=/670x380/smart/nginx/o/2018/08/19/11291467t1hfd67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6135914/patriotisminoue-suretab-venemaa-kinosid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Patriotisminõue suretab Venemaa kinosid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6135914/patriotisminoue-suretab-venemaa-kinosid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/6135914/patriotisminoue-suretab-venemaa-kinosid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6135831/spordibioloog-kristjan-port-poiste-rolli-maarab-see-mida-tudrukud-neist-tahavad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/IOVa1U8o9QYOJHXfnaG-DTWYC4g=/685x350/filters:focal(767x88:1718x1086)/nginx/o/2017/09/27/7144767t1hf9ce.jpg" data-lazy-src-x2="//f11.pmo.ee/CaCthy9LaCDd7oHDqd5jdP2EJds=/1370x700/filters:focal(767x88:1718x1086)/nginx/o/2017/09/27/7144767t1hf9ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://arvamus.postimees.ee/6135831/spordibioloog-kristjan-port-poiste-rolli-maarab-see-mida-tudrukud-neist-tahavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordibioloog Kristjan Port: poiste rolli määrab see, mida tüdrukud neist tahavad</span> <span class="list-article__additional-headline">Video</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6135831/spordibioloog-kristjan-port-poiste-rolli-maarab-see-mida-tudrukud-neist-tahavad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/6135831/spordibioloog-kristjan-port-poiste-rolli-maarab-see-mida-tudrukud-neist-tahavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://arvamus.postimees.ee/6135831/spordibioloog-kristjan-port-poiste-rolli-maarab-see-mida-tudrukud-neist-tahavad" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/tFZiGtAoNOpkIVH1xO0Yvr6vL7w=/230x130/smart/nginx/o/2018/08/07/11161810t1h4a80.jpg" srcset="//f7.pmo.ee/tFZiGtAoNOpkIVH1xO0Yvr6vL7w=/230x130/smart/nginx/o/2018/08/07/11161810t1h4a80.jpg, //f7.pmo.ee/y_f3ja_jvvjH8KR6mWmr62hoq8s=/460x260/smart/nginx/o/2018/08/07/11161810t1h4a80.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">45:36</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-akpb6ufhwf" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/gk7K1Je6CXcUgTO1Kpdiy9qb9aU=/60x60/smart/nginx/o/2017/09/25/7137577t1h2522.jpg" data-lazy-src-x2="//f8.pmo.ee/b9xuUiMHJ6vjI9OrdE3lEIBkxl0=/120x120/smart/nginx/o/2017/09/25/7137577t1h2522.jpg"><p class="site-footer__author-name">Agaate Antson</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:agaate.antson@postimees.ee">agaate.antson@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-e66217016bc3578c1930.js"></script></body></html>