<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#262261"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/YEqkRAi_IiANs8vCvJcY0yTJrc8=/16x16/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Xi7cx2tNv-Y4cbjZBPifoAjBtas=/32x32/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GZRn1y-uxZs-uSJVXGasYTGWdG4=/192x192/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ld77Bw9QSc9DOtzZ6rcbxiw7bXw=/256x256/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r6sNEyiSugMlhuGNM-AbiNygbm0=/180x180/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/5PrIC2tLa73XUwZ7H-C51Mlf2GY=/1200x630/filters:focal(61x0:490x351)/nginx/o/2018/07/24/11033369t1h57f2.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Noor rootslasest lennureisija viis pagulase päästmiseks oma naha turule"><meta property="og:url" content="https://reisile.postimees.ee/5909570/noor-rootslasest-lennureisija-viis-pagulase-paastmiseks-oma-naha-turule"><meta property="og:site_name" content="Reisile"><meta property="og:description" content="Eile õnnestus noorel rootslannal rahumeelse protestiga lennukis vältida 52-aastase afganistanlasest pagulase riigist väljasaatmise."><meta property="og:type" content="article"><meta property="article:section" content="Reisile"><meta name="description" content="Eile õnnestus noorel rootslannal rahumeelse protestiga lennukis vältida 52-aastase afganistanlasest pagulase riigist väljasaatmise."><meta name="keywords" content="reisija, Rootsi, rootslanna, väljasaatmine"><link rel="canonical" href="https://reisile.postimees.ee/5909570/noor-rootslasest-lennureisija-viis-pagulase-paastmiseks-oma-naha-turule"><link rel="alternate" href="https://m.postimees.ee/section/2429/5909570"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reisile.postimees.ee/rss"><title>Noor rootslasest lennureisija viis pagulase päästmiseks oma naha turule - Reisile</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-28647e52f1b0fe5b9065.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #262261;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #262261;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #262261;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #262261 0%, #262261 100%);
    color: #262261;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(38, 34, 97, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2429 article-5909570"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6MTAsIlZFUlNJT04iOiI1LjI1LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSJ9eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://reisile.postimees.ee/search">T, 24.07.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="50" width="229" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reisile.postimees.ee/4477723/intervjuu-piloodiga-koik-algas-viiendalt-korruselt-kukkumisega" class="quote__text">Kui olin nelja-aastane, siis hüppasin või kukkusin paneelmaja viiendalt korruselt alla. </a><a href="https://reisile.postimees.ee/4477723/intervjuu-piloodiga-koik-algas-viiendalt-korruselt-kukkumisega" class="quote__author section-border-color"><span class="slab section-font-color">Virko Koha</span></a></div><a href="https://reisile.postimees.ee/4477723/intervjuu-piloodiga-koik-algas-viiendalt-korruselt-kukkumisega" class="quote__image"><img src="//f8.pmo.ee/xIW6_cjhWdMNFtbV9ZHU7Grka70=/72x72/filters:focal(496x502:4674x3287)/nginx/o/2018/05/02/7819827t1h5fb0.jpg" srcset="//f8.pmo.ee/xIW6_cjhWdMNFtbV9ZHU7Grka70=/72x72/filters:focal(496x502:4674x3287)/nginx/o/2018/05/02/7819827t1h5fb0.jpg, //f8.pmo.ee/L-wz5edjCaibzC7o4Fp9vw1WrY0=/144x144/filters:focal(496x502:4674x3287)/nginx/o/2018/05/02/7819827t1h5fb0.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://reis.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://reisile.postimees.ee/section/3237" target="_self" class="menu-item menu-item--important">Reisileiud</a></div><div><a href="https://reisile.postimees.ee/section/3231" target="_self" class="menu-item">Huvitavat</a></div><div><a href="https://reisile.postimees.ee/section/2825" target="_self" class="menu-item">Kasulik</a></div><div><a href="https://reisile.postimees.ee/section/2823" target="_self" class="menu-item">Reisikirjad</a></div><div><a href="https://reisile.postimees.ee/section/4109" target="_self" class="menu-item">Reisikaja</a></div><div><a href="https://reisile.postimees.ee/section/3539" target="_self" class="menu-item">Riik pildis</a></div><div><a href="https://reisile.postimees.ee/section/2829" target="_self" class="menu-item">Siseturism</a></div><div><a href="http://reis.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://reisile.postimees.ee/section/3753" target="_self" class="menu-item menu-item--important">Ränduri päevik</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2429" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="45" width="206" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div></header><div class="section-branding-container"><div class="structured-content__group"><flash-block section-ids="3487, 4124, 4125, 4126, 4127, 4128" title="Suvi Postimehega" period="2018-08-31T23:59:00+03:00" :random="true"></flash-block></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee">Reisile</a></li><li class="breadcrumb-item">Noor rootslasest lennureisija viis pagulase päästmiseks oma naha turule</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Noor rootslasest lennureisija viis pagulase päästmiseks oma naha turule</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/105792" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Dh-d-Qj8ZGOfCz8jo93813C0-1w=/40x40/smart/nginx/o/2017/07/07/6867817t1h6c37.png" srcset="//f12.pmo.ee/Dh-d-Qj8ZGOfCz8jo93813C0-1w=/40x40/smart/nginx/o/2017/07/07/6867817t1h6c37.png, //f12.pmo.ee/9JuGe_veNZ01mOB9HoUy1_Zsz4M=/80x80/smart/nginx/o/2017/07/07/6867817t1h6c37.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Reisile.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/5909570/noor-rootslasest-lennureisija-viis-pagulase-paastmiseks-oma-naha-turule%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Noor rootslasest lennureisija viis pagulase päästmiseks oma naha turule&url=https://reisile.postimees.ee/5909570/noor-rootslasest-lennureisija-viis-pagulase-paastmiseks-oma-naha-turule?utm_source=reisile.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Noor rootslasest lennureisija viis pagulase päästmiseks oma naha turule&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/5909570/noor-rootslasest-lennureisija-viis-pagulase-paastmiseks-oma-naha-turule" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reisile.postimees.ee/5909570/noor-rootslasest-lennureisija-viis-pagulase-paastmiseks-oma-naha-turule/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">24. juuli 2018, 18:30</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11033369" image-url="//f8.pmo.ee/Gy4tFy6UPdDmeQ0c-cCpF65hVlk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/07/24/11033369t1h57f2.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11033369)" src="//f8.pmo.ee/z7CkPI81KFYgeZxP28GWeOyX1gY=/685x410/filters:focal(61x0:490x351)/nginx/o/2018/07/24/11033369t1h57f2.png" srcset="//f8.pmo.ee/z7CkPI81KFYgeZxP28GWeOyX1gY=/685x410/filters:focal(61x0:490x351)/nginx/o/2018/07/24/11033369t1h57f2.png, //f8.pmo.ee/jXZIPtXgUsu6_FQX_Cy7fThwZAA=/1370x820/filters:focal(61x0:490x351)/nginx/o/2018/07/24/11033369t1h57f2.png 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Kuvatõmmis Facebooki videost</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eile õnnestus noorel rootslannal rahumeelse protestiga lennukis vältida 52-aastase afganistanlasest pagulase riigist väljasaatmise. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-969u9qc10y" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x11rg5ydek" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Elin Erssoni nimeline reisija plaanis lennata Göteborgist Istanbuli, kuid sai teada, et pardal on Rootsi võimude poolt välja saadetav afganistanlane, kirjutas Hollandi väljaanne joop.bnnvara.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Noore Erssoni arvates oli tegemist tõelise ebaõiglusega, kuna ta teadis, et Afganistani tagasi saates ootaks meest seal ees surm. Ta astus keset lennuki vahekäiku ning alustas Facebooki otseülekande filmimist, mis kogus kiirelt vaatajaid ja kaasaelajaid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ersson filmis peamiselt ainult iseennast, et teiste reisijate privaatsust austada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ma ei tee midagi ebaseaduslikku, üritan vaid inimelu päästa,» sõnas Ersson videos mitmeid kordi ning selgitas, et seisab vahekäigus püsti senikaua kuni lennuki piloot teatab oma otsusest, kas afganistanlane lennukisse jätta või välja saata, mis tähendaks riigist väljasaatmise ajapikendust. </p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="5909570" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Senikaua, kui ma siin seisan ei saa lahkuda. Ma loodan, et teised reisijad järgivad minu eeskuju,» ütles Ersson pisar silmis. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Mõned teised reisijad proovivad naist aga takistada ning temalt telefoni ära võtta. Lennusaatja annab aga telefoni naisele tagasi. Üks kaasreisija ütles Erssonile, et ta hirmutab oma käitumisega lapsi, kuid ta vastab vapralt, et inimelu on sellest olulisem. Samuti palutakse tal korduvalt filmimine lõpetada, kuid Ersson teab väga hästi, et telefoniga otseülekandes filmimine on ainus viis oma sõna välja saada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tal on ka foto mehest, kes pidi algselt välja saadetama, kuid kelle asemele toodi nüüd 52-aastane mees.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mõne aja pärast teatab üks kaasreisijast türklane, et toetab Erssonit ning kutsub üles teisi pardal olevaid türklasi naise protestiga ühinema. «Me oleme sinuga» teatab türklane naisele, mille peale aplodeeritakse ning veelgi inimesi tõuseb solidaarsusest püsti. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Lõpuks pakutakse Erssonile välja lahendus, et afganistanlane eemaldatakse lennult, aga naine peab samuti lahkuma. Kaks tundi pärast video salvestamise lõppu teatas Ersson oma Facebooki kontol, et pagulase riigist väljasaatmine on tühistatud, kuid rohkem infot ta ei tea. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Vaata Elin Erssoni erakordselt julget Facebooki videot siit:</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeNonResponsiveContainer" style="max-width: 100%; overflow: auto;"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="476" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Felin.k.ersson%2Fvideos%2F10155723956991274%2F&amp;show_text=0&amp;width=267" width="267"></iframe></div><p></p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2808/reisija">reisija</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/720/rootsi">Rootsi</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/6952/rootslanna">rootslanna</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/18158/valjasaatmine">väljasaatmine</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="5909570" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="5909570" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#262261" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="5909570" :comment-count="0" article-url="https://reisile.postimees.ee/5909570/noor-rootslasest-lennureisija-viis-pagulase-paastmiseks-oma-naha-turule"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-u020eilrn6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nmbzpdamzm" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3735" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/5909295/video-vihmasadu-hiinas-pohjustas-hiiglaslike-kivirmurakate-laviini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/B-bVX2UbaORE4xUnc5bVRWNFpNQ=/2000x870/filters:focal(251x274:1116x782)/nginx/o/2018/07/24/11032615t1h9a22.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/5909295/video-vihmasadu-hiinas-pohjustas-hiiglaslike-kivirmurakate-laviini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: vihmasadu Hiinas põhjustas hiiglaslike kivirmürakate laviini</span> </a><a href="https://reisile.postimees.ee/5909295/video-vihmasadu-hiinas-pohjustas-hiiglaslike-kivirmurakate-laviini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/5909481/lugeja-kusib-miks-laevad-ohtuti-sadamas-pikalt-signaali-lasevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PF6gXWaokTl5OjaaJsvwannmfqM=/648x366/filters:focal(252x720:3241x3109)/nginx/o/2018/07/24/11032831t1h9d68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/5909481/lugeja-kusib-miks-laevad-ohtuti-sadamas-pikalt-signaali-lasevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: miks laevad õhtuti sadamas pikalt signaali lasevad?</span> </a><a href="https://reisile.postimees.ee/5909481/lugeja-kusib-miks-laevad-ohtuti-sadamas-pikalt-signaali-lasevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/5909332/ryanair-ahvardab-streikivaid-piloote-tookaotusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/j7Ah6eVYouGR5hVTNh3FbMHR5H8=/648x366/smart/nginx/o/2017/04/06/6523877t1h1e1c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/5909332/ryanair-ahvardab-streikivaid-piloote-tookaotusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ryanair ähvardab streikivaid piloote töökaotusega</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/5909332/ryanair-ahvardab-streikivaid-piloote-tookaotusega/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/5909332/ryanair-ahvardab-streikivaid-piloote-tookaotusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/5909507/eas-eesti-vajab-puhkajatest-rohkem-konverentsituriste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f1XGT-dZBRKlu7Cpxu1yvq3aK6I=/648x366/smart/nginx/o/2018/07/24/11032842t1hd7d8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/5909507/eas-eesti-vajab-puhkajatest-rohkem-konverentsituriste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EAS: Eesti vajab puhkajatest rohkem konverentsituriste</span> </a><a href="https://reisile.postimees.ee/5909507/eas-eesti-vajab-puhkajatest-rohkem-konverentsituriste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lp62m14dnu" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/5908014/rahakott-roomustab-euroopa-suurim-tsarterlendude-pakkuja-tuleb-latti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/rwaWxQzB6z0HmvwXETYp8rMlty0=/1000x435/filters:focal(1143x974:3667x2523)/nginx/o/2018/07/23/11032206t1h1748.jpg" data-lazy-src-x2="//f8.pmo.ee/uf4s3AybvbJvU9zmQve6_aNzOm4=/2000x870/filters:focal(1143x974:3667x2523)/nginx/o/2018/07/23/11032206t1h1748.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/5908014/rahakott-roomustab-euroopa-suurim-tsarterlendude-pakkuja-tuleb-latti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahakott rõõmustab: Euroopa suurim tšarterlendude pakkuja tuleb Lätti</span> </a><a href="https://reisile.postimees.ee/5908014/rahakott-roomustab-euroopa-suurim-tsarterlendude-pakkuja-tuleb-latti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/5908253/videoblogi-uksinda-itaalias-firenze-toscana-toeline-suda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/rsbRf_Bxr_SfiORD-A6kulra4Qg=/335x190/filters:focal(7x22:569x527)/nginx/o/2018/07/23/11032290t1h49b4.jpg" data-lazy-src-x2="//f10.pmo.ee/3F-3zFnxdI74sOtmGBbfYpP2fCM=/670x380/filters:focal(7x22:569x527)/nginx/o/2018/07/23/11032290t1h49b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/5908253/videoblogi-uksinda-itaalias-firenze-toscana-toeline-suda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEOBLOGI Üksinda Itaalias: Firenze, Toscana tõeline süda</span> <span class="list-article__additional-headline">2. osa</span> </a><a href="https://reisile.postimees.ee/5908253/videoblogi-uksinda-itaalias-firenze-toscana-toeline-suda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/5909202/tanased-reisileiud-lenda-vietnami-riisivaljadele-420-euroga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/w2Kzk0gt5yga6e_FeGKCuLAlcoI=/335x190/smart/nginx/o/2018/07/24/11032567t1h4072.jpg" data-lazy-src-x2="//f7.pmo.ee/WwX6HFQsTMcaCDB8IzgsuCIq65g=/670x380/smart/nginx/o/2018/07/24/11032567t1h4072.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee/section/3237" class="list-article__section-label slab" style="color: #262261">Reisileiud</a></div><a href="https://reisile.postimees.ee/5909202/tanased-reisileiud-lenda-vietnami-riisivaljadele-420-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: lenda Vietnami riisiväljadele 420 euroga</span> </a><a href="https://reisile.postimees.ee/5909202/tanased-reisileiud-lenda-vietnami-riisivaljadele-420-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/5908595/ryanairi-lennusaatjate-streigi-tottu-jaab-euroopas-ara-600-lendu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/2er-5hSiJFaWe6KgY2j80N3SPvY=/685x350/filters:focal(163x142:1197x860)/nginx/o/2018/07/14/9007553t1h360d.jpg" data-lazy-src-x2="//f12.pmo.ee/OnjFMDFNixq8LaCQ7VNy5PlRSH4=/1370x700/filters:focal(163x142:1197x860)/nginx/o/2018/07/14/9007553t1h360d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/5908595/ryanairi-lennusaatjate-streigi-tottu-jaab-euroopas-ara-600-lendu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ryanairi lennusaatjate streigi tõttu jääb Euroopas ära 600 lendu</span> </a><a href="https://reisile.postimees.ee/5908595/ryanairi-lennusaatjate-streigi-tottu-jaab-euroopas-ara-600-lendu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/5907907/video-louna-euroopas-on-sild-mis-kutsub-surmapolgavaid-huppeid-tegema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/xd-kDbtfxvMOLtXgkvspJdrn4uw=/335x190/smart/nginx/o/2018/07/23/11031508t1h7fab.jpg" data-lazy-src-x2="//f7.pmo.ee/0mPVmvhTSP3N39OSeOHIoKO97XU=/670x380/smart/nginx/o/2018/07/23/11031508t1h7fab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/5907907/video-louna-euroopas-on-sild-mis-kutsub-surmapolgavaid-huppeid-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Lõuna-Euroopas on sild, mis kutsub surmapõlgavaid hüppeid tegema</span> </a><a href="https://reisile.postimees.ee/5907907/video-louna-euroopas-on-sild-mis-kutsub-surmapolgavaid-huppeid-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/5907671/eestlaste-seas-populaarsete-lennufirmade-lisatasud-on-tihti-kallimad-kui-lend-ise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/_E0QyulQde5IBzPOgOOJ5MzAR94=/335x190/smart/nginx/o/2017/09/21/7122679t1hfc95.jpg" data-lazy-src-x2="//f10.pmo.ee/AO7Idi_-OQIBVCft58lo0xQXUYI=/670x380/smart/nginx/o/2017/09/21/7122679t1hfc95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee/section/2825" class="list-article__section-label slab" style="color: #262261">Kasulik</a></div><a href="https://reisile.postimees.ee/5907671/eestlaste-seas-populaarsete-lennufirmade-lisatasud-on-tihti-kallimad-kui-lend-ise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste seas populaarsete lennufirmade lisatasud on tihti kallimad kui lend ise</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/5907671/eestlaste-seas-populaarsete-lennufirmade-lisatasud-on-tihti-kallimad-kui-lend-ise/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/5907671/eestlaste-seas-populaarsete-lennufirmade-lisatasud-on-tihti-kallimad-kui-lend-ise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/5907790/piltuudis-eesti-reisiettevote-viskas-samoa-petukonedele-humoorika-ninanipsu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/2Bwi5xD_vdakbB4A2ivFgoCpdwg=/685x350/smart/nginx/o/2018/07/23/11031317t1h89a1.jpg" data-lazy-src-x2="//f10.pmo.ee/k2re2NmFsXjy7N6Yqp_DL3aIUm0=/1370x700/smart/nginx/o/2018/07/23/11031317t1h89a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/5907790/piltuudis-eesti-reisiettevote-viskas-samoa-petukonedele-humoorika-ninanipsu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Eesti reisiettevõte viskas Samoa petukõnedele humoorika ninanipsu</span> </a><a href="https://reisile.postimees.ee/5907790/piltuudis-eesti-reisiettevote-viskas-samoa-petukonedele-humoorika-ninanipsu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/5907628/hollandlased-ehitasid-keset-joge-prugisaarepargi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/JkLRkRaworoLIIjmkqTMiZ-EOxE=/335x190/filters:focal(133x156:517x405)/nginx/o/2018/07/23/11030952t1h8622.png" data-lazy-src-x2="//f8.pmo.ee/qDZQuSQ0jnt9XRkinrxTNIoPSFI=/670x380/filters:focal(133x156:517x405)/nginx/o/2018/07/23/11030952t1h8622.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a></div><a href="https://reisile.postimees.ee/5907628/hollandlased-ehitasid-keset-joge-prugisaarepargi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hollandlased ehitasid keset jõge prügisaarepargi</span> </a><a href="https://reisile.postimees.ee/5907628/hollandlased-ehitasid-keset-joge-prugisaarepargi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/5906898/lemmikuga-hotellis-7-olulist-nouannet-asjatundjatelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/NTb5EEVCyW4GLdghclrFOCVvS8g=/335x190/smart/nginx/o/2018/07/23/11030473t1h0be3.jpg" data-lazy-src-x2="//f10.pmo.ee/pEILJcio01mnmaubXP6vJT7fTMk=/670x380/smart/nginx/o/2018/07/23/11030473t1h0be3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a></div><a href="https://lemmik.postimees.ee/5906898/lemmikuga-hotellis-7-olulist-nouannet-asjatundjatelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lemmikuga hotellis: 7 olulist nõuannet asjatundjatelt </span></a><a href="https://lemmik.postimees.ee/5906898/lemmikuga-hotellis-7-olulist-nouannet-asjatundjatelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/5907483/riiast-saab-peagi-hiina-otselennuga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Ifw-HuieK6z29236gAz5ZKu8-20=/685x350/filters:focal(82x919:2379x3222)/nginx/o/2018/07/23/11030789t1h34a9.jpg" data-lazy-src-x2="//f12.pmo.ee/1yyc4cFEfXg43g5OtIeqzis2RhU=/1370x700/filters:focal(82x919:2379x3222)/nginx/o/2018/07/23/11030789t1h34a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/5907483/riiast-saab-peagi-hiina-otselennuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riiast saab peagi Hiina otselennuga</span> </a><a href="https://reisile.postimees.ee/5907483/riiast-saab-peagi-hiina-otselennuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-jr3er9zzvj" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-psvbrxewow" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3735" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-6vz5hcai5b" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-5q681v491h" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-k6xx0cxh60" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#262261" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5910055/noa-avab-tanasest-taas-uksed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/KTPkrlZ9o1ikYBe5AVJDJaNLsLw=/1000x435/smart/nginx/o/2018/07/19/10920714t1h1341.jpg" data-lazy-src-x2="//f8.pmo.ee/YeOCPJ-Ao8qHuS-NC1RSSAx_Ck8=/2000x870/smart/nginx/o/2018/07/19/10920714t1h1341.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5910055/noa-avab-tanasest-taas-uksed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NOA avab tänasest taas uksed</span> <span class="list-article__additional-headline">Endiselt on selgusetu, kuidas haigustekitaja restorani sattus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/5910055/noa-avab-tanasest-taas-uksed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://www.postimees.ee/5910055/noa-avab-tanasest-taas-uksed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/5908118/noa-restoranist-alguse-saanud-salmonelloosipuhang-laieneb-haigestunud-on-33-inimest" itemprop="url">Noa restoranist alguse saanud salmonelloosipuhang laieneb: haigestunud on 33 inimest</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/5910146/fotod-tallinna-sudalinnas-mindi-raha-parast-tulli-uks-mees-peeti-kinni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/kgXhPqrFKsY7BVHtYcqPggGJfeA=/335x190/smart/nginx/o/2018/07/24/11034064t1h8d5a.jpg" data-lazy-src-x2="//f9.pmo.ee/rwozlYTqPWRKGsDrlTJC8d1sK4k=/670x380/smart/nginx/o/2018/07/24/11034064t1h8d5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a></div><a href="https://tallinn.postimees.ee/5910146/fotod-tallinna-sudalinnas-mindi-raha-parast-tulli-uks-mees-peeti-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Tallinna südalinnas mindi raha pärast tülli, üks mees peeti kinni</span> </a><a href="https://tallinn.postimees.ee/5910146/fotod-tallinna-sudalinnas-mindi-raha-parast-tulli-uks-mees-peeti-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/5909534/kellest-voiks-saada-sotsiaaldemokraatide-uus-minister" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/2NHETkdBwJ4oUkimnKn9mtPF3TU=/335x190/smart/nginx/o/2018/07/11/8686609t1hc0fe.jpg" data-lazy-src-x2="//f8.pmo.ee/IgjaycSOTMrwVZZ2ETEEBKHFTCQ=/670x380/smart/nginx/o/2018/07/11/8686609t1hc0fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/5909534/kellest-voiks-saada-sotsiaaldemokraatide-uus-minister" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kellest võiks saada sotsiaaldemokraatide uus minister? </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/5909534/kellest-voiks-saada-sotsiaaldemokraatide-uus-minister/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://poliitika.postimees.ee/5909534/kellest-voiks-saada-sotsiaaldemokraatide-uus-minister" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5910170/venemaa-hakkeritel-on-voimekus-lulitada-usas-elekter-valja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/nlS1qZWuMrEUZ53tA7hnYbYMbq4=/685x350/filters:focal(1934x190:2992x2241)/nginx/o/2018/07/24/11034091t1ha033.jpg" data-lazy-src-x2="//f11.pmo.ee/zAVyEtdyr0WX2204f6pB9V3YvSs=/1370x700/filters:focal(1934x190:2992x2241)/nginx/o/2018/07/24/11034091t1ha033.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5910170/venemaa-hakkeritel-on-voimekus-lulitada-usas-elekter-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa häkkeritel on võimekus lülitada USAs elekter välja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/5910170/venemaa-hakkeritel-on-voimekus-lulitada-usas-elekter-valja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/5910170/venemaa-hakkeritel-on-voimekus-lulitada-usas-elekter-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5910101/tuhjaks-tehtud-transpordifirma-uus-juht-me-ei-alusta-isegi-nullist-vaid-miinusest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/bS58SPNl6ARAE-pPl5DnMK4UUpY=/335x190/smart/nginx/o/2018/07/24/11034019t1h619c.jpg" data-lazy-src-x2="//f12.pmo.ee/8v8WqEeWUg2ngFF4r9-GqwCbBiA=/670x380/smart/nginx/o/2018/07/24/11034019t1h619c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5910101/tuhjaks-tehtud-transpordifirma-uus-juht-me-ei-alusta-isegi-nullist-vaid-miinusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tühjaks tehtud transpordifirma uus juht: me ei alusta isegi nullist, vaid miinusest</span> </a><a href="https://majandus24.postimees.ee/5910101/tuhjaks-tehtud-transpordifirma-uus-juht-me-ei-alusta-isegi-nullist-vaid-miinusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/5908832/pildid-ja-video-kreeka-metsapolengutes-on-hukkunud-vahemalt-74-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/VWyf1KyWRhbRMEQtKQ40MHpufKo=/335x190/smart/nginx/o/2018/07/24/11032935t1h940b.jpg" data-lazy-src-x2="//f7.pmo.ee/ZMUAAJFJ2qxkUtmMa1PXH6gHjnY=/670x380/smart/nginx/o/2018/07/24/11032935t1h940b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a></div><a href="https://maailm.postimees.ee/5908832/pildid-ja-video-kreeka-metsapolengutes-on-hukkunud-vahemalt-74-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Kreeka metsapõlengutes on hukkunud vähemalt 74 inimest</span> <span class="list-article__additional-headline">Täiendatud kell 18:30</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/5908832/pildid-ja-video-kreeka-metsapolengutes-on-hukkunud-vahemalt-74-inimest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/5908832/pildid-ja-video-kreeka-metsapolengutes-on-hukkunud-vahemalt-74-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/5910060/samoa-petukonesid-oli-ule-170-000" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/DVL2ugLUUuAOdTmba-yVokA0Kok=/685x350/smart/nginx/o/2018/07/24/11034001t1h44d5.jpg" data-lazy-src-x2="//f11.pmo.ee/2tViS3cx8rNbKWqVZ0M3f3qANTQ=/1370x700/smart/nginx/o/2018/07/24/11034001t1h44d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/5910060/samoa-petukonesid-oli-ule-170-000" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Samoa petukõnesid oli üle 170 000</span> </a><a href="https://tehnika.postimees.ee/5910060/samoa-petukonesid-oli-ule-170-000" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/5909699/sildna-selgitab-arvete-tasumata-jatmist-moistan-et-uhel-hetkel-kannatus-katkeb" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/-Uc6vXnC_M1dcnf3250l3wUlnXc=/335x190/filters:focal(731x70:1382x814)/nginx/o/2018/07/24/11033296t1hb20d.jpg" data-lazy-src-x2="//f12.pmo.ee/IXfIV-abf19wFgjc77C0J5LTXdI=/670x380/filters:focal(731x70:1382x814)/nginx/o/2018/07/24/11033296t1hb20d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/5909699/sildna-selgitab-arvete-tasumata-jatmist-moistan-et-uhel-hetkel-kannatus-katkeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sildna: mõistan, et ühel hetkel kannatus katkeb</span> <span class="list-article__additional-headline">TMW koostööpartnerid süüdistavad Sildnat arvete maksmata jätmises</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/5909699/sildna-selgitab-arvete-tasumata-jatmist-moistan-et-uhel-hetkel-kannatus-katkeb/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12</span><div class="list-article__free-text" style="color: #a30012;">Vaiko Eplik: TMW ei maksa eesti muusika ekspordi «huvides» enamikule festivalil esinevatele artistidele</div></a><a href="https://majandus24.postimees.ee/5909699/sildna-selgitab-arvete-tasumata-jatmist-moistan-et-uhel-hetkel-kannatus-katkeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/5909985/lugeja-kusib-miks-pean-ev-100-uhislaulmisele-pileti-ostma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/8gQ9tffUn6anuzRu6IIhf7M_E6s=/335x190/filters:focal(2009x1333:3063x2363)/nginx/o/2017/07/02/6848707t1ha651.jpg" data-lazy-src-x2="//f7.pmo.ee/h852g-UcmsbHINPSL2RmhzspXYg=/670x380/filters:focal(2009x1333:3063x2363)/nginx/o/2017/07/02/6848707t1ha651.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/5909985/lugeja-kusib-miks-pean-ev-100-uhislaulmisele-pileti-ostma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja küsib: miks pean EV 100 ühislaulmisele pileti ostma?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/5909985/lugeja-kusib-miks-pean-ev-100-uhislaulmisele-pileti-ostma/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://tarbija24.postimees.ee/5909985/lugeja-kusib-miks-pean-ev-100-uhislaulmisele-pileti-ostma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/5909965/eesti-alpinistid-selgitavad-miks-on-k2-magi-nii-ohtlik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/jBea_MGYc6jGYBfXM-fx_PCZChQ=/685x350/smart/nginx/o/2018/07/24/11033918t1h30b5.jpg" data-lazy-src-x2="//f8.pmo.ee/vkrDOP95hLNGl2_rILoXXFQY6Oc=/1370x700/smart/nginx/o/2018/07/24/11033918t1h30b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/5909965/eesti-alpinistid-selgitavad-miks-on-k2-magi-nii-ohtlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti alpinistid selgitavad: miks on K2 mägi nii ohtlik?  </span></a><a href="https://www.postimees.ee/5909965/eesti-alpinistid-selgitavad-miks-on-k2-magi-nii-ohtlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g1qi389vbs" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/gk7K1Je6CXcUgTO1Kpdiy9qb9aU=/60x60/smart/nginx/o/2017/09/25/7137577t1h2522.jpg" data-lazy-src-x2="//f8.pmo.ee/b9xuUiMHJ6vjI9OrdE3lEIBkxl0=/120x120/smart/nginx/o/2017/09/25/7137577t1h2522.jpg"><p class="site-footer__author-name">Agaate Antson</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:agaate.antson@postimees.ee">agaate.antson@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-28647e52f1b0fe5b9065.js"></script></body></html>