<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#262261"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/YEqkRAi_IiANs8vCvJcY0yTJrc8=/16x16/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Xi7cx2tNv-Y4cbjZBPifoAjBtas=/32x32/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GZRn1y-uxZs-uSJVXGasYTGWdG4=/192x192/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ld77Bw9QSc9DOtzZ6rcbxiw7bXw=/256x256/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r6sNEyiSugMlhuGNM-AbiNygbm0=/180x180/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/jgbQyO6uJCS2KrLseZo67xI2GnE=/1200x630/smart/nginx/o/2018/06/07/7887768t1h5407.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Reisil võib mitme tavapärase ravimi kaasatoomine trahviga lõppeda "><meta property="og:url" content="https://reisile.postimees.ee/4500738/reisil-voib-mitme-tavaparase-ravimi-kaasatoomine-trahviga-loppeda"><meta property="og:site_name" content="Reisile"><meta property="og:description" content="Ravimid, mis meil on täiesti tavalised, võivad mujal riikides ebaseaduslikuks osutuda. Tugevaid valuvaigisteid kaasa tuues võib Araabia Ühendemiraatides suisa vangi sattuda."><meta property="og:type" content="article"><meta property="article:section" content="Reisile"><meta name="description" content="Ravimid, mis meil on täiesti tavalised, võivad mujal riikides ebaseaduslikuks osutuda. Tugevaid valuvaigisteid kaasa tuues võib Araabia Ühendemiraatides suisa vangi sattuda."><meta name="keywords" content="käsimüügiravimid, ravimid, reisimine, retseptiravimid"><link rel="canonical" href="https://reisile.postimees.ee/4500738/reisil-voib-mitme-tavaparase-ravimi-kaasatoomine-trahviga-loppeda"><link rel="alternate" href="https://m.postimees.ee/section/2429/4500738"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reisile.postimees.ee/rss"><title>Reisil võib mitme tavapärase ravimi kaasatoomine trahviga lõppeda - Reisile</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-21f7e95257c0cc26fd02.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #262261;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #262261;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #262261;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #262261 0%, #262261 100%);
    color: #262261;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(38, 34, 97, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2429 article-4500738"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">N, 07.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="50" width="229" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reisile.postimees.ee/4483143/testime-tallinna-uut-pogenemistuba-labi-paekiviseinte-ei-kuule-teie-karjeid-keegi" class="quote__text">Ega siin läbi paksude paekiviseinte keegi teie karjeid ei kuule </a><a href="https://reisile.postimees.ee/4483143/testime-tallinna-uut-pogenemistuba-labi-paekiviseinte-ei-kuule-teie-karjeid-keegi" class="quote__author section-border-color"><span class="slab section-font-color">Artur Kreitsberg</span></a></div><a href="https://reisile.postimees.ee/4483143/testime-tallinna-uut-pogenemistuba-labi-paekiviseinte-ei-kuule-teie-karjeid-keegi" class="quote__image"><img src="//f10.pmo.ee/U90oBujWOkorMNluDGoKK300iXo=/72x72/smart/nginx/o/2018/05/04/7823269t1hc339.jpg" srcset="//f10.pmo.ee/U90oBujWOkorMNluDGoKK300iXo=/72x72/smart/nginx/o/2018/05/04/7823269t1hc339.jpg, //f10.pmo.ee/0_kg3pDdt4efb8qWbhdsB62BGW8=/144x144/smart/nginx/o/2018/05/04/7823269t1hc339.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://reis.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://reisile.postimees.ee/section/3237" target="_self" class="menu-item menu-item--important">Reisileiud</a></div><div><a href="https://reisile.postimees.ee/section/3231" target="_self" class="menu-item">Huvitavat</a></div><div><a href="https://reisile.postimees.ee/section/2825" target="_self" class="menu-item">Kasulik</a></div><div><a href="https://reisile.postimees.ee/section/2823" target="_self" class="menu-item">Reisikirjad</a></div><div><a href="https://reisile.postimees.ee/section/4109" target="_self" class="menu-item">Reisikaja</a></div><div><a href="https://reisile.postimees.ee/section/3539" target="_self" class="menu-item">Riik pildis</a></div><div><a href="https://reisile.postimees.ee/section/2829" target="_self" class="menu-item">Siseturism</a></div><div><a href="http://reis.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://reisile.postimees.ee/section/3753" target="_self" class="menu-item menu-item--important">Ränduri päevik</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2429" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="45" width="206" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="structured-content__group"><flash-block section-ids="3487, 4124, 4125, 4126, 4127, 4128" title="Suvi Postimehega" period="2018-08-31T23:59:00+03:00" :random="true"></flash-block></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee">Reisile</a></li><li class="breadcrumb-item">Reisil võib mitme tavapärase ravimi kaasatoomine trahviga lõppeda</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Reisil võib mitme tavapärase ravimi kaasatoomine trahviga lõppeda</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112951" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/uuKGc3SNpjEG7-VwEiKKvyuhrI0=/40x40/smart/nginx/o/2017/09/25/7137577t1h2522.jpg" srcset="//f8.pmo.ee/uuKGc3SNpjEG7-VwEiKKvyuhrI0=/40x40/smart/nginx/o/2017/09/25/7137577t1h2522.jpg, //f8.pmo.ee/f42IhWjtZnB3uWnxUduv1nzyROk=/80x80/smart/nginx/o/2017/09/25/7137577t1h2522.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Agaate Antson</span> </span><span class="article-authors__position" itemprop="jobTitle">Reisile.ee toimetaja</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/4500738/reisil-voib-mitme-tavaparase-ravimi-kaasatoomine-trahviga-loppeda%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Reisil võib mitme tavapärase ravimi kaasatoomine trahviga lõppeda &url=https://reisile.postimees.ee/4500738/reisil-voib-mitme-tavaparase-ravimi-kaasatoomine-trahviga-loppeda?utm_source=reisile.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Reisil võib mitme tavapärase ravimi kaasatoomine trahviga lõppeda &body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/4500738/reisil-voib-mitme-tavaparase-ravimi-kaasatoomine-trahviga-loppeda" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reisile.postimees.ee/4500738/reisil-voib-mitme-tavaparase-ravimi-kaasatoomine-trahviga-loppeda/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">7. juuni 2018, 15:30</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7887768" image-url="//f10.pmo.ee/RbAeCEHB0v_gPxFk5hghpsQV_4w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/07/7887768t1h5407.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7887768)" src="//f10.pmo.ee/V3jx7E4uRCBvvX4cePXQMLvRLKg=/685x410/smart/nginx/o/2018/06/07/7887768t1h5407.jpg" srcset="//f10.pmo.ee/V3jx7E4uRCBvvX4cePXQMLvRLKg=/685x410/smart/nginx/o/2018/06/07/7887768t1h5407.jpg, //f10.pmo.ee/b2jtVYCdll27DaQq98Zms2dXlug=/1370x820/smart/nginx/o/2018/06/07/7887768t1h5407.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Sudafedis sisalduva toimeaine tõttu ei tohi seda Jaapanisse kaasa tuua.</p><p class="figure__caption--name" itemprop="creator">FOTO: PEETER LANGOVITS / PM/SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ravimid, mis meil on täiesti tavalised, võivad mujal riikides ebaseaduslikuks osutuda. Tugevaid valuvaigisteid kaasa tuues võib Araabia Ühendemiraatides suisa vangi sattuda.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0va8jljay0" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r5pqgavy45" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Unerohutabletid, valuvaigistid ja isegi köharohi võib mõningates riikides keelatud olla just nendes sisalduvate toimeainete tõttu, kirjutas DailyMail.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Suurbritannia välisministeerium on kokku pannud nimekirja ravimitest, mis välisriikides on keelatud. Paljusid nimekirja sattunud ravimeid leiab ka Eesti apteekidest kas käsimüügi- või retseptiravimina.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Näiteks mitmes valuvaigistis sisalduv kodeiin on opioid, mille kaasa toomine Araabia Ühendemiraatidesse võib lõppeda kopsaka trahvi või suisa vanglakaristusega. Eestis on ravimiameti andmetel kodeiini sisaldavate ravimitena müügil näiteks Co-Codamol,  Solpadeine, Paracetamol/Codeine Vitabalans, Solpadeine Soluble ja Algocalm. Dubaisse reisile minnes peaks niisiis nendele rohtudele kahtlemata alternatiivi leidma. Sarnane keeld kehtib ka tramadoli sisaldavatele ravimitele. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Jaapanis on aga näiteks keelatud toimeaine nimega pseudoefedriin, mis tähendab, et sedavõrd tavalised külmetuse ravimid nagu Sudafed ja Cirrus võivad seal paksu pahandust kaasa tuua.</p></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="2429" :article-id="4500738" interval="PT3H"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p>Singapuris on kõigi unerohtude, ärevusravimite ja tugevate valuvaigistite puhul vajalik litsents, kuid arsti kirjutatud retsepti puhul ei tohiks probleeme tekkida. Indoneesias see-eest on aga unerohud ja ka kodeiini sisaldavad ravimid ebaseaduslikud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>On ka ravimeid, mis pole otseselt keelatud, kuid mille kaasa toomisele kehtivad ranged reeglid. Näiteks Qataris kontrollitakse kõiki külmetusravimeid ja köharohtusid ning nende riiki toomiseks peab kaasas olema arsti kirjutatud retsept.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Hiinasse reisides on retsept vajalik aga kõigi endaga mujalt kaasa võetud ravimite puhul ning Costa Ricale võib võtta ainult piisava koguse ravimeid reisi ajaks, mis on arsti poolt kinnitatud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui pead reisile minnes ravimeid kaasa võtma, tasub niisiis enne üle kontrollida, kas see üldse lubatudki on.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/56075/kasimuugiravimid">käsimüügiravimid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/6917/ravimid">ravimid</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/230/reisimine">reisimine</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/12411/retseptiravimid">retseptiravimid</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4500738"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4500738" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#262261" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4500738" :comment-count="0" article-url="https://reisile.postimees.ee/4500738/reisil-voib-mitme-tavaparase-ravimi-kaasatoomine-trahviga-loppeda"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lmb8nlcdfj" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-frqvdo5ndf" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3735" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-75k3yn43jn" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4500867/airbusi-uus-lennuk-on-kui-kosmoselaev" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/R_X6J910gCDif7TDhEO_PYmjidc=/1000x435/filters:focal(147x34:577x508)/nginx/o/2018/06/07/7888022t1h0ebc.png" data-lazy-src-x2="//f11.pmo.ee/5wkRNfJEA9352D0Gzye7yvW3Hmw=/2000x870/filters:focal(147x34:577x508)/nginx/o/2018/06/07/7888022t1h0ebc.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4500867/airbusi-uus-lennuk-on-kui-kosmoselaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Airbusi uus lennuk on kui kosmoselaev</span> </a><a href="https://reisile.postimees.ee/4500867/airbusi-uus-lennuk-on-kui-kosmoselaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4500403/metsakook-esitleb-kalasalat-teeaarsest-putkast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/6izRy-e9y6gjSdqYtvA0kRH2tKQ=/335x190/smart/nginx/o/2018/06/06/7886808t1h14a2.jpg" data-lazy-src-x2="//f9.pmo.ee/_bxKf2X-TS1iefDGJpm_QLvkoeM=/670x380/smart/nginx/o/2018/06/06/7886808t1h14a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4500403/metsakook-esitleb-kalasalat-teeaarsest-putkast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">“Metsaköök” esitleb: Kalasalat teeäärsest putkast </span></a><a href="https://tarbija24.postimees.ee/4500403/metsakook-esitleb-kalasalat-teeaarsest-putkast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4500824/eesti-talgusuvi-tuleb-sumisev" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/DZiPJj5GbZnOBb36gj45d5TGQH4=/335x190/smart/nginx/o/2018/06/07/7887777t1h42d2.jpg" data-lazy-src-x2="//f11.pmo.ee/hyeNfrp9ELjSjmWgFZtNS7ffQmo=/670x380/smart/nginx/o/2018/06/07/7887777t1h42d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4500824/eesti-talgusuvi-tuleb-sumisev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti talgusuvi tuleb sumisev</span> </a><a href="https://maaelu.postimees.ee/4500824/eesti-talgusuvi-tuleb-sumisev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4500537/finnairi-piloot-selle-too-suurim-valjakutse-on-ajavahe" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/vTX8E0Z3R4Qwe5uyZwAvgjxRDk8=/685x350/smart/nginx/o/2018/06/06/7886651t1he0c0.jpg" data-lazy-src-x2="//f7.pmo.ee/vDdGX6uG1sBGtKriA31MoKCp-Fg=/1370x700/smart/nginx/o/2018/06/06/7886651t1he0c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4500537/finnairi-piloot-selle-too-suurim-valjakutse-on-ajavahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Finnairi piloot: selle töö suurim väljakutse on ajavahe</span> </a><a href="https://reisile.postimees.ee/4500537/finnairi-piloot-selle-too-suurim-valjakutse-on-ajavahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4500699/emirates-plaanib-lennukitest-aknad-kaotada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/p77jr78z1vdFI2QwEPYOYhr-hHw=/335x190/filters:focal(3625x1139:5817x2967)/nginx/o/2018/06/07/7887574t1h69cb.jpg" data-lazy-src-x2="//f12.pmo.ee/FF2whjH90dF_fQnSXgPGn9NwKD4=/670x380/filters:focal(3625x1139:5817x2967)/nginx/o/2018/06/07/7887574t1h69cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4500699/emirates-plaanib-lennukitest-aknad-kaotada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Emirates plaanib lennukitest aknad kaotada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/4500699/emirates-plaanib-lennukitest-aknad-kaotada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/4500699/emirates-plaanib-lennukitest-aknad-kaotada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4500557/galerii-inglismaal-riskivad-rumalad-turistid-foto-nimel-eluga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/h7yEKXTWMW6b2kq8IZh-a5YsNeY=/335x190/filters:focal(2007x227:4452x2577)/nginx/o/2018/06/06/7886772t1h7009.jpg" data-lazy-src-x2="//f9.pmo.ee/coXWtr9hL0BL2R0uaaf0j8EI_-w=/670x380/filters:focal(2007x227:4452x2577)/nginx/o/2018/06/06/7886772t1h7009.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4500557/galerii-inglismaal-riskivad-rumalad-turistid-foto-nimel-eluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Inglismaal riskivad rumalad turistid foto nimel eluga</span> </a><a href="https://reisile.postimees.ee/4500557/galerii-inglismaal-riskivad-rumalad-turistid-foto-nimel-eluga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4500560/tanased-reisileiud-lenda-kaunisse-musta-mere-aarsesse-constantasse-162-euroga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/rFYAiRNIYKsOpFJE0EO08tKTaYY=/685x350/filters:focal(1045x128:3214x2000)/nginx/o/2018/06/07/7887297t1hf7ac.jpg" data-lazy-src-x2="//f12.pmo.ee/fMwzlSFFsTQJ0neet2h6W3OthXQ=/1370x700/filters:focal(1045x128:3214x2000)/nginx/o/2018/06/07/7887297t1hf7ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3237" class="list-article__section-label slab" style="color: #262261">Reisileiud</a> <a href="https://reisile.postimees.ee/4500560/tanased-reisileiud-lenda-kaunisse-musta-mere-aarsesse-constantasse-162-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: lenda kaunisse Musta mere äärsesse Constantasse 162 euroga</span> </a><a href="https://reisile.postimees.ee/4500560/tanased-reisileiud-lenda-kaunisse-musta-mere-aarsesse-constantasse-162-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4500364/american-airlinesi-lennuk-kaotas-tormis-nina" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/5PAFO3q9BcURd-_pPg7tpwPkD-s=/335x190/filters:focal(27x18:467x481)/nginx/o/2018/06/06/7886746t1hd823.png" data-lazy-src-x2="//f9.pmo.ee/trO7r4E0jp6UqoT5lcuK93eUcx8=/670x380/filters:focal(27x18:467x481)/nginx/o/2018/06/06/7886746t1hd823.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4500364/american-airlinesi-lennuk-kaotas-tormis-nina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">American Airlinesi lennuk kaotas tormis nina</span> </a><a href="https://reisile.postimees.ee/4500364/american-airlinesi-lennuk-kaotas-tormis-nina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4500173/soome-on-kimpus-reisidelt-suguhaigusi-kaasa-toovate-vanuritega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/RFZcw78EUzN0jScX72-wb1w1a2o=/335x190/filters:focal(67x910:1356x1710)/nginx/o/2018/06/06/7886568t1h5826.jpg" data-lazy-src-x2="//f10.pmo.ee/f5T7XaYR3Co1CxUJRBU249RVask=/670x380/filters:focal(67x910:1356x1710)/nginx/o/2018/06/06/7886568t1h5826.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4500173/soome-on-kimpus-reisidelt-suguhaigusi-kaasa-toovate-vanuritega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome on kimpus reisidelt suguhaigusi kaasa toovate vanuritega</span> </a><a href="https://reisile.postimees.ee/4500173/soome-on-kimpus-reisidelt-suguhaigusi-kaasa-toovate-vanuritega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4500114/voimalik-vaid-arktikas-rootslane-leidis-hotellist-jaakaru" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/U3d5gA4ljIV0OJ1JmpJDCQSoP00=/685x350/filters:focal(37x172:937x560)/nginx/o/2018/06/06/7886242t1he4bd.jpg" data-lazy-src-x2="//f8.pmo.ee/7IbNfAaXt8Xo8qxGvg48-UE9ERg=/1370x700/filters:focal(37x172:937x560)/nginx/o/2018/06/06/7886242t1he4bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #2e897c">Lemmik</a> <a href="https://lemmik.postimees.ee/4500114/voimalik-vaid-arktikas-rootslane-leidis-hotellist-jaakaru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võimalik vaid Arktikas: rootslane leidis hotellist jääkaru</span> </a><a href="https://lemmik.postimees.ee/4500114/voimalik-vaid-arktikas-rootslane-leidis-hotellist-jaakaru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q422451nnu" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pfyzd38c4v" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4500080/video-ukraina-havitaja-lendas-ohtlikult-madalalt-ule-rannakuurordi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Rt8G6CKiaPLnAeIo0y1iiHKDpIw=/685x350/filters:focal(479x261:826x544)/nginx/o/2018/06/06/7886024t1h717d.png" data-lazy-src-x2="//f7.pmo.ee/vUdhvjz1e-cOQ8tFbjuVBYyJ4P8=/1370x700/filters:focal(479x261:826x544)/nginx/o/2018/06/06/7886024t1h717d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4500080/video-ukraina-havitaja-lendas-ohtlikult-madalalt-ule-rannakuurordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Ukraina hävitaja lendas ohtlikult madalalt üle rannakuurordi </span></a><a href="https://reisile.postimees.ee/4500080/video-ukraina-havitaja-lendas-ohtlikult-madalalt-ule-rannakuurordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4500057/millised-haigused-voivad-kimbutada-jalgpalli-mmile-soitjaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/kKIjTrUHGkOhBxuW_1WvLw_D9sk=/335x190/filters:focal(59x59:5588x3716)/nginx/o/2018/06/06/7885895t1h2ecd.jpg" data-lazy-src-x2="//f8.pmo.ee/nDD5bX4hJkvTOuzkIs4b-hEyVJI=/670x380/filters:focal(59x59:5588x3716)/nginx/o/2018/06/06/7885895t1h2ecd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4500057/millised-haigused-voivad-kimbutada-jalgpalli-mmile-soitjaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millised haigused võivad kimbutada jalgpalli MMile sõitjaid?</span> </a><a href="https://tervis.postimees.ee/4500057/millised-haigused-voivad-kimbutada-jalgpalli-mmile-soitjaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4500053/valisturistide-huvi-eesti-vastu-jahenes-aprillis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/2un9EqAXjJCAfqOjCcJ4TH7SKqE=/335x190/smart/nginx/o/2018/06/06/7885893t1h099c.jpg" data-lazy-src-x2="//f11.pmo.ee/j0ytw2rne8hBu7_VFYbzOeZ2p2Y=/670x380/smart/nginx/o/2018/06/06/7885893t1h099c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4500053/valisturistide-huvi-eesti-vastu-jahenes-aprillis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välisturistide huvi Eesti vastu jahenes aprillis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4500053/valisturistide-huvi-eesti-vastu-jahenes-aprillis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4500053/valisturistide-huvi-eesti-vastu-jahenes-aprillis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4500010/tanased-reisileiud-lenda-maalilisse-horvaatiasse-172-euroga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/qaz_h1_uQqSnnU71OxRxAt9oSG0=/685x350/smart/nginx/o/2018/06/06/7885854t1h2258.jpg" data-lazy-src-x2="//f11.pmo.ee/l0baFHfp1OOavS9hTQOjQeBzPuE=/1370x700/smart/nginx/o/2018/06/06/7885854t1h2258.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3237" class="list-article__section-label slab" style="color: #262261">Reisileiud</a> <a href="https://reisile.postimees.ee/4500010/tanased-reisileiud-lenda-maalilisse-horvaatiasse-172-euroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänased reisileiud: lenda maalilisse Horvaatiasse 172 euroga</span> </a><a href="https://reisile.postimees.ee/4500010/tanased-reisileiud-lenda-maalilisse-horvaatiasse-172-euroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4499497/teadlased-on-hammelduses-reisija-ei-tousnud-17-tunnise-lennu-ajal-kordagi-pusti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/EQyx0Fca60liMk2ahT70zajqwCM=/335x190/smart/nginx/o/2018/06/05/7884444t1h96cd.jpg" data-lazy-src-x2="//f8.pmo.ee/AoSieFk_hTo5eF2GuAqQIBJ-VZk=/670x380/smart/nginx/o/2018/06/05/7884444t1h96cd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4499497/teadlased-on-hammelduses-reisija-ei-tousnud-17-tunnise-lennu-ajal-kordagi-pusti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased on hämmelduses: reisija ei tõusnud 17-tunnise lennu ajal kordagi püsti</span> </a><a href="https://reisile.postimees.ee/4499497/teadlased-on-hammelduses-reisija-ei-tousnud-17-tunnise-lennu-ajal-kordagi-pusti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4499566/galerii-rumeenia-tanavatel-arkasid-mitmekumned-kujud-ellu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ZgFlz1Lk_pYTbAaR59du2wEHIhI=/335x190/filters:focal(1143x68:2789x1353)/nginx/o/2018/06/05/7884308t1h0519.jpg" data-lazy-src-x2="//f11.pmo.ee/xNd8hFCiR6nYxV4LiFMsJ4h4v_0=/670x380/filters:focal(1143x68:2789x1353)/nginx/o/2018/06/05/7884308t1h0519.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 fotot</span></span></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4499566/galerii-rumeenia-tanavatel-arkasid-mitmekumned-kujud-ellu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Rumeenia tänavatel ärkasid mitmekümned kujud ellu</span> </a><a href="https://reisile.postimees.ee/4499566/galerii-rumeenia-tanavatel-arkasid-mitmekumned-kujud-ellu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4499621/lufthansa-filmis-venemaa-kohta-kaiva-reklaamvideo-ukrainas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/bPeO6IHvd1KaqpD6I8Wv-93zAi0=/685x350/filters:focal(345x156:991x519)/nginx/o/2018/06/05/7884959t1h23a0.png" data-lazy-src-x2="//f8.pmo.ee/5oUDlcCV7eUT-iKlUnqOQ9VOrVo=/1370x700/filters:focal(345x156:991x519)/nginx/o/2018/06/05/7884959t1h23a0.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4499621/lufthansa-filmis-venemaa-kohta-kaiva-reklaamvideo-ukrainas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lufthansa filmis Venemaa kohta käiva reklaamvideo Ukrainas </span></a><a href="https://reisile.postimees.ee/4499621/lufthansa-filmis-venemaa-kohta-kaiva-reklaamvideo-ukrainas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4499508/maailmaranduri-paevik-eestlased-aitasid-mul-kanadas-kodu-leida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/AG1ZPCKyHSx49Nf8L89CrrRQ5fE=/335x190/filters:focal(345x171:779x507)/nginx/o/2018/06/05/7884541t1h8127.jpg" data-lazy-src-x2="//f9.pmo.ee/a0VzbaQrGf01X9__6wtlf41aq0w=/670x380/filters:focal(345x171:779x507)/nginx/o/2018/06/05/7884541t1h8127.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4499508/maailmaranduri-paevik-eestlased-aitasid-mul-kanadas-kodu-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: eestlased aitasid mul Kanadas kodu leida</span> </a><a href="https://reisile.postimees.ee/4499508/maailmaranduri-paevik-eestlased-aitasid-mul-kanadas-kodu-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/4499606/mangutubades-ja-seiklusparkides-jaab-turvalisusest-tihti-vajaka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Ckljl0RU1Wmx6FNjvS8APyYy100=/335x190/smart/nginx/o/2018/06/05/7884778t1hc685.png" data-lazy-src-x2="//f8.pmo.ee/hoOq5VNHgmmTLp11r5y0wRASaPg=/670x380/smart/nginx/o/2018/06/05/7884778t1hc685.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a> <a href="https://tarbija24.postimees.ee/4499606/mangutubades-ja-seiklusparkides-jaab-turvalisusest-tihti-vajaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mängutubades ja seiklusparkides jääb turvalisusest tihti vajaka</span> </a><a href="https://tarbija24.postimees.ee/4499606/mangutubades-ja-seiklusparkides-jaab-turvalisusest-tihti-vajaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4499080/galerii-dubai-pilvelohkujad-on-mattunud-udusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/MmlTVWABzvjrnsPzxPgqheShgAU=/685x350/filters:focal(64x617:4212x2825)/nginx/o/2018/06/04/7883301t1h7fca.jpg" data-lazy-src-x2="//f9.pmo.ee/wrys-dYBPEdUwGeWcKFqAOQwFrU=/1370x700/filters:focal(64x617:4212x2825)/nginx/o/2018/06/04/7883301t1h7fca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4499080/galerii-dubai-pilvelohkujad-on-mattunud-udusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Dubai pilvelõhkujad on mattunud udusse </span></a><a href="https://reisile.postimees.ee/4499080/galerii-dubai-pilvelohkujad-on-mattunud-udusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cekgodc6tz" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8nurrh2kev" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/WodTG3qE8hKV1i4-KtoNIPA3yjg=/1000x435/smart/nginx/o/2018/06/07/7888027t1h67df.jpg" data-lazy-src-x2="//f12.pmo.ee/VWVdFUCkmBBAcMwggXZtIc0dbTg=/2000x870/smart/nginx/o/2018/06/07/7888027t1h67df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMO valvearst skandaalsest sõnelusest: «Pean tunnistama, et allusin provokatsioonile»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://tartu.postimees.ee/4500879/valvearst-sonelusest-pean-tunnistama-et-allusin-provokatsioonile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://tartu.postimees.ee/4500466/video-valvearst-oisele-abipalujale-mis-sul-viga-on-raisk" itemprop="url">Video. Valvearst öisele abipalujale: «Mis sul viga on, raisk?»</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/SY5puWogQEXmyd6AtMBXoTg5P5c=/335x190/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg" data-lazy-src-x2="//f12.pmo.ee/mDnTR3o4AWQJdRMCSxkjE7o-NfY=/670x380/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa musta nimekirja sattus ka Erkki Bahovski</span> <span class="list-article__additional-headline">Täiendatud kell 15.45!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://www.postimees.ee/4500615/venemaa-musta-nimekirja-sattus-ka-erkki-bahovski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/G6U6S8LpLcR3WNV4rsvEjWcIkw4=/335x190/smart/nginx/o/2018/06/07/7887585t1hf73d.jpg" data-lazy-src-x2="//f10.pmo.ee/KueLNFHsLFshwE5buJ-pLex-i-A=/670x380/smart/nginx/o/2018/06/07/7887585t1hf73d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Tähepõld: palun tehke Tallinna-Tartu maantee tasuliseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">14 </span></a><a href="https://arvamus.postimees.ee/4500713/tarmo-tahepold-palun-tehke-tallinna-tartu-maantee-tasuliseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/MCtmj8tvR9FXo5JLJVY-KjcmXRA=/685x350/smart/nginx/o/2018/05/20/7855894t1h355f.jpg" data-lazy-src-x2="//f10.pmo.ee/QGDWlqwHC_H7rmtpO_L_kBQP5RA=/1370x700/smart/nginx/o/2018/05/20/7855894t1h355f.jpg"><video-background element-id="v-lwn0bi85lb" :video-id="6405110" video-sources="https://kanal-live.babahhcdn.com/bb1039/smil:kanal12.smil/playlist.m3u8?t=pmonline," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tennise otsepilt: tunamullune tšempion kohtub Prantsusmaa lahtiste poolfinaalis maailma esireketiga</span> </a><a href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4498796/tennise-otsepilt-tunamullune-tsempion-kohtub-prantsusmaa-lahtiste-poolfinaalis-maailma-esireketiga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/d5d9K6_HoM4OyLannSc6t-FA7aY=/230x130/smart/nginx/o/2018/05/20/7855894t1h355f.jpg" srcset="//f10.pmo.ee/d5d9K6_HoM4OyLannSc6t-FA7aY=/230x130/smart/nginx/o/2018/05/20/7855894t1h355f.jpg, //f10.pmo.ee/vWQh0tkdQ0HCbtNP69MNVkR-avA=/460x260/smart/nginx/o/2018/05/20/7855894t1h355f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/NyYBM7H8RqD1kxKq4T3VRb1Fcrg=/335x190/filters:focal(783x689:3886x2349)/nginx/o/2018/06/07/7887493t1h1731.jpg" data-lazy-src-x2="//f7.pmo.ee/DheC3H8wNpD3aRAb4QNgFkrWY_c=/670x380/filters:focal(783x689:3886x2349)/nginx/o/2018/06/07/7887493t1h1731.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlaste manifest: inimkonnal seisab ees kas põhjalik muutus või hukk</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://heureka.postimees.ee/4500689/teadlaste-manifest-inimkonnal-seisab-ees-kas-pohjalik-muutus-voi-hukk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Hh-z_1QVXh35jE5qOpQmekGSDak=/335x190/filters:focal(2552x631:2911x1093)/nginx/o/2018/06/07/7887612t1h35be.jpg" data-lazy-src-x2="//f9.pmo.ee/2DoZMEEepLOCL8MLdd127W9HcOk=/670x380/filters:focal(2552x631:2911x1093)/nginx/o/2018/06/07/7887612t1h35be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putin «Otseliinis»: Baltimaad on loonud riigita inimesed</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://maailm.postimees.ee/4500735/putin-otseliinis-baltimaad-on-loonud-riigita-inimesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4500938/usa-soomukionnetuses-sai-viga-13-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/2UQYrxluzQ8GjsECKD6MHtedR8o=/685x350/filters:focal(185x106:758x509)/nginx/o/2018/06/07/7888096t1h223a.jpg" data-lazy-src-x2="//f12.pmo.ee/2QDbrv6oVSQXq7KIJg9SVFzcLpg=/1370x700/filters:focal(185x106:758x509)/nginx/o/2018/06/07/7888096t1h223a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4500938/usa-soomukionnetuses-sai-viga-13-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA soomukiõnnetuses sai viga 13 inimest</span> <span class="list-article__additional-headline">Täiendatud kell 16.45.</span> </a><a href="https://maailm.postimees.ee/4500938/usa-soomukionnetuses-sai-viga-13-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4500892/jaak-salumets-tartlaste-sonumid-jaavad-mulle-arusaamatuks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/uWOLp8Q51u0uP-TNZut6OKwCrfk=/335x190/filters:focal(1609x196:2552x1181)/nginx/o/2018/06/07/7888041t1hb35b.jpg" data-lazy-src-x2="//f10.pmo.ee/VX9Bvp2DSWfmzRgGBpwJENWCWXE=/670x380/filters:focal(1609x196:2552x1181)/nginx/o/2018/06/07/7888041t1hb35b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4500892/jaak-salumets-tartlaste-sonumid-jaavad-mulle-arusaamatuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Salumets: tartlaste sõnumid jäävad mulle arusaamatuks</span> </a><a href="https://sport.postimees.ee/4500892/jaak-salumets-tartlaste-sonumid-jaavad-mulle-arusaamatuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/4499697/rahanappuses-tartu-korvpallimeeskond-loobub-suurest-mangust" itemprop="url">Rahanappuses Tartu korvpallimeeskond loobub suurest mängust</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/cCmH2Q7w6lumUPv4BLr1wvrRdII=/335x190/smart/nginx/o/2015/01/20/3695489t1h304e.jpg" data-lazy-src-x2="//f8.pmo.ee/LHBwNPaS4vdtM3THPqhbjpsfXJE=/670x380/smart/nginx/o/2015/01/20/3695489t1h304e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rait Maruste: Savisaare protsessil tehtud kohtuotsus sisaldab õiguslikku ebaselgust</span> </a><a href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/3MdbfID4J1VORMzCRR02-8Tql6M=/685x350/smart/nginx/o/2018/06/07/7887685t1hdd67.jpg" data-lazy-src-x2="//f12.pmo.ee/XJtHv91Jv_2JY7LkH9oSGlHRWx4=/1370x700/smart/nginx/o/2018/06/07/7887685t1hdd67.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a> <a href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahekordne mõrvar keeldub sundravist, vangla teda vastu ei võta</span> <span class="list-article__additional-headline">Justiisminister: Kohtu otsuse vastaselt inimese vanglasse paigutamine on õigusriigis mõeldamatu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://sakala.postimees.ee/4500762/suur-intervjuu-haigla-tahaks-ravist-keelduva-morvari-vanglasse-saata-aga-seadus-ei-luba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-trlehpyvxw" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-nx987ktqo5" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3735" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-rw42r46exy" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-o0b19kz1b9" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-meiil4u42q" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#262261"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/gk7K1Je6CXcUgTO1Kpdiy9qb9aU=/60x60/smart/nginx/o/2017/09/25/7137577t1h2522.jpg" data-lazy-src-x2="//f8.pmo.ee/b9xuUiMHJ6vjI9OrdE3lEIBkxl0=/120x120/smart/nginx/o/2017/09/25/7137577t1h2522.jpg"><p class="site-footer__author-name">Agaate Antson</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:agaate.antson@postimees.ee">agaate.antson@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-21f7e95257c0cc26fd02.js"></script></body></html>