<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#262261"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/YEqkRAi_IiANs8vCvJcY0yTJrc8=/16x16/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Xi7cx2tNv-Y4cbjZBPifoAjBtas=/32x32/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GZRn1y-uxZs-uSJVXGasYTGWdG4=/192x192/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ld77Bw9QSc9DOtzZ6rcbxiw7bXw=/256x256/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r6sNEyiSugMlhuGNM-AbiNygbm0=/180x180/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/sOkAP74BDJ2D2FZgQT6yVfC8wc0=/1200x630/smart/nginx/o/2018/05/29/7869968t1hd057.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Maailmaränduri päevik: karuhoiatused igal pool teevad olemise kõhedaks"><meta property="og:url" content="https://reisile.postimees.ee/4495853/maailmaranduri-paevik-karuhoiatused-igal-pool-teevad-olemise-kohedaks"><meta property="og:site_name" content="Reisile"><meta property="og:description" content="Seekord polnud vaja oma kauboi oskusi kasutada, kuna sööki polnud vaja puu otsa riputada. Selle asemel olid kämpingus karukindlad kastid, kuhu sai ohutult oma söögi hoiule panna. Iga nurga peal olevad karude eest hoiatavad sildid tegid sellegipoolest murelikuks küll, kirjutas jalgrattaga ümber maailma rändav Risto Prii."><meta property="og:type" content="article"><meta property="article:section" content="Eestlane rattaga ümber maailma"><meta name="description" content="Seekord polnud vaja oma kauboi oskusi kasutada, kuna sööki polnud vaja puu otsa riputada. Selle asemel olid kämpingus karukindlad kastid, kuhu sai ohutult oma söögi hoiule panna. Iga nurga peal olevad karude eest hoiatavad sildid tegid sellegipoolest murelikuks küll, kirjutas jalgrattaga ümber maailma rändav Risto Prii."><meta name="keywords" content="jalgrattur, Kanada, maailmarändur, maailmaränduri päevik, Risto Prii"><link rel="canonical" href="https://reisile.postimees.ee/4495853/maailmaranduri-paevik-karuhoiatused-igal-pool-teevad-olemise-kohedaks"><link rel="alternate" href="https://m.postimees.ee/section/2429/4495853"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reisile.postimees.ee/rss"><title>Maailmaränduri päevik: karuhoiatused igal pool teevad olemise kõhedaks - Eestlane rattaga ümber maailma - Reisile</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-bc7363852c20c8a46c42.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #262261;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #262261;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #262261;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #262261 0%, #262261 100%);
    color: #262261;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(38, 34, 97, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2429 article-4495853"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">T, 29.05.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="50" width="229" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reisile.postimees.ee/4477723/intervjuu-piloodiga-koik-algas-viiendalt-korruselt-kukkumisega" class="quote__text">Kui olin nelja-aastane, siis hüppasin või kukkusin paneelmaja viiendalt korruselt alla. </a><a href="https://reisile.postimees.ee/4477723/intervjuu-piloodiga-koik-algas-viiendalt-korruselt-kukkumisega" class="quote__author section-border-color"><span class="slab section-font-color">Virko Koha</span></a></div><a href="https://reisile.postimees.ee/4477723/intervjuu-piloodiga-koik-algas-viiendalt-korruselt-kukkumisega" class="quote__image"><img src="//f8.pmo.ee/xIW6_cjhWdMNFtbV9ZHU7Grka70=/72x72/filters:focal(496x502:4674x3287)/nginx/o/2018/05/02/7819827t1h5fb0.jpg" srcset="//f8.pmo.ee/xIW6_cjhWdMNFtbV9ZHU7Grka70=/72x72/filters:focal(496x502:4674x3287)/nginx/o/2018/05/02/7819827t1h5fb0.jpg, //f8.pmo.ee/L-wz5edjCaibzC7o4Fp9vw1WrY0=/144x144/filters:focal(496x502:4674x3287)/nginx/o/2018/05/02/7819827t1h5fb0.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://reis.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://reisile.postimees.ee/section/3237" target="_self" class="menu-item menu-item--important">Reisileiud</a></div><div><a href="https://reisile.postimees.ee/section/3231" target="_self" class="menu-item">Huvitavat</a></div><div><a href="https://reisile.postimees.ee/section/2825" target="_self" class="menu-item">Kasulik</a></div><div><a href="https://reisile.postimees.ee/section/2823" target="_self" class="menu-item">Reisikirjad</a></div><div><a href="https://reisile.postimees.ee/section/4109" target="_self" class="menu-item">Reisikaja</a></div><div><a href="https://reisile.postimees.ee/section/3539" target="_self" class="menu-item">Riik pildis</a></div><div><a href="https://reisile.postimees.ee/section/2829" target="_self" class="menu-item">Siseturism</a></div><div><a href="http://reis.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://reisile.postimees.ee/section/3753" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Ränduri päevik</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2429" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="45" width="206" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="structured-content__group"><flash-block section-ids="3487, 4124, 4125, 4126, 4127, 4128" title="Suvi Postimehega" period="2018-08-31T23:59:00+03:00" :random="true"></flash-block></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee">Reisile</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee/section/3753">Eestlane rattaga ümber maailma</a></li><li class="breadcrumb-item">Maailmaränduri päevik: karuhoiatused igal pool teevad olemise kõhedaks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Maailmaränduri päevik: karuhoiatused igal pool teevad olemise kõhedaks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/114185" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Risto Prii</span> </span><span class="article-authors__position" itemprop="jobTitle">Maailmarändur</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/4495853/maailmaranduri-paevik-karuhoiatused-igal-pool-teevad-olemise-kohedaks%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Maailmaränduri päevik: karuhoiatused igal pool teevad olemise kõhedaks&url=https://reisile.postimees.ee/4495853/maailmaranduri-paevik-karuhoiatused-igal-pool-teevad-olemise-kohedaks?utm_source=reisile.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Maailmaränduri päevik: karuhoiatused igal pool teevad olemise kõhedaks&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/4495853/maailmaranduri-paevik-karuhoiatused-igal-pool-teevad-olemise-kohedaks" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reisile.postimees.ee/4495853/maailmaranduri-paevik-karuhoiatused-igal-pool-teevad-olemise-kohedaks/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">29. mai 2018, 14:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7869968" image-url="//f11.pmo.ee/-6l_Hgmb1gfgI9Fm3InJbfr9zdE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/29/7869968t1hd057.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7869968)" src="//f11.pmo.ee/NaY6_NG-NeWzuRiokOKi2YimQXQ=/685x410/smart/nginx/o/2018/05/29/7869968t1hd057.jpg" srcset="//f11.pmo.ee/NaY6_NG-NeWzuRiokOKi2YimQXQ=/685x410/smart/nginx/o/2018/05/29/7869968t1hd057.jpg, //f11.pmo.ee/xBbHcVCW-PBkCRPekizksuDoB-I=/1370x820/smart/nginx/o/2018/05/29/7869968t1hd057.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Risto Prii</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Seekord polnud vaja oma kauboi oskusi kasutada, kuna sööki polnud vaja puu otsa riputada. Selle asemel olid kämpingus karukindlad kastid, kuhu sai ohutult oma söögi hoiule panna. Iga nurga peal olevad karude eest hoiatavad sildid tegid sellegipoolest murelikuks küll, kirjutas jalgrattaga ümber maailma rändav Risto Prii.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gdgsp7ibj3" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-weqvx4w74r" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Teekond Squamishisse ei valmistanud mulle sugugi pettumust. Kõik oli täpselt nii ilus, kui kohalikud rääkinud olid. Mägine tee nimega Sea to Sky jooksis mööda ranniku äärt Squamishini välja, mis tegi sõitmise veidi keeruliseks. Nimelt oli vaja iga natukese aja tagant peatuda ja pilti teha. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7869972" image-url="//f11.pmo.ee/pNkMkVXG0Tw5iukYra2u5wFFEiI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/29/7869972t1h9465.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7869972)" src="//f11.pmo.ee/YVH_5eTZcAEiaxOzYS1JA9rHy4A=/685x0/smart/nginx/o/2018/05/29/7869972t1h9465.jpg" srcset="//f11.pmo.ee/YVH_5eTZcAEiaxOzYS1JA9rHy4A=/685x0/smart/nginx/o/2018/05/29/7869972t1h9465.jpg, //f11.pmo.ee/qCrmMGLQlUTrTblqN4scQ7sM1jo=/1370x0/smart/nginx/o/2018/05/29/7869972t1h9465.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Sea to Sky kiirtee</p><p class="figure__caption--name" itemprop="creator">FOTO: Risto Prii</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Ilm oli sõitmiseks super, kuskil 26 kraadi ja taevas säras lauspäike. Kõike seda arvesse võttes ununes teekonna raskus kergesti ja kella viie ajal märkasin äkitselt, et olengi kohale jõudmas. Paar kilomeetrit enne linnapiiri oli kämping, kuhu otsustasin ööseks jääda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seekord polnud vaja oma kauboi oskusi kasutada, kuna sööki polnud vaja puu otsa riputada. Selle asemel olid kämpingus karukindlad kastid, kuhu sai ohutult oma söögi hoiule panna. Iga nurga peal olevad karude eest hoiatavad sildid tegid sellegipoolest murelikuks küll.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7869971" image-url="//f10.pmo.ee/K5xJSjNbkd6jmhi008ciHyEO55g=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/29/7869971t1hf904.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7869971)" src="//f10.pmo.ee/UaXhCLI7wag6ELZNrj0QUik9GEA=/685x0/smart/nginx/o/2018/05/29/7869971t1hf904.jpg" srcset="//f10.pmo.ee/UaXhCLI7wag6ELZNrj0QUik9GEA=/685x0/smart/nginx/o/2018/05/29/7869971t1hf904.jpg, //f10.pmo.ee/cgkk5FlUX-ZUJse-GjvbLA-tgLM=/1370x0/smart/nginx/o/2018/05/29/7869971t1hf904.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Risto Prii</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Telk püsti ja kiire eine söödud, otsustasin, et lähen matkan veidi ringi. Käisin vaatasin ära Shannon Fallsi ja ronisin üle Squamishi kõrguva mäe tippu. Üles jõudmine võttis aega kauem kui ma arvasin, kuskil 1,5 tundi, aga kuna köisraudteesõit sinna maksis 45 dollarit, otsustasin pigem muskleid treenida.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7869977" image-url="//f11.pmo.ee/BQj8G1mIjSp-JXIqBu_VS-MfoOU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/29/7869977t1h8810.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7869977)" src="//f11.pmo.ee/hLUoRdGw2YR8ByZuL669fhk-TdA=/685x0/smart/nginx/o/2018/05/29/7869977t1h8810.jpg" srcset="//f11.pmo.ee/hLUoRdGw2YR8ByZuL669fhk-TdA=/685x0/smart/nginx/o/2018/05/29/7869977t1h8810.jpg, //f11.pmo.ee/g_4ngj7IqCCTvGX6llxNsxHtL1c=/1370x0/smart/nginx/o/2018/05/29/7869977t1h8810.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Vaade Squamishile</p><p class="figure__caption--name" itemprop="creator">FOTO: Risto Prii</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><fetch-top-articles title="Soovitame lugeda" custom-class="articles-recommendations" :section-id="3753" :article-id="4495853" interval="PT3H"></fetch-top-articles></div><div class="article-body__item article-body__item--htmlElement"><p>Õnneks leidsin endale matkarajalt ka sõbrad, kellega ühiselt turnima hakkasime, Sarah ja härra, kelle nime ma kahjuks unustanud olen. Ja nagu nad mulle ka kinnitasid, siis vaade tipust oli kindlasti seda väärt. Alla minekuga oli vaja natuke kiirustada, sest päike hakkas loojuma ja päris pimedas kuskil matkata ei tundunud just väga ahvatlev. Telki jõudes oli väsimus nii suur, et sammupealt langesin ja olingi unenägude maailmas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Järgmise päeva sihiks oli Whistleri suusakuurort ja 2010. aasta taliolümpia toimumispaik. Kuna tegemist on siiski talispordi keskusega, siis nagu arvata võis kulges teekond valdavalt üles mäge. Kohale jõudes, leidsin Whistleri külje alt odavamapoolse hosteli, kuhu otsustasin ka jääda.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7869975" image-url="//f8.pmo.ee/Nes3ny_hRohjN0VLKcTJfDfhFhk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/29/7869975t1h57bf.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7869975)" src="//f8.pmo.ee/hocEDCde06TZnW6teWdTHe4fdvo=/685x0/smart/nginx/o/2018/05/29/7869975t1h57bf.jpg" srcset="//f8.pmo.ee/hocEDCde06TZnW6teWdTHe4fdvo=/685x0/smart/nginx/o/2018/05/29/7869975t1h57bf.jpg, //f8.pmo.ee/uurZb52-GWy1s2T_bWJYbI9CNmo=/1370x0/smart/nginx/o/2018/05/29/7869975t1h57bf.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Whistleri avastamas</p><p class="figure__caption--name" itemprop="creator">FOTO: Risto Prii</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Tegemist oli olümpiamängudeks ehitatud atleetide majutusasutusega. Mu toakaaslasteks olid paarike Austraaliast, Shane ja Kimberley, kes olid parajasti oma mesinädalate reisil. Reis mis viis neid Hawaiilt Kanadasse, sealt edasi Islandile ja Norra. Päris vinge plaan.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Käisime koos linna peal ja kohalike vaatamisväärsustega tutvumas. Rööbastelt mahasõitnud rong, keset paksu metsa, oli päris omapärane vaatepilt. Gräffitikunstnikud olid rongi ilusti ära ka kaunistanud. Whistleri küla oli väga mõnus koht, kus olid ilmselt kokku saanud Kanada kõige aktiivsemad inimesed. Iga teine pood oli seotud kas talispordi või rataste laentusega. Köisraudtee viis pidevalt inimesi mägedesse, mille all laius suur jalgratta krossirada.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7869969" image-url="//f8.pmo.ee/bgZr_k55OruYDiYIl6XUbFbn2GA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/29/7869969t1h244d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7869969)" src="//f8.pmo.ee/k6YGRVzOgWc82VsOW_UUGoZY3w0=/685x0/smart/nginx/o/2018/05/29/7869969t1h244d.jpg" srcset="//f8.pmo.ee/k6YGRVzOgWc82VsOW_UUGoZY3w0=/685x0/smart/nginx/o/2018/05/29/7869969t1h244d.jpg, //f8.pmo.ee/0y1l_JSAMn_IxSbcb0a79ZlJLr0=/1370x0/smart/nginx/o/2018/05/29/7869969t1h244d.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Gräffitiga kaunistatud vana rong</p><p class="figure__caption--name" itemprop="creator">FOTO: Risto Prii</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Viimane õhtu käisime korra ka kohalikust pubist läbi, tegime ühed õlled, et siis järgmine päev koos startida. Teekond oli meil sama, ainult et nemad jõuavad ilmselt kohale kordades kiiremini. Pidid teada andma kui karu näevad ja olid samamoodi natuke hirmul nagu mina. Tundub, et enamus turiste tunneb karude ees hirmu, samas kui kanadalased võtavad asja väga rahulikult ja ei lase ennast sellest üldse häirida.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qu01z148y4" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rf3y2bixhz" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7869966" image-url="//f12.pmo.ee/FkcDdxwMTqygeU-T3UHVZsCntSg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/29/7869966t1h554d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7869966)" src="//f12.pmo.ee/aOaKu7M-f_ni-vXIHvUX1wfgre0=/685x0/smart/nginx/o/2018/05/29/7869966t1h554d.jpg" srcset="//f12.pmo.ee/aOaKu7M-f_ni-vXIHvUX1wfgre0=/685x0/smart/nginx/o/2018/05/29/7869966t1h554d.jpg, //f12.pmo.ee/s5gtuEmUTJkQ3huxcbXSLR85muU=/1370x0/smart/nginx/o/2018/05/29/7869966t1h554d.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Aeg Kimberley ja Shanega hüvasti jätta</p><p class="figure__caption--name" itemprop="creator">FOTO: Risto Prii</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Teekond Lillooeti oli üks British Columbia kõige järsemaid teid, mis läks umbes 1300 meetri kõrgusele välja. 13 kilomeetrit järjest tõusu polnud just kergete killast. Tundus, et ma polnud ainuke, kellel sellel teel raskusi oli. Pidev siduri ja piduri kärsakas andis aimu, et ka karavanid ja suuremad autod pidid mootorist viimast võtma ja pidurid kuumaks kütma.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7869970" image-url="//f7.pmo.ee/s7OO6NJWmS98TLlfah5EvPlN0FE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/29/7869970t1h696b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7869970)" src="//f7.pmo.ee/hz3MaJX3v0aBkpHAUG1hi1RRb3c=/685x0/smart/nginx/o/2018/05/29/7869970t1h696b.jpg" srcset="//f7.pmo.ee/hz3MaJX3v0aBkpHAUG1hi1RRb3c=/685x0/smart/nginx/o/2018/05/29/7869970t1h696b.jpg, //f7.pmo.ee/KQNZMWsX-YKUI-I8FQJdLyQcbEA=/1370x0/smart/nginx/o/2018/05/29/7869970t1h696b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Järsud tõusud Lillooeti tippu</p><p class="figure__caption--name" itemprop="creator">FOTO: Risto Prii</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Selle 13 kilomeetri tõusu peale oli mul keskmiseks kiiruseks kuskil 4,7 kilomeetrit tunnis, mis tähendas et tippu jõudmine võttis koos pausidega aega üle kolme tunni. Sealt avanes aga imeline vaade Joffre järvele ja otsustasin tippu jõudmist tähistada väikse pausiga.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7869967" image-url="//f12.pmo.ee/T8-iVCjyKeJVY17mExjsT10OkyI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/29/7869967t1h7215.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7869967)" src="//f12.pmo.ee/MzgzTA8empI3cERiz_0BmMypv48=/685x0/smart/nginx/o/2018/05/29/7869967t1h7215.jpg" srcset="//f12.pmo.ee/MzgzTA8empI3cERiz_0BmMypv48=/685x0/smart/nginx/o/2018/05/29/7869967t1h7215.jpg, //f12.pmo.ee/1J9QlpLNmmOMROdfKA1c5pJAdqg=/1370x0/smart/nginx/o/2018/05/29/7869967t1h7215.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Muinasjutuline Joffre järv</p><p class="figure__caption--name" itemprop="creator">FOTO: Risto Prii</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Järve kaldale jõudmiseks oli vaja veel läbida endiselt lumega kaetud 200 meetrit metsarada, mis rattaga turistide vahel vingerdades oli raskem, kui ma ette olin kujutanud. Kohtusin ka ühe prantslasega, kes oli juba kaks aastat teel olnud. Autoga Tsiili ja Usa läbi sõitnud ja oli nüüd suundumas Alaska poole. Pani mindki natuke oma plaanis kahtlema, sest olen samuti korduvalt sellele mõelnud. Oleks ju päris tore kogemus Alaskale vändata. Aga eks ole näha kuidas elu läheb.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7869976" image-url="//f12.pmo.ee/e_82Y382DBYMP08b6SCsB15NK64=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/29/7869976t1h1c7b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7869976)" src="//f12.pmo.ee/p308Y8K_nhZnsx_6YXMRFTe6hwc=/685x0/smart/nginx/o/2018/05/29/7869976t1h1c7b.jpg" srcset="//f12.pmo.ee/p308Y8K_nhZnsx_6YXMRFTe6hwc=/685x0/smart/nginx/o/2018/05/29/7869976t1h1c7b.jpg, //f12.pmo.ee/Q4kU4KzR3BL4EODxv2AdrUbgM4M=/1370x0/smart/nginx/o/2018/05/29/7869976t1h1c7b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Sinine vesi, suured mäed, tere tulemast Kanadasse</p><p class="figure__caption--name" itemprop="creator">FOTO: Risto Prii</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Edasine teekond läks tiba kergemalt ja laias laastus allamäge. Vahepeal leidsin ideaalse koha kus jões oma joogipudelid ära täita ja reis võis jätkuda. Teekond Lillooeti üllatas mind aga veelkord. Täpselt enne linna oli vaja läbida veel üks korralikult järsk tõus. Muidu poleks ju hullu olnud midagi, aga selleks hetkeks olin väga väsinud ja peale 11 tunnist väntamist ei tahtnud lihased kuidagi funktsioneerida.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aga lõpuks sai seegi tõus otsa ja sujuv allamägi viiski mind järgmisesse ööbimiskohta. Seekord täitsa tasuta, vetsu ja joogiveega. Võrreldes Austraaliaga tundub Kanadas tasuta kämpimisvõimalusi vähem olevat, nii et tuleb igast õlekõrrest kinni haarata.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Risto teekond kaardil: </strong></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 53.846153846154%;"><iframe height="350" src="https://www.google.com/maps/d/embed?mid=1kHXR0O-rtOzQ65jnI_eQmXsCLnGVvoKU" width="650" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><hr></div><div class="article-body__item article-body__item--htmlElement"><p><em>Järgmine artikkel Risto seiklustest ilmub nädala pärast. Rohkem pilte rännakust leiad <a href="https://www.instagram.com/ristoprill/" target="_blank">SIIT</a>.</em></p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7665/jalgrattur">jalgrattur</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2773/kanada">Kanada</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/57699/maailmarandur">maailmarändur</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/552950/maailmaranduri-paevik">maailmaränduri päevik</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/537297/risto-prii">Risto Prii</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4495853"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4495853" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#262261" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4495853" :comment-count="0" article-url="https://reisile.postimees.ee/4495853/maailmaranduri-paevik-karuhoiatused-igal-pool-teevad-olemise-kohedaks"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hyu6t19vc4" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0kb214sx3x" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3735" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k3zogw34qu" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4492574/maailmaranduri-paevik-kanadas-tuleb-ooseks-toit-puu-otsa-visata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/kMBqK_sJLeMG6-WgVOicoHGTeVo=/1000x435/filters:focal(536x64:1023x651)/nginx/o/2018/05/22/7858509t1hfe2e.jpg" data-lazy-src-x2="//f8.pmo.ee/8rMvuplIfniYyKObKX53wbwu-Nw=/2000x870/filters:focal(536x64:1023x651)/nginx/o/2018/05/22/7858509t1hfe2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4492574/maailmaranduri-paevik-kanadas-tuleb-ooseks-toit-puu-otsa-visata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: Kanadas tuleb ööseks toit puu otsa visata</span> </a><a href="https://reisile.postimees.ee/4492574/maailmaranduri-paevik-kanadas-tuleb-ooseks-toit-puu-otsa-visata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4488662/maailmaranduri-paevik-ponevad-ajad-ootavad-ees-huvasti-austraalia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/OFGHQvODuGoE1GaMETDWIynW5Fk=/335x190/smart/nginx/o/2018/05/15/7845659t1hce8f.jpg" data-lazy-src-x2="//f9.pmo.ee/jNZ1n_J3RapYklXFOEj1PYFcuz4=/670x380/smart/nginx/o/2018/05/15/7845659t1hce8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4488662/maailmaranduri-paevik-ponevad-ajad-ootavad-ees-huvasti-austraalia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: põnevad ajad ootavad ees, hüvasti, Austraalia!</span> </a><a href="https://reisile.postimees.ee/4488662/maailmaranduri-paevik-ponevad-ajad-ootavad-ees-huvasti-austraalia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4486734/maailmaranduri-paevik-pussipaukude-saatel-lootsin-vaid-et-mind-suure-kanguruga-segi-ei-aeta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/chMlhEuGOLq61EhxdXUMph-tzU4=/335x190/smart/nginx/o/2018/05/11/7838197t1h39d5.jpg" data-lazy-src-x2="//f10.pmo.ee/I_-5rLjf5PPSu4AbhJI8G19hTz8=/670x380/smart/nginx/o/2018/05/11/7838197t1h39d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4486734/maailmaranduri-paevik-pussipaukude-saatel-lootsin-vaid-et-mind-suure-kanguruga-segi-ei-aeta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: püssipaukude saatel lootsin vaid, et mind suure känguruga segi ei aeta</span> </a><a href="https://reisile.postimees.ee/4486734/maailmaranduri-paevik-pussipaukude-saatel-lootsin-vaid-et-mind-suure-kanguruga-segi-ei-aeta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4481925/maailmaranduri-paevik-tundsin-end-33-aastasena-kui-toeline-penskar" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/rJvjQqYPq2QHsjjSz7-ZtMrP3Fk=/685x350/smart/nginx/o/2018/05/02/7820374t1h2a0f.jpg" data-lazy-src-x2="//f9.pmo.ee/ZLJjWlIn-zwjyyH0VRn9kcXnugE=/1370x700/smart/nginx/o/2018/05/02/7820374t1h2a0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4481925/maailmaranduri-paevik-tundsin-end-33-aastasena-kui-toeline-penskar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: tundsin end 33-aastasena kui tõeline penskar</span> </a><a href="https://reisile.postimees.ee/4481925/maailmaranduri-paevik-tundsin-end-33-aastasena-kui-toeline-penskar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4479093/maailmaranduri-paevik-google-maps-valetas-mulle" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/EnXqCgcnJoKLIu85IUUxaFsWxLU=/335x190/filters:focal(197x360:561x697)/nginx/o/2018/04/26/7809570t1h3295.jpg" data-lazy-src-x2="//f11.pmo.ee/gXlsZ_MVnZjXL8nPfdIhTp6R8JY=/670x380/filters:focal(197x360:561x697)/nginx/o/2018/04/26/7809570t1h3295.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4479093/maailmaranduri-paevik-google-maps-valetas-mulle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: Google maps valetas mulle</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/4479093/maailmaranduri-paevik-google-maps-valetas-mulle/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/4479093/maailmaranduri-paevik-google-maps-valetas-mulle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4473987/maailmaranduri-paevik-10-000-kilomeetrit-labitud-ja-tervis-rikkis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/xCcN0RqXO5oqEMqBySpYCMEjnQ4=/335x190/filters:focal(584x0:994x378)/nginx/o/2018/04/17/7793751t1h6fcb.jpg" data-lazy-src-x2="//f12.pmo.ee/ObcmH3sQklF133uPerNyBoFJ064=/670x380/filters:focal(584x0:994x378)/nginx/o/2018/04/17/7793751t1h6fcb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4473987/maailmaranduri-paevik-10-000-kilomeetrit-labitud-ja-tervis-rikkis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: 10 000 kilomeetrit läbitud ja tervis rikkis</span> </a><a href="https://reisile.postimees.ee/4473987/maailmaranduri-paevik-10-000-kilomeetrit-labitud-ja-tervis-rikkis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4465947/maailmaranduri-paevik-soitsin-400-kilomeetrit-katkise-rattaga-vastutuult" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/yRh1Hj9wp4WBPCZQ6PxF3RQa1Yk=/685x350/smart/nginx/o/2018/04/10/7770081t1hcf7a.jpg" data-lazy-src-x2="//f12.pmo.ee/0INe203A5zq8CmnZWvAVJbdPYKs=/1370x700/smart/nginx/o/2018/04/10/7770081t1hcf7a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4465947/maailmaranduri-paevik-soitsin-400-kilomeetrit-katkise-rattaga-vastutuult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: sõitsin 400 kilomeetrit katkise rattaga vastutuult</span> </a><a href="https://reisile.postimees.ee/4465947/maailmaranduri-paevik-soitsin-400-kilomeetrit-katkise-rattaga-vastutuult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4458791/maailmaranduri-paevik-taitsa-mustika-isegi-keset-korbetuhjust-on-igal-pool-eestlased" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Oo8xn2ZA4kQbOKkQefjNFSTpnqQ=/335x190/smart/nginx/o/2018/04/03/7747347t1ha6cf.jpg" data-lazy-src-x2="//f9.pmo.ee/hs6QeCHEMOV7IQYm0fW9d3e3vGo=/670x380/smart/nginx/o/2018/04/03/7747347t1ha6cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4458791/maailmaranduri-paevik-taitsa-mustika-isegi-keset-korbetuhjust-on-igal-pool-eestlased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: täitsa müstika, isegi keset kõrbetühjust on igal pool eestlased</span> </a><a href="https://reisile.postimees.ee/4458791/maailmaranduri-paevik-taitsa-mustika-isegi-keset-korbetuhjust-on-igal-pool-eestlased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4450699/maailmaranduri-paevik-kuidas-ma-lotoga-rulli-vetsupaberit-voitsin" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/6Eq7RTfIHqWvTy1aPwwgzeSjg1Q=/335x190/smart/nginx/o/2018/03/26/7727193t1h93df.jpg" data-lazy-src-x2="//f7.pmo.ee/DLjTY7bx26UqdqJAa6JBUNBjBT4=/670x380/smart/nginx/o/2018/03/26/7727193t1h93df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4450699/maailmaranduri-paevik-kuidas-ma-lotoga-rulli-vetsupaberit-voitsin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: kuidas ma «lotoga» rulli vetsupaberit võitsin</span> </a><a href="https://reisile.postimees.ee/4450699/maailmaranduri-paevik-kuidas-ma-lotoga-rulli-vetsupaberit-voitsin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4444739/maailmaranduri-paevik-ule-pika-aja-sai-jalle-eesti-keeles-suhelda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/AaoWzFkSroYL0BPh6Grcaufcc7Y=/685x350/filters:focal(323x258:887x783)/nginx/o/2018/03/20/7704805t1h57d4.jpg" data-lazy-src-x2="//f7.pmo.ee/jq5dGk2quAlp3AiXRaAHlwtqWqA=/1370x700/filters:focal(323x258:887x783)/nginx/o/2018/03/20/7704805t1h57d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4444739/maailmaranduri-paevik-ule-pika-aja-sai-jalle-eesti-keeles-suhelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: üle pika aja sai jälle eesti keeles suhelda</span> </a><a href="https://reisile.postimees.ee/4444739/maailmaranduri-paevik-ule-pika-aja-sai-jalle-eesti-keeles-suhelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hs8y97m533" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x5rwrpxo78" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4437447/maailmaranduri-paevik-nagu-oleks-sattunud-kummituslinna" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/8WymQF_9qlUjG_sTGhtj8pajZdI=/685x350/smart/nginx/o/2018/03/13/7682089t1h00cb.jpg" data-lazy-src-x2="//f9.pmo.ee/2BQbCLQ4agKG16twucfcg1IyL8E=/1370x700/smart/nginx/o/2018/03/13/7682089t1h00cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4437447/maailmaranduri-paevik-nagu-oleks-sattunud-kummituslinna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: nagu oleks sattunud kummituslinna</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/4437447/maailmaranduri-paevik-nagu-oleks-sattunud-kummituslinna/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/4437447/maailmaranduri-paevik-nagu-oleks-sattunud-kummituslinna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4430331/maailmaranduri-paevik-kes-oleks-voinud-arvata-et-austraalias-nii-palju-kaameleid-leidub" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/q67iOtTIQiO2SqKZDqx0urMiuRE=/335x190/filters:focal(342x233:856x643)/nginx/o/2018/03/06/7662545t1h1acc.jpg" data-lazy-src-x2="//f11.pmo.ee/-XNKSAhbVBigpRMk4wDttdjDO5o=/670x380/filters:focal(342x233:856x643)/nginx/o/2018/03/06/7662545t1h1acc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4430331/maailmaranduri-paevik-kes-oleks-voinud-arvata-et-austraalias-nii-palju-kaameleid-leidub" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: kes oleks võinud arvata, et Austraalias nii palju kaameleid leidub</span> </a><a href="https://reisile.postimees.ee/4430331/maailmaranduri-paevik-kes-oleks-voinud-arvata-et-austraalias-nii-palju-kaameleid-leidub" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4422525/maailmaranduri-paevik-koik-sujus-kiirelt-kuni-politseikoer-mu-koti-labivaatuseks-tuvastas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/0Mj_H7Rcvjs5OnOVAtGutNStOpw=/335x190/filters:focal(287x62:873x422)/nginx/o/2018/02/27/7645041t1h1db1.jpg" data-lazy-src-x2="//f8.pmo.ee/kIYvqf8VVbCaXx__jeYSj8zcAYQ=/670x380/filters:focal(287x62:873x422)/nginx/o/2018/02/27/7645041t1h1db1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4422525/maailmaranduri-paevik-koik-sujus-kiirelt-kuni-politseikoer-mu-koti-labivaatuseks-tuvastas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: kõik sujus kiirelt, kuni politseikoer mu koti läbivaatuseks tuvastas</span> </a><a href="https://reisile.postimees.ee/4422525/maailmaranduri-paevik-koik-sujus-kiirelt-kuni-politseikoer-mu-koti-labivaatuseks-tuvastas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4415633/maailmaranduri-paevik-esimest-korda-reisi-jooksul-pidin-jope-selga-panema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/wwminGRuPRL1haqnjKNJTG9zd80=/685x350/smart/nginx/o/2018/02/20/7602255t1h2138.jpg" data-lazy-src-x2="//f7.pmo.ee/5AA8_Sb9-0XWJkOPsHhjxxK7Nmg=/1370x700/smart/nginx/o/2018/02/20/7602255t1h2138.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4415633/maailmaranduri-paevik-esimest-korda-reisi-jooksul-pidin-jope-selga-panema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: esimest korda reisi jooksul pidin jope selga panema</span> </a><a href="https://reisile.postimees.ee/4415633/maailmaranduri-paevik-esimest-korda-reisi-jooksul-pidin-jope-selga-panema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4407631/maailmaranduri-paevik-tundus-et-mu-siseorganid-on-kohad-vahetanud-ja-hambad-suust-ara-kukkunud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/P4_rzVFgzrafz2vX5COpqnI3u0c=/335x190/filters:focal(0x371:610x768)/nginx/o/2018/02/13/7575245t1hd516.jpg" data-lazy-src-x2="//f10.pmo.ee/jSvLXafEGVWGzvfLCRYaEiNooBk=/670x380/filters:focal(0x371:610x768)/nginx/o/2018/02/13/7575245t1hd516.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4407631/maailmaranduri-paevik-tundus-et-mu-siseorganid-on-kohad-vahetanud-ja-hambad-suust-ara-kukkunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: tundus, et mu siseorganid on kohad vahetanud ja hambad suust ära kukkunud</span> </a><a href="https://reisile.postimees.ee/4407631/maailmaranduri-paevik-tundus-et-mu-siseorganid-on-kohad-vahetanud-ja-hambad-suust-ara-kukkunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4398797/maailmaranduri-paevik-politseinikud-soovitasid-meil-kongis-oobida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/nTv-WIH2lMWmNhTX6r6F5TA0XZI=/335x190/filters:focal(387x369:619x578)/nginx/o/2018/02/06/7549161t1hc1ac.jpg" data-lazy-src-x2="//f10.pmo.ee/hjeGlmhxgojo5Lle8TwQz8qb0ho=/670x380/filters:focal(387x369:619x578)/nginx/o/2018/02/06/7549161t1hc1ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4398797/maailmaranduri-paevik-politseinikud-soovitasid-meil-kongis-oobida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: politseinikud soovitasid meil kongis ööbida</span> </a><a href="https://reisile.postimees.ee/4398797/maailmaranduri-paevik-politseinikud-soovitasid-meil-kongis-oobida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4391951/maailmaranduri-paevik-moslemimaal-olle-leidmine-on-pehmelt-oeldes-keeruline" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/d_0T_VtKe_fwqq6lcGmtwVNaNeA=/685x350/filters:focal(1612x739:3565x2318)/nginx/o/2018/01/30/7528067t1hdfb3.jpg" data-lazy-src-x2="//f12.pmo.ee/L0ItUEmE7xTxaefCKZDcabNkRw8=/1370x700/filters:focal(1612x739:3565x2318)/nginx/o/2018/01/30/7528067t1hdfb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4391951/maailmaranduri-paevik-moslemimaal-olle-leidmine-on-pehmelt-oeldes-keeruline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: moslemimaal õlle leidmine on pehmelt öeldes keeruline </span></a><a href="https://reisile.postimees.ee/4391951/maailmaranduri-paevik-moslemimaal-olle-leidmine-on-pehmelt-oeldes-keeruline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4384577/maailmaranduri-paevik-esimene-seljakotirandur-minu-teel-oli-jalutav-eestlane" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/z8rYe-ZU7NKRk1vB2ULxXSQFJdM=/335x190/filters:focal(36x43:636x470)/nginx/o/2018/01/23/7507645t1h4b45.jpg" data-lazy-src-x2="//f9.pmo.ee/vO0j2ocMh--jiwLNfnmq_gWJ-N0=/670x380/filters:focal(36x43:636x470)/nginx/o/2018/01/23/7507645t1h4b45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4384577/maailmaranduri-paevik-esimene-seljakotirandur-minu-teel-oli-jalutav-eestlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmaränduri päevik: esimene seljakotirändur minu teel oli jalutav eestlane</span> </a><a href="https://reisile.postimees.ee/4384577/maailmaranduri-paevik-esimene-seljakotirandur-minu-teel-oli-jalutav-eestlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4376297/eestlasest-maailmaranduri-paevik-kaks-meest-rolleril-varastasid-telefoni-mu-kaest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/fU9xlr8kOpauYJcosC71aqkoPbk=/335x190/filters:focal(131x107:837x497)/nginx/o/2018/01/16/7487929t1h1215.jpg" data-lazy-src-x2="//f11.pmo.ee/10Pbk48Wxo0Z2KR131YDYUHA1SI=/670x380/filters:focal(131x107:837x497)/nginx/o/2018/01/16/7487929t1h1215.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4376297/eestlasest-maailmaranduri-paevik-kaks-meest-rolleril-varastasid-telefoni-mu-kaest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlasest maailmaränduri päevik: kaks meest rolleril varastasid telefoni mu käest</span> </a><a href="https://reisile.postimees.ee/4376297/eestlasest-maailmaranduri-paevik-kaks-meest-rolleril-varastasid-telefoni-mu-kaest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4368493/eestlasest-maailmaranduri-paevik-tegin-tais-oma-esimese-avarii" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/CuN3oIMFeOY3BW6GVHzcdfhZMJY=/685x350/filters:focal(1050x837:2768x2563)/nginx/o/2018/01/09/7471097t1h653a.jpg" data-lazy-src-x2="//f10.pmo.ee/ljTzv6W1nOSNTBnQjuocN_9ZPao=/1370x700/filters:focal(1050x837:2768x2563)/nginx/o/2018/01/09/7471097t1h653a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3753" class="list-article__section-label slab" style="color: #262261">Eestlane rattaga ümber maailma</a> <a href="https://reisile.postimees.ee/4368493/eestlasest-maailmaranduri-paevik-tegin-tais-oma-esimese-avarii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlasest maailmaränduri päevik: tegin Tais oma esimese avarii</span> </a><a href="https://reisile.postimees.ee/4368493/eestlasest-maailmaranduri-paevik-tegin-tais-oma-esimese-avarii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ss4ib4y47d" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1gm8luuyy1" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4495939/video-ja-galerii-rundaja-tappis-politseirelvaga-belgias-kolm-inimest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/DhHvqfuGyaz9gKy7HrdUvB5amj4=/1000x435/filters:focal(615x539:2948x1782)/nginx/o/2018/05/29/7870055t1h1b94.jpg" data-lazy-src-x2="//f8.pmo.ee/zAGH5iVDgjnHiwluKUmiMnJAmSU=/2000x870/filters:focal(615x539:2948x1782)/nginx/o/2018/05/29/7870055t1h1b94.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4495939/video-ja-galerii-rundaja-tappis-politseirelvaga-belgias-kolm-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: ründaja tappis politseirelvaga Belgias kaks korrakaitsjat ja jalakäija</span> <span class="list-article__additional-headline">Täiendatud 15.07</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4495939/video-ja-galerii-rundaja-tappis-politseirelvaga-belgias-kolm-inimest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://maailm.postimees.ee/4495939/video-ja-galerii-rundaja-tappis-politseirelvaga-belgias-kolm-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://maailm.postimees.ee/4495939/video-ja-galerii-rundaja-tappis-politseirelvaga-belgias-kolm-inimest" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="124529"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4496063/pariisis-rodult-paastetud-poisi-isa-mangis-samal-ajal-pokemon-go-d" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/uA1pOnob-FONlQ90ue9XsV_7lEY=/335x190/filters:focal(642x140:4516x2624)/nginx/o/2018/05/29/7870334t1heb2c.jpg" data-lazy-src-x2="//f9.pmo.ee/RZ_PXl7bP1RFowAMR87cuOQX8qc=/670x380/filters:focal(642x140:4516x2624)/nginx/o/2018/05/29/7870334t1heb2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4496063/pariisis-rodult-paastetud-poisi-isa-mangis-samal-ajal-pokemon-go-d" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pariisis rõdult päästetud poisi isa mängis samal ajal Pokémon Go`d</span> </a><a href="https://maailm.postimees.ee/4496063/pariisis-rodult-paastetud-poisi-isa-mangis-samal-ajal-pokemon-go-d" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4496019/venemaa-tootab-suurias-omandatud-usa-rakettide-pohjal-valja-uut-relvastust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/voqVwkg7U0IOn75a1meNF6VSGOw=/335x190/filters:focal(991x111:2420x1739)/nginx/o/2018/05/29/7870221t1h51b8.jpg" data-lazy-src-x2="//f7.pmo.ee/98-pG4bGfKYhtR7QtmhFTWUY7go=/670x380/filters:focal(991x111:2420x1739)/nginx/o/2018/05/29/7870221t1h51b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4496019/venemaa-tootab-suurias-omandatud-usa-rakettide-pohjal-valja-uut-relvastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa töötab Süürias omandatud USA rakettide põhjal välja uut relvastust</span> </a><a href="https://maailm.postimees.ee/4496019/venemaa-tootab-suurias-omandatud-usa-rakettide-pohjal-valja-uut-relvastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4495484/eesti-sai-uhe-riikliku-tahtpaeva-lisaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/q-xUgqqBjKUuy2hJb0-9TVRf2oQ=/685x350/smart/nginx/o/2018/05/28/7869066t1hbcff.jpg" data-lazy-src-x2="//f8.pmo.ee/A9OR86SAY6tGtbMQNsQr0dxdLxs=/1370x700/smart/nginx/o/2018/05/28/7869066t1hbcff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4495484/eesti-sai-uhe-riikliku-tahtpaeva-lisaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti sai ühe riikliku tähtpäeva lisaks</span> </a><a href="https://www.postimees.ee/4495484/eesti-sai-uhe-riikliku-tahtpaeva-lisaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4496001/perearst-esmalt-voiks-ikka-vaeva-naha-ja-kontrollida-kas-inimene-uldse-vajab-kiirabi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/UpvkKeYuLAXcz_EVzdsJCxlGy0U=/335x190/filters:focal(498x375:3898x2804)/nginx/o/2017/10/13/7208063t1h851e.jpg" data-lazy-src-x2="//f10.pmo.ee/nGojP7CVx_1rPnMqdfzzfmfqgbY=/670x380/filters:focal(498x375:3898x2804)/nginx/o/2017/10/13/7208063t1h851e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4496001/perearst-esmalt-voiks-ikka-vaeva-naha-ja-kontrollida-kas-inimene-uldse-vajab-kiirabi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst: esmalt võiks ikka vaeva näha ja kontrollida, kas inimene üldse vajab kiirabi</span> </a><a href="https://tervis.postimees.ee/4496001/perearst-esmalt-voiks-ikka-vaeva-naha-ja-kontrollida-kas-inimene-uldse-vajab-kiirabi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4496017/video-eesti-jalgpallikoondislane-tegi-naoga-uskumatu-torje" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/sAc7MNip8MDkoqkEJmJNazqxis8=/335x190/smart/nginx/o/2018/05/29/7870260t1h0a19.jpg" data-lazy-src-x2="//f12.pmo.ee/lUDAVksc71_0ZX24ZlhtvWu0FHM=/670x380/smart/nginx/o/2018/05/29/7870260t1h0a19.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4496017/video-eesti-jalgpallikoondislane-tegi-naoga-uskumatu-torje" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Eesti jalgpallikoondislane tegi näoga uskumatu tõrje</span> </a><a href="https://sport.postimees.ee/4496017/video-eesti-jalgpallikoondislane-tegi-naoga-uskumatu-torje" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4495930/uuring-tuvastas-kaks-uut-kopsuvahi-riskitegurit-mis-ei-puuduta-suitsetajaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/O4MPt21wmTsGzokcagg1R7BMWjI=/685x350/filters:focal(1638x1741:7852x5471)/nginx/o/2018/05/29/7870008t1h277c.jpg" data-lazy-src-x2="//f9.pmo.ee/EDUXCVr1dJd8ANs1UM5nJZqSPgE=/1370x700/filters:focal(1638x1741:7852x5471)/nginx/o/2018/05/29/7870008t1h277c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4495930/uuring-tuvastas-kaks-uut-kopsuvahi-riskitegurit-mis-ei-puuduta-suitsetajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring tuvastas kaks uut kopsuvähi riskitegurit, mis ei puuduta suitsetajaid</span> </a><a href="https://tervis.postimees.ee/4495930/uuring-tuvastas-kaks-uut-kopsuvahi-riskitegurit-mis-ei-puuduta-suitsetajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4495920/galerii-oigeusu-kirik-valis-uueks-metropoliidiks-vereja-jevgeni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Tb4H9_RaC3HCRvT-zCEjkhAtnMs=/335x190/smart/nginx/o/2018/05/29/7870252t1hfc72.jpg" data-lazy-src-x2="//f11.pmo.ee/7J9KuFgWqHaOsUMkek_Yy1E-TTQ=/670x380/smart/nginx/o/2018/05/29/7870252t1hfc72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4495920/galerii-oigeusu-kirik-valis-uueks-metropoliidiks-vereja-jevgeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õigeusu kirik valis uueks metropoliidiks Moskva soosiku Vereja Jevgeni</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4495920/galerii-oigeusu-kirik-valis-uueks-metropoliidiks-vereja-jevgeni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://www.postimees.ee/4495920/galerii-oigeusu-kirik-valis-uueks-metropoliidiks-vereja-jevgeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4496048/homme-on-monusalt-soe-kuid-tuuline" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/HBQ7YoFlAnKBbMPgSpFyuKENuMg=/335x190/smart/nginx/o/2018/05/29/7870271t1hdeda.jpg" data-lazy-src-x2="//f11.pmo.ee/T2Hgjc2dWPT4UOMmKY_BFA4JaLM=/670x380/smart/nginx/o/2018/05/29/7870271t1hdeda.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4496048/homme-on-monusalt-soe-kuid-tuuline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Homme on mõnusalt soe, kuid tuuline</span> </a><a href="https://www.postimees.ee/4496048/homme-on-monusalt-soe-kuid-tuuline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4495918/hiigeltehing-sai-teoks-eesti-energia-ostis-poole-miljardiga-nelja-energia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/nlPXVbcIQz9LSXk5e7xQFIAh1BU=/685x350/filters:focal(1047x1869:3663x3457)/nginx/o/2017/01/11/6244647t1h95c0.jpg" data-lazy-src-x2="//f12.pmo.ee/CEZ56KtEixlXdFpteTgbZNb86OY=/1370x700/filters:focal(1047x1869:3663x3457)/nginx/o/2017/01/11/6244647t1h95c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4495918/hiigeltehing-sai-teoks-eesti-energia-ostis-poole-miljardiga-nelja-energia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiigeltehing sai teoks: Eesti Energia ostis poole miljardiga Nelja Energia</span> </a><a href="https://majandus24.postimees.ee/4495918/hiigeltehing-sai-teoks-eesti-energia-ostis-poole-miljardiga-nelja-energia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-lftgq1mn6v" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2p4o33nsua" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3735" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-8fbnq45fck" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-chu6kwadpm" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-lhn057nvt6" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#262261"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/gk7K1Je6CXcUgTO1Kpdiy9qb9aU=/60x60/smart/nginx/o/2017/09/25/7137577t1h2522.jpg" data-lazy-src-x2="//f8.pmo.ee/b9xuUiMHJ6vjI9OrdE3lEIBkxl0=/120x120/smart/nginx/o/2017/09/25/7137577t1h2522.jpg"><p class="site-footer__author-name">Agaate Antson</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:agaate.antson@postimees.ee">agaate.antson@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-bc7363852c20c8a46c42.js"></script></body></html>