<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#262261"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/YEqkRAi_IiANs8vCvJcY0yTJrc8=/16x16/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Xi7cx2tNv-Y4cbjZBPifoAjBtas=/32x32/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GZRn1y-uxZs-uSJVXGasYTGWdG4=/192x192/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ld77Bw9QSc9DOtzZ6rcbxiw7bXw=/256x256/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r6sNEyiSugMlhuGNM-AbiNygbm0=/180x180/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/FKmVSsLgcPrdtmQ5y8EYD4DHKGU=/1200x630/smart/nginx/o/2018/04/16/7791117t1hcb1b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="5 sihtkohta, mida on kõige mõnusam avastada jalgrattaga"><meta property="og:url" content="https://reisile.postimees.ee/4472829/5-sihtkohta-mida-on-koige-monusam-avastada-jalgrattaga"><meta property="og:site_name" content="Reisile"><meta property="og:description" content="Ükskõik, kas sõidad mööda piltilusat jõekallast või kihutad vabakäiguga mägedes – jalgratta seljas näed ja koged puhkusel rohkem."><meta property="og:type" content="article"><meta property="article:section" content="Huvitavat"><meta name="description" content="Ükskõik, kas sõidad mööda piltilusat jõekallast või kihutad vabakäiguga mägedes – jalgratta seljas näed ja koged puhkusel rohkem."><meta name="keywords" content="jalgratas, jalgrattaretk, jalgrattasõit, reisimine"><meta name="cXenseParse:recs:publishtime" content="2018-04-16T18:24:08+03:00"><meta property="article:modified_time" content="2018-04-16T16:57:22+03:00"><meta name="cXenseParse:articleid" content="4472829"><meta name="cXenseParse:taxonomy" content="reisile/huvitavat"><link rel="canonical" href="https://reisile.postimees.ee/4472829/5-sihtkohta-mida-on-koige-monusam-avastada-jalgrattaga"><link rel="alternate" href="https://m.postimees.ee/section/2429/4472829"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reisile.postimees.ee/rss"><title>5 sihtkohta, mida on kõige mõnusam avastada jalgrattaga - Huvitavat - Reisile</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-3b3276c73d753848ec9d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #262261;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #262261;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #262261;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #262261 0%, #262261 100%);
    color: #262261;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(38, 34, 97, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2429"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">esmaspäev, 16. aprill 2018</span><weather-block default-location="Tallinn,Estonia" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="50" width="229" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://reisile.postimees.ee/4408155/maailma-gastronoomia-uks-tippudest-eestlased-ei-pruugi-seda-moista-aga-teie-kook-on-maailmale-huvitav" class="quote__text">Teil on siin Eestis nii palju ülikõrge kvaliteediga tooteid valmistavad väiketalunikke, sellise väikese maa kohta. </a><a href="https://reisile.postimees.ee/4408155/maailma-gastronoomia-uks-tippudest-eestlased-ei-pruugi-seda-moista-aga-teie-kook-on-maailmale-huvitav" class="quote__author section-border-color"><span class="slab section-font-color">Leonid Gelibterman</span></a></div><a href="https://reisile.postimees.ee/4408155/maailma-gastronoomia-uks-tippudest-eestlased-ei-pruugi-seda-moista-aga-teie-kook-on-maailmale-huvitav" class="quote__image"><img src="//f8.pmo.ee/yTuSAWuUHny7hgooQ11-W_kyR2A=/72x72/filters:focal(1259x312:3340x2048)/nginx/o/2018/02/13/7576557t1h7ee0.jpg" srcset="//f8.pmo.ee/yTuSAWuUHny7hgooQ11-W_kyR2A=/72x72/filters:focal(1259x312:3340x2048)/nginx/o/2018/02/13/7576557t1h7ee0.jpg, //f8.pmo.ee/vR3Nfk0F9aNYrVan-lrBFzA-HnA=/144x144/filters:focal(1259x312:3340x2048)/nginx/o/2018/02/13/7576557t1h7ee0.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://reis.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://reisile.postimees.ee/section/3237" target="_self" class="menu-item menu-item--important">Reisileiud</a></div><div><a href="https://reisile.postimees.ee/section/3231" target="_self" class="menu-item section-font-color menu-item--active">Huvitavat</a></div><div><a href="https://reisile.postimees.ee/section/2825" target="_self" class="menu-item">Kasulik</a></div><div><a href="https://reisile.postimees.ee/section/2823" target="_self" class="menu-item">Reisikirjad</a></div><div><a href="https://reisile.postimees.ee/section/3539" target="_self" class="menu-item">Riik pildis</a></div><div><a href="https://reisile.postimees.ee/section/2829" target="_self" class="menu-item">Siseturism</a></div><div><a href="http://reis.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div><div><a href="https://reisile.postimees.ee/section/3753" target="_self" class="menu-item menu-item--important">Ränduri päevik</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2429" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="45" width="206" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><div class="section-branding section-branding--travel flex flex--align-items-center flex--justify-content-start" style="background-image: url(/v5/img/section-branding/travel/travel_search4.jpg)"><div class="section-branding--travel__search"><form action="https://reisile.postimees.ee/search" method="get" class="flex flex--justify-content-space-between"><input id="search-text" type="text" autocomplete="off" placeholder="Otsi sihtkohta" name="query"> <button class="search-button" type="submit">OTSI</button></form></div></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee">Reisile</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee/section/3231">Huvitavat</a></li><li class="breadcrumb-item">5 sihtkohta, mida on kõige mõnusam avastada jalgrattaga</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">5 sihtkohta, mida on kõige mõnusam avastada jalgrattaga</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Dh-d-Qj8ZGOfCz8jo93813C0-1w=/40x40/smart/nginx/o/2017/07/07/6867817t1h6c37.png" srcset="//f12.pmo.ee/Dh-d-Qj8ZGOfCz8jo93813C0-1w=/40x40/smart/nginx/o/2017/07/07/6867817t1h6c37.png, //f12.pmo.ee/9JuGe_veNZ01mOB9HoUy1_Zsz4M=/80x80/smart/nginx/o/2017/07/07/6867817t1h6c37.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Reisile.ee</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/4472829/5-sihtkohta-mida-on-koige-monusam-avastada-jalgrattaga%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=5 sihtkohta, mida on kõige mõnusam avastada jalgrattaga&url=https://reisile.postimees.ee/4472829/5-sihtkohta-mida-on-koige-monusam-avastada-jalgrattaga?utm_source=reisile.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%205 sihtkohta, mida on kõige mõnusam avastada jalgrattaga&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/4472829/5-sihtkohta-mida-on-koige-monusam-avastada-jalgrattaga" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://reisile.postimees.ee/4472829/5-sihtkohta-mida-on-koige-monusam-avastada-jalgrattaga/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">16. aprill 2018, 18:24</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7791117" image-url="//f10.pmo.ee/S_JDTLujcIqSttAWZprevUnkMfk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/16/7791117t1hcb1b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7791117)" src="//f10.pmo.ee/bTSRpWCuk_hAfBNlOfepV097bJo=/685x410/smart/nginx/o/2018/04/16/7791117t1hcb1b.jpg" srcset="//f10.pmo.ee/bTSRpWCuk_hAfBNlOfepV097bJo=/685x410/smart/nginx/o/2018/04/16/7791117t1hcb1b.jpg, //f10.pmo.ee/7FTKlTHO-25ZxmdOaIZubWGsMUE=/1370x820/smart/nginx/o/2018/04/16/7791117t1hcb1b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Moab</p><p class="figure__caption--name" itemprop="creator">FOTO: Georg Hafner/PantherMedia / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Ükskõik, kas sõidad mööda piltilusat jõekallast või kihutad vabakäiguga mägedes – jalgratta seljas näed ja koged puhkusel rohkem. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1o5fg0d8ef" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-066hyi431t" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kuigi esmapilgul võib pedaalisõtkumine tunduda pealehakkamist nõudva pingutusena, tasub see end kuhjaga ära – ratturitele avanevad sõidu ajal kaunid vaated ning avastamisrõõmu pakuvad sihtkoha peidetud pärlid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Majutusportaal Booking.com analüüsis sadade tuhandete kasutajate kirjutatud arvustusi, et leida viis enim mainitud reisisihtkohta, mida soovitatatakse avastada just rattasadulas.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Amsterdam, Holland</strong></p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7791109" image-url="//f11.pmo.ee/k4O64JMiVrHT_XwBdtwGfcvdKW0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/16/7791109t1h7618.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7791109)" src="//f11.pmo.ee/zPl1Me4WjVgsbluibpfG1vPfMnE=/685x0/smart/nginx/o/2018/04/16/7791109t1h7618.jpg" srcset="//f11.pmo.ee/zPl1Me4WjVgsbluibpfG1vPfMnE=/685x0/smart/nginx/o/2018/04/16/7791109t1h7618.jpg, //f11.pmo.ee/r2KdrpDtMZEAfqvCfZ1Yy2CnBos=/1370x0/smart/nginx/o/2018/04/16/7791109t1h7618.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Amsterdam</p><p class="figure__caption--name" itemprop="creator">FOTO: Caro / Jan Lederbogen/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Hollandi pealinn on kuulus selle poolest, et rattaid on seal kaks korda rohkem kui elanikke. Rattasõit on Amsterdamis osaks kohalikust eluviisist – kuhu iganes sa ka kahel rattal ei kulgeks, sa pole kunagi üksi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Amsterdam jõudis rattasõbralike linnade tippu tänu oma võrreldamatult suurimale jalgrattateedevõrgustikule, välja arendatud marsruutidele ning tasasele pinnamoele. Rendi linnaratas ning kulge koos kohalikega mööda kanalipealseid või avasta Amsterdami kauneid parke. Kui soovid linnamelust puhata ning rattaga maaidülli nautida, sobivad selleks järgmised kõrgelt hinnatud sihtkohad: West-Terschelling, Schiermonnikoog, Nes ning Oost-Vlieland.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Kopenhaagen, Taani</strong></p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7791113" image-url="//f12.pmo.ee/wRyMtePXlLCjf3QaXuJoHt7g-OQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/16/7791113t1hf9e6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7791113)" src="//f12.pmo.ee/0yqlPu3T4kQf6UUptYgpclv97ho=/685x0/smart/nginx/o/2018/04/16/7791113t1hf9e6.jpg" srcset="//f12.pmo.ee/0yqlPu3T4kQf6UUptYgpclv97ho=/685x0/smart/nginx/o/2018/04/16/7791113t1hf9e6.jpg, //f12.pmo.ee/qwM-PsqCtAnlcO9GTESpNLFbtU4=/1370x0/smart/nginx/o/2018/04/16/7791113t1hf9e6.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kopenhaagen</p><p class="figure__caption--name" itemprop="creator">FOTO: Mariusz Prusaczyk/PantherMedia / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4472829"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi hollandlased on ehk kõige tuntumad rattalembid, pole nad ainus rahvus, kes pedaalisõtkumist armastavad. Taani kuulub samuti parimate sihtkohtade hulka, kus ratta seljas ringi toimetada. Eriti kõrgelt selles vallas hinnatud Taani pealinna Kopenhaagenit, mis on end soovituste arvu poolest juba Amsterdami tuulde võtnud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kopenhaagen on samuti hästi jalgrattateede võrgustikuga kaetud ning paljud kohalikud majutusasutused pakuvad ratta rentimise võimalust. Kindlasti on proovimist väärt ka paar aastat tagasi spetsiaalselt jalgratturitele loodud kuulus ussikujuline rattasild nimega «cykleslangen».</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Valencia, Hispaania</strong></p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7791137" image-url="//f8.pmo.ee/p_TnBeI8JBq2byif4cJr22nm5tI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/16/7791137t1hd9c6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7791137)" src="//f8.pmo.ee/mJKK9HD_6QaukAfP9B38-_CA4_Y=/685x0/smart/nginx/o/2018/04/16/7791137t1hd9c6.jpg" srcset="//f8.pmo.ee/mJKK9HD_6QaukAfP9B38-_CA4_Y=/685x0/smart/nginx/o/2018/04/16/7791137t1hd9c6.jpg, //f8.pmo.ee/DKJmHKC0QR3u5Y4oS2vozOW4-Qo=/1370x0/smart/nginx/o/2018/04/16/7791137t1hd9c6.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Valencia Hispaanias</p><p class="figure__caption--name" itemprop="creator">FOTO: Ivan Tykhyi/PantherMedia / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Valencias on enam kui 80 kilomeetrit rattateid, mistõttu pole selle kõrge koht jalgrattasõbralike sihtkohtade edetabelis üllatuseks. Erinevalt kahest ülalmainitud linnast asub Valencia aga mõnusas vahemerelises kliimas, mis tähendab, et päikesekiired hellitavad rattureid aastaringselt. </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Moab, USA</strong></p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7791117" image-url="//f10.pmo.ee/S_JDTLujcIqSttAWZprevUnkMfk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/16/7791117t1hcb1b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7791117)" src="//f10.pmo.ee/9Fk7sO-ftTDNOSkL_gD4zOPkL1Y=/685x0/smart/nginx/o/2018/04/16/7791117t1hcb1b.jpg" srcset="//f10.pmo.ee/9Fk7sO-ftTDNOSkL_gD4zOPkL1Y=/685x0/smart/nginx/o/2018/04/16/7791117t1hcb1b.jpg, //f10.pmo.ee/SgLTh4g2mNDTzTzN-9VUUBQSpr0=/1370x0/smart/nginx/o/2018/04/16/7791117t1hcb1b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Moab</p><p class="figure__caption--name" itemprop="creator">FOTO: Georg Hafner/PantherMedia / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Kogenud ratturid, kes soovivad vabas looduses ringi sõita, peaks pakkima oma mägiratta ja kiivri ning suunduma Utah osariigis asuva Moabi linna juures paiknevasse Archesi rahvusparki. Sealsetel liivakiviteedel seiklemine on ratturite jaoks eriliselt põnev. Nendel maailmaklassi radadel ringi tolmutades tasub silmad lahti hoida ka dinosauruste jälgede ja fossiilide ning moodsa kivikunsti suhtes.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Riva del Garda, Itaalia</strong></p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7791125" image-url="//f9.pmo.ee/dlu_0EGOdJ5k8mmHlVNIJ7_o9Qk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/16/7791125t1h6071.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7791125)" src="//f9.pmo.ee/hT1ZpREzFBc5VWHRHE3Y8vTpbd0=/685x0/smart/nginx/o/2018/04/16/7791125t1h6071.jpg" srcset="//f9.pmo.ee/hT1ZpREzFBc5VWHRHE3Y8vTpbd0=/685x0/smart/nginx/o/2018/04/16/7791125t1h6071.jpg, //f9.pmo.ee/GYJzO8rVpFNvkFk-6LcenmudkOM=/1370x0/smart/nginx/o/2018/04/16/7791125t1h6071.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Riva del Garda</p><p class="figure__caption--name" itemprop="creator">FOTO: Herbert Esser/PantherMedia / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Riva del Garda on küll väike linnake, kuid mägirattahooajal külastavad seda enam kui 40 000 reisijat ning 3000 sportlast, keda meelitavad sinna rattamessid, -maratonid ja -näitused. Riva del Gardas leidub mägirattaradu kõigile tasemetele, taustaks on hingematvad maastikud ning imekaunid loodusvaated.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/1992/jalgratas">jalgratas</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/334142/jalgrattaretk">jalgrattaretk</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/10391/jalgrattasoit">jalgrattasõit</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/230/reisimine">reisimine</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4472829"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4472829" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#262261" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4472829" :comment-count="0" article-url="https://reisile.postimees.ee/4472829/5-sihtkohta-mida-on-koige-monusam-avastada-jalgrattaga"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vlauwtj86a" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4m18sg273v" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3735" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l2r32jq0h4" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4472753/euroopa-uks-erilisemaid-torne-avati-parast-47-aastat-taas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_8JbwWRbFArSLzEtl22Kd4s1l9w=/1000x435/smart/nginx/o/2018/04/16/7791053t1h6b34.jpg" data-lazy-src-x2="//f7.pmo.ee/Joma-WzBqAtwXlPUs4MmO9Y68AU=/2000x870/smart/nginx/o/2018/04/16/7791053t1h6b34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4472753/euroopa-uks-erilisemaid-torne-avati-parast-47-aastat-taas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa üks erilisemaid torne avati pärast 47 aastat taas</span> </a><a href="https://reisile.postimees.ee/4472753/euroopa-uks-erilisemaid-torne-avati-parast-47-aastat-taas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4470257/5-unesco-parandit-mida-ei-saa-vaadata-ega-katsuda-vaid-mida-peab-kogema" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/AMjK971JAC-tPfj2_fRHgCQdshE=/335x190/smart/nginx/o/2018/04/13/7779685t1h4abf.jpg" data-lazy-src-x2="//f11.pmo.ee/oBIXmv9ICWh3mZ6U35RHHJyU2nA=/670x380/smart/nginx/o/2018/04/13/7779685t1h4abf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4470257/5-unesco-parandit-mida-ei-saa-vaadata-ega-katsuda-vaid-mida-peab-kogema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 Unesco pärandit, mida ei saa vaadata ega katsuda, vaid mida peab kogema</span> </a><a href="https://reisile.postimees.ee/4470257/5-unesco-parandit-mida-ei-saa-vaadata-ega-katsuda-vaid-mida-peab-kogema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4470709/6-paika-maailmas-kuhu-turistid-pole-enam-oodatud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/2TWVO0RcLQeSYZxdQYlK3lmlask=/335x190/smart/nginx/o/2018/04/14/7780547t1h6091.jpg" data-lazy-src-x2="//f9.pmo.ee/Nh1W7QiB709IeiNj8uFiBcrtAH0=/670x380/smart/nginx/o/2018/04/14/7780547t1h6091.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4470709/6-paika-maailmas-kuhu-turistid-pole-enam-oodatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">6 paika maailmas, kuhu turistid pole enam oodatud</span> </a><a href="https://reisile.postimees.ee/4470709/6-paika-maailmas-kuhu-turistid-pole-enam-oodatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4470113/8-eset-mida-inimesed-pidevalt-lennujaama-unustavad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/L5BO7bAQdFzMVlfMEZr1ak5zStA=/685x350/smart/nginx/o/2018/04/13/7779521t1h25d9.jpg" data-lazy-src-x2="//f7.pmo.ee/vgICcOrPI6lKU9dT4lYzNFjTvTc=/1370x700/smart/nginx/o/2018/04/13/7779521t1h25d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4470113/8-eset-mida-inimesed-pidevalt-lennujaama-unustavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">8 eset, mida inimesed pidevalt lennujaama unustavad</span> </a><a href="https://reisile.postimees.ee/4470113/8-eset-mida-inimesed-pidevalt-lennujaama-unustavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4469723/jaapani-kuumaveeallikad-mis-on-taganud-maailma-vanima-mehe-pikaealisuse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/dFu2wKPvtsjWYg1rLNQ44zigZoc=/335x190/smart/nginx/o/2018/04/13/7778607t1h0d80.jpg" data-lazy-src-x2="//f8.pmo.ee/4wjk5qqYNPoTceKtQ7-QkzeL8WI=/670x380/smart/nginx/o/2018/04/13/7778607t1h0d80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4469723/jaapani-kuumaveeallikad-mis-on-taganud-maailma-vanima-mehe-pikaealisuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapani kuumaveeallikad, mis on taganud maailma vanima mehe pikaealisuse</span> </a><a href="https://reisile.postimees.ee/4469723/jaapani-kuumaveeallikad-mis-on-taganud-maailma-vanima-mehe-pikaealisuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4468285/top-10-koige-kaunimad-maandumisrajad-maailmas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/cpm-j-xYxE0UoK71VbJdHVG9DyI=/335x190/filters:focal(1724x31:3945x2284)/nginx/o/2018/04/12/7775141t1hb5db.jpg" data-lazy-src-x2="//f11.pmo.ee/06bGPDfy6GeWB77b3r8rbXHt0XY=/670x380/filters:focal(1724x31:3945x2284)/nginx/o/2018/04/12/7775141t1hb5db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4468285/top-10-koige-kaunimad-maandumisrajad-maailmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Top 10: kõige kaunimad maandumisrajad maailmas</span> </a><a href="https://reisile.postimees.ee/4468285/top-10-koige-kaunimad-maandumisrajad-maailmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4468707/kus-asub-maailma-pikim-sirge-tee" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/C-zC-C4mBVTzWzGOq5bLnAH4iCk=/685x350/filters:focal(166x154:439x414)/nginx/o/2018/04/12/7776499t1h2ad0.png" data-lazy-src-x2="//f11.pmo.ee/7xKgYpvQjw_SiQxS_7_frRwTtr8=/1370x700/filters:focal(166x154:439x414)/nginx/o/2018/04/12/7776499t1h2ad0.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4468707/kus-asub-maailma-pikim-sirge-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kus asub maailma pikim sirge tee?</span> </a><a href="https://reisile.postimees.ee/4468707/kus-asub-maailma-pikim-sirge-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4467133/vaike-tudruk-ronis-kilimanjaro-tippu-et-oma-surnud-isale-taevas-lahemal-olla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/0ZGK7hOPdbi_ArmrqN8Sf_KOLHM=/335x190/filters:focal(352x31:1149x800)/nginx/o/2018/04/11/7772237t1hed96.png" data-lazy-src-x2="//f7.pmo.ee/Fh-g_5N9_hxFWq8pZ-kFqEOp2qA=/670x380/filters:focal(352x31:1149x800)/nginx/o/2018/04/11/7772237t1hed96.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4467133/vaike-tudruk-ronis-kilimanjaro-tippu-et-oma-surnud-isale-taevas-lahemal-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väike tüdruk ronis Kilimanjaro tippu, et oma surnud isale taevas lähemal olla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/4467133/vaike-tudruk-ronis-kilimanjaro-tippu-et-oma-surnud-isale-taevas-lahemal-olla/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/4467133/vaike-tudruk-ronis-kilimanjaro-tippu-et-oma-surnud-isale-taevas-lahemal-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4467711/vaata-kui-palju-maksab-oo-kosmoses-olevas-luksushotellis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/EQODNQqDsxfCW9RNZrC8SZFuKv0=/335x190/smart/nginx/o/2018/04/11/7774005t1heca1.jpg" data-lazy-src-x2="//f12.pmo.ee/WTTR8gv_KHpAnhVkpTo9wo71mdo=/670x380/smart/nginx/o/2018/04/11/7774005t1heca1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4467711/vaata-kui-palju-maksab-oo-kosmoses-olevas-luksushotellis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kui palju maksab öö kosmoses olevas luksushotellis</span> </a><a href="https://reisile.postimees.ee/4467711/vaata-kui-palju-maksab-oo-kosmoses-olevas-luksushotellis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4466247/video-nii-tangitakse-ohus-olles-lennukile-kutust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/WiozJcEwxVkAoVlDdnwCSwJPqX0=/685x350/filters:focal(37x7:306x254)/nginx/o/2018/04/10/7770741t1h8176.png" data-lazy-src-x2="//f8.pmo.ee/BnhVi-KQBIMKbjhdu-26grYY628=/1370x700/filters:focal(37x7:306x254)/nginx/o/2018/04/10/7770741t1h8176.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4466247/video-nii-tangitakse-ohus-olles-lennukile-kutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: nii tangitakse õhus olles lennukile kütust</span> </a><a href="https://reisile.postimees.ee/4466247/video-nii-tangitakse-ohus-olles-lennukile-kutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-64yuwuqf4t" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v7dcti1gn4" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4466177/reisiettevote-pakub-tasuta-ringreisi-euroopas-ja-5000-eurot-reisiraha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/8lBTWrME4wPAw4TZAK39jkoxN8c=/685x350/filters:focal(359x185:1645x951)/nginx/o/2018/04/10/7770663t1hd260.jpg" data-lazy-src-x2="//f12.pmo.ee/mxKeIGmFUBmllapLdhBs3Vx9YfA=/1370x700/filters:focal(359x185:1645x951)/nginx/o/2018/04/10/7770663t1hd260.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4466177/reisiettevote-pakub-tasuta-ringreisi-euroopas-ja-5000-eurot-reisiraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reisiettevõte pakub tasuta ringreisi Euroopas ja 5000 eurot reisiraha</span> </a><a href="https://reisile.postimees.ee/4466177/reisiettevote-pakub-tasuta-ringreisi-euroopas-ja-5000-eurot-reisiraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4465837/7-suurlinna-mis-asuvad-tegelikult-saarel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/9_m3fR2x5fuhNPusSSurtzBEvuk=/335x190/smart/nginx/o/2018/04/10/7770041t1hbef6.jpg" data-lazy-src-x2="//f7.pmo.ee/MinAyG0_BvYh3Hu9lSSnBTK13oE=/670x380/smart/nginx/o/2018/04/10/7770041t1hbef6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4465837/7-suurlinna-mis-asuvad-tegelikult-saarel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">7 suurlinna, mis asuvad tegelikult saarel</span> </a><a href="https://reisile.postimees.ee/4465837/7-suurlinna-mis-asuvad-tegelikult-saarel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4465297/top-5-need-on-maailma-koige-vanemad-ehitised" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/C3aZPQ-M6bYEfRCX8-5NKj37teA=/335x190/filters:focal(77x184:431x465)/nginx/o/2018/04/09/7768673t1h8be7.png" data-lazy-src-x2="//f11.pmo.ee/Hma6ndpGGcfBraoduHdBmFdvnn4=/670x380/filters:focal(77x184:431x465)/nginx/o/2018/04/09/7768673t1h8be7.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4465297/top-5-need-on-maailma-koige-vanemad-ehitised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Top 5: need on maailma kõige vanemad ehitised</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/4465297/top-5-need-on-maailma-koige-vanemad-ehitised/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/4465297/top-5-need-on-maailma-koige-vanemad-ehitised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4464913/saksamaal-avati-vorstikoera-muuseum" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/1ObBjS6F-8tLpE-UIb8jFXrnhxU=/685x350/filters:focal(12x15:381x368)/nginx/o/2018/04/09/7767589t1h3c50.png" data-lazy-src-x2="//f10.pmo.ee/ylcGkyXyXwWAGcJuVvtE_2FvYUs=/1370x700/filters:focal(12x15:381x368)/nginx/o/2018/04/09/7767589t1h3c50.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4464913/saksamaal-avati-vorstikoera-muuseum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksamaal avati «vorstikoera» muuseum</span> </a><a href="https://reisile.postimees.ee/4464913/saksamaal-avati-vorstikoera-muuseum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4464551/galerii-vaata-kui-palju-kohvreid-on-saudi-araabia-printsil-luhireisiks-vaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/BucpvJFWNJhs24SmLgNpSmHpHlU=/335x190/smart/nginx/o/2018/04/09/7766703t1hf401.jpg" data-lazy-src-x2="//f10.pmo.ee/B2lLVHwMlVt_L1Qaobgpls87gJc=/670x380/smart/nginx/o/2018/04/09/7766703t1hf401.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4464551/galerii-vaata-kui-palju-kohvreid-on-saudi-araabia-printsil-luhireisiks-vaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vaata, kui palju kohvreid on Saudi Araabia printsil lühireisiks vaja</span> </a><a href="https://reisile.postimees.ee/4464551/galerii-vaata-kui-palju-kohvreid-on-saudi-araabia-printsil-luhireisiks-vaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4463071/videopaevik-vaike-malta-on-eestlaste-jaoks-ideaalne-puhkusepaik" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Iw_1ooFHtWyNZxQtOh8h8EioXJE=/335x190/smart/nginx/o/2018/04/06/7758565t1h3a85.jpg" data-lazy-src-x2="//f9.pmo.ee/dMEbrzWzNotmfx11Fhq9qBt55CI=/670x380/smart/nginx/o/2018/04/06/7758565t1h3a85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4463071/videopaevik-vaike-malta-on-eestlaste-jaoks-ideaalne-puhkusepaik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videopäevik: väike Malta on eestlaste jaoks ideaalne puhkusepaik</span> </a><a href="https://reisile.postimees.ee/4463071/videopaevik-vaike-malta-on-eestlaste-jaoks-ideaalne-puhkusepaik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4462901/hea-reklaam-voi-edevus-poolpaljas-piloot-kogub-internetis-kuulsust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/8MruRpb5o6Ig_dsZ4629Enw1UG4=/685x350/filters:focal(56x11:480x432)/nginx/o/2018/04/06/7757855t1he41b.png" data-lazy-src-x2="//f10.pmo.ee/xhobmv4tYUAHzClSKdeId-BylGQ=/1370x700/filters:focal(56x11:480x432)/nginx/o/2018/04/06/7757855t1he41b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4462901/hea-reklaam-voi-edevus-poolpaljas-piloot-kogub-internetis-kuulsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea reklaam või edevus? Poolpaljas piloot kogub internetis kuulsust</span> </a><a href="https://reisile.postimees.ee/4462901/hea-reklaam-voi-edevus-poolpaljas-piloot-kogub-internetis-kuulsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4462475/25-euroopa-linna-kus-on-koige-suuremad-liiklusummikud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/kzDuSI6nw80RSIyJGFHUW2meelE=/335x190/smart/nginx/o/2018/04/06/7756123t1hd583.jpg" data-lazy-src-x2="//f10.pmo.ee/WtfaTdqvUA4jaM47dmVhcezOboE=/670x380/smart/nginx/o/2018/04/06/7756123t1hd583.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4462475/25-euroopa-linna-kus-on-koige-suuremad-liiklusummikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">25 Euroopa linna, kus on kõige suuremad liiklusummikud</span> </a><a href="https://reisile.postimees.ee/4462475/25-euroopa-linna-kus-on-koige-suuremad-liiklusummikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4462411/lennufirmade-totter-voistlus-kes-pakub-pardal-kallimat-sampust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Nz4mxeyzqCw4RdYPRVM0xtDoc4s=/335x190/smart/nginx/o/2018/04/06/7755991t1h00d4.jpg" data-lazy-src-x2="//f12.pmo.ee/s657BayfWv2W_EQGgHqqLktWNWE=/670x380/smart/nginx/o/2018/04/06/7755991t1h00d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4462411/lennufirmade-totter-voistlus-kes-pakub-pardal-kallimat-sampust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennufirmade totter võistlus: kes pakub pardal kallimat šampust</span> </a><a href="https://reisile.postimees.ee/4462411/lennufirmade-totter-voistlus-kes-pakub-pardal-kallimat-sampust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4462329/maailma-suurimal-kruiisilaeval-on-nii-uisuvali-veepark-kui-ka-robotettekandjad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/O__O8MtuRiXWuZ9nP7SC0YMtny0=/685x350/filters:focal(0x126:429x457)/nginx/o/2018/04/06/7755931t1h4076.png" data-lazy-src-x2="//f12.pmo.ee/NZs6j039JkDSe2jjvXTFvk35lQk=/1370x700/filters:focal(0x126:429x457)/nginx/o/2018/04/06/7755931t1h4076.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4462329/maailma-suurimal-kruiisilaeval-on-nii-uisuvali-veepark-kui-ka-robotettekandjad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma suurimal kruiisilaeval on nii uisuväli, veepark kui ka robotettekandjad</span> </a><a href="https://reisile.postimees.ee/4462329/maailma-suurimal-kruiisilaeval-on-nii-uisuvali-veepark-kui-ka-robotettekandjad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h6squhl7lh" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g79tt27aq6" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4464771/otsepilt-loogijoudu-saanud-kalev-kohtub-uhisliigas-jarjekordse-venemaa-tippklubiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/l1zw6-VtoyTLUmFqGS0NlE8Mu-I=/1000x435/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg" data-lazy-src-x2="//f11.pmo.ee/H-6V6ajY4VyrnN6guqR0O-0MHAU=/2000x870/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4464771/otsepilt-loogijoudu-saanud-kalev-kohtub-uhisliigas-jarjekordse-venemaa-tippklubiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: löögijõudu saanud Kalev kohtub Ühisliigas järjekordse Venemaa tippklubiga</span> </a><a href="https://sport.postimees.ee/4464771/otsepilt-loogijoudu-saanud-kalev-kohtub-uhisliigas-jarjekordse-venemaa-tippklubiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4464771/otsepilt-loogijoudu-saanud-kalev-kohtub-uhisliigas-jarjekordse-venemaa-tippklubiga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/N54RBiPgTdTi6oEvgGwWBYb6S4w=/230x130/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg" srcset="//f11.pmo.ee/N54RBiPgTdTi6oEvgGwWBYb6S4w=/230x130/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg, //f11.pmo.ee/_n4TTxI_5Ibxy2lYYYhOEuww0p4=/460x260/filters:focal(228x285:1654x1428)/nginx/o/2018/04/09/7766583t1h6285.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4473083/usa-venemaa-vois-doumas-keemiarunnaku-toenditega-manipuleerida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/Y7pWWinVTMd0k1hfLj8i-5NRL5k=/335x190/filters:focal(729x552:2744x1897)/nginx/o/2018/04/10/7770097t1he9d2.jpg" data-lazy-src-x2="//f8.pmo.ee/aLjZU0qMgxh4iZ44ZOj16hMmEaE=/670x380/filters:focal(729x552:2744x1897)/nginx/o/2018/04/10/7770097t1he9d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4473083/usa-venemaa-vois-doumas-keemiarunnaku-toenditega-manipuleerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA: Venemaa võis Doumas keemiarünnaku tõenditega manipuleerida</span> </a><a href="https://maailm.postimees.ee/4473083/usa-venemaa-vois-doumas-keemiarunnaku-toenditega-manipuleerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4472885/mainekas-triiksargitootja-lopetas-sangariga-koostoo-selle-tottu-kaotab-65-inimest-too" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/-USbJ6ilOmfZfA1I_zWI4_EpB9M=/335x190/smart/nginx/o/2018/04/16/7791237t1h857e.jpg" data-lazy-src-x2="//f8.pmo.ee/AHgXi_IJEANi6sr5gegGHrd2AqM=/670x380/smart/nginx/o/2018/04/16/7791237t1h857e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4472885/mainekas-triiksargitootja-lopetas-sangariga-koostoo-selle-tottu-kaotab-65-inimest-too" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mainekas triiksärgitootja lõpetas Sangariga koostöö, töö kaotab 65 inimest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4472885/mainekas-triiksargitootja-lopetas-sangariga-koostoo-selle-tottu-kaotab-65-inimest-too/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/4472885/mainekas-triiksargitootja-lopetas-sangariga-koostoo-selle-tottu-kaotab-65-inimest-too" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4472091/marie-abel-ja-liiri-oja-kui-me-otsustame-et-sundimata-loode-on-tahtsam-kui-sunnitav-inimene-saab-temast-sunnitusmasin" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/SRC2tXTqEldGbjQ9rVFnt2WA7NY=/685x350/smart/nginx/o/2018/04/16/7790313t1he810.jpg" data-lazy-src-x2="//f7.pmo.ee/Hunk3j8mhWOi1s88MS6BKZKVdqk=/1370x700/smart/nginx/o/2018/04/16/7790313t1he810.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4472091/marie-abel-ja-liiri-oja-kui-me-otsustame-et-sundimata-loode-on-tahtsam-kui-sunnitav-inimene-saab-temast-sunnitusmasin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marie Abel ja Liiri Oja: kui me otsustame, et sündimata loode on tähtsam kui sünnitav inimene, saab temast «sünnitusmasin»</span> </a><a href="https://arvamus.postimees.ee/4472091/marie-abel-ja-liiri-oja-kui-me-otsustame-et-sundimata-loode-on-tahtsam-kui-sunnitav-inimene-saab-temast-sunnitusmasin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/f50zskiAFcnNwy01ZVcmo8bREb0=/335x190/filters:focal(0x209:5011x1857)/nginx/o/2018/03/27/7730431t1hea23.jpg" data-lazy-src-x2="//f10.pmo.ee/9_YtJZ2V3F4xfZuG5Bs-jXIz5lY=/670x380/filters:focal(0x209:5011x1857)/nginx/o/2018/03/27/7730431t1hea23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keeleinspektsiooni kannatus katkes: Maxima Eesti suhtes rakendati sunniraha</span> <span class="list-article__additional-headline">Ettekirjutuse said 66 Haabersti Maxima XXX töötajat</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://www.postimees.ee/4472749/keeleinspektsiooni-kannatus-katkes-maxima-eesti-suhtes-rakendati-sunniraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4472909/siseministeerium-paastjaid-ja-politseinikke-ootab-margatav-palgatous" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/xz9DpS6j-NEpnWVR8clt1lOR8o0=/335x190/filters:focal(279x408:2228x1449)/nginx/o/2017/11/02/7274249t1h42e2.jpg" data-lazy-src-x2="//f11.pmo.ee/CFrQV1b7XOLA7ToMKjnUpWVSKNY=/670x380/filters:focal(279x408:2228x1449)/nginx/o/2017/11/02/7274249t1h42e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4472909/siseministeerium-paastjaid-ja-politseinikke-ootab-margatav-palgatous" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siseministeerium: päästjaid ja politseinikke ootab märgatav palgatõus</span> </a><a href="https://www.postimees.ee/4472909/siseministeerium-paastjaid-ja-politseinikke-ootab-margatav-palgatous" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4472939/neli-uhendkuningriigi-maavae-kopterit-joudsid-eestisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Bz5AQgo3pPQTGjpBGrhr8r5pdxg=/685x350/filters:focal(20x24:3499x1971)/nginx/o/2018/03/08/7669309t1hc598.jpg" data-lazy-src-x2="//f11.pmo.ee/pSoP1GfwArJv3hNz48-p8gCazU4=/1370x700/filters:focal(20x24:3499x1971)/nginx/o/2018/03/08/7669309t1hc598.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4472939/neli-uhendkuningriigi-maavae-kopterit-joudsid-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neli Ühendkuningriigi maaväe kopterit jõudsid Eestisse</span> </a><a href="https://www.postimees.ee/4472939/neli-uhendkuningriigi-maavae-kopterit-joudsid-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/WitFRqls_8FKqq68bw8mZbaDcx8=/335x190/filters:focal(462x606:2667x1986)/nginx/o/2018/04/15/7787785t1h46a4.jpg" data-lazy-src-x2="//f7.pmo.ee/Ase-_v7pigAZVm5QAIIAnAqh1TU=/670x380/filters:focal(462x606:2667x1986)/nginx/o/2018/04/15/7787785t1h46a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas 15-aastase Anastasia mõrvaga seoses kinni tema endise poiss-sõbra</span> <span class="list-article__additional-headline">Täiendatud 12.59</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/4471947/politsei-pidas-seoses-neiu-morvaga-kinni-tema-endise-poiss-sobra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://virumaateataja.postimees.ee/4471477/galerii-ja-blogi-kohtla-jarvel-pussitati-surnuks-15-aastane-neiu" itemprop="url">Galerii ja blogi: Kohtla-Järvel pussitati surnuks 15-aastane neiu</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4472973/kaido-kama-suundus-ajakirjandusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/fOrt57TX4wUQfOxGPzkZuoIAYQU=/335x190/filters:focal(291x314:1946x2320)/nginx/o/2017/03/03/6404823t1haada.jpg" data-lazy-src-x2="//f10.pmo.ee/Uu0oZc-SkyWdQ7xUNE0PeYdXwYM=/670x380/filters:focal(291x314:1946x2320)/nginx/o/2017/03/03/6404823t1haada.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4472973/kaido-kama-suundus-ajakirjandusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaido Kama suundus ajakirjandusse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4472973/kaido-kama-suundus-ajakirjandusse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://www.postimees.ee/4472973/kaido-kama-suundus-ajakirjandusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4472927/juba-teine-slovakkia-siseminister-lahkub-ajakirjaniku-morva-tottu-ametist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ByLxeMAhT4yJan372j0ACIabU-g=/685x350/filters:focal(2328x1156:3478x2850)/nginx/o/2018/04/16/7791295t1ha47c.jpg" data-lazy-src-x2="//f8.pmo.ee/EotQn9I_BAEuti1PrFa5Oq9Jff0=/1370x700/filters:focal(2328x1156:3478x2850)/nginx/o/2018/04/16/7791295t1ha47c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4472927/juba-teine-slovakkia-siseminister-lahkub-ajakirjaniku-morva-tottu-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juba teine Slovakkia siseminister lahkub ajakirjaniku mõrva tõttu ametist</span> </a><a href="https://maailm.postimees.ee/4472927/juba-teine-slovakkia-siseminister-lahkub-ajakirjaniku-morva-tottu-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-7d2tevsil3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2sbjoh937y" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3735" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-cbxv0sb73a" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-xowpbofphw" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ehav8xrenh" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#262261"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/gk7K1Je6CXcUgTO1Kpdiy9qb9aU=/60x60/smart/nginx/o/2017/09/25/7137577t1h2522.jpg" data-lazy-src-x2="//f8.pmo.ee/b9xuUiMHJ6vjI9OrdE3lEIBkxl0=/120x120/smart/nginx/o/2017/09/25/7137577t1h2522.jpg"><p class="site-footer__author-name">Agaate Antson</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:agaate.antson@postimees.ee">agaate.antson@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/dist/bundle-3b3276c73d753848ec9d.js"></script></body></html>