<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#262261"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/YEqkRAi_IiANs8vCvJcY0yTJrc8=/16x16/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Xi7cx2tNv-Y4cbjZBPifoAjBtas=/32x32/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/GZRn1y-uxZs-uSJVXGasYTGWdG4=/192x192/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ld77Bw9QSc9DOtzZ6rcbxiw7bXw=/256x256/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/r6sNEyiSugMlhuGNM-AbiNygbm0=/180x180/smart/https://f.pmo.ee/logos/2429/18cba628d4856623684d20dc09d21342.png"><meta property="og:image" content="https://f12.pmo.ee/ETx8uEyNUQmboyZ-E2mblacypbU=/1200x630/smart/nginx/o/2018/02/09/7560619t1h09a4.jpg"><meta property="og:title" content="Touresti korraldaja: selle aasta mess on EV100 puhul eriline"><meta property="og:url" content="https://reisile.postimees.ee/4405545/touresti-korraldaja-selle-aasta-mess-on-ev100-puhul-eriline"><meta property="og:site_name" content="Reisile"><meta property="og:description" content="Turismimess Tourest toimub vaid paar nädalat enne Eesti Vabariigi uhket sünnipäeva ning seetõttu on ka mess parajas peomeeleolus."><meta property="og:type" content="article"><meta property="article:section" content="Tourest"><meta name="description" content="Turismimess Tourest toimub vaid paar nädalat enne Eesti Vabariigi uhket sünnipäeva ning seetõttu on ka mess parajas peomeeleolus."><meta name="keywords" content="ev100, tourest, tourest 2018"><meta name="cXenseParse:recs:publishtime" content="2018-02-11T12:58:12+02:00"><meta property="article:modified_time" content="2018-02-11T13:00:37+02:00"><meta name="cXenseParse:articleid" content="4405545"><meta name="cXenseParse:taxonomy" content="reisile/tourest"><link rel="canonical" href="https://reisile.postimees.ee/4405545/touresti-korraldaja-selle-aasta-mess-on-ev100-puhul-eriline"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reisile.postimees.ee/rss"><title>Touresti korraldaja: selle aasta mess on EV100 puhul eriline - Reis</title><link href="/dist/app-3a1e541c22ebd01a67c1.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #262261;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #262261;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #262261;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #262261 0%, #262261 100%);
    color: #262261;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(38, 34, 97, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2429"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">pühapäev, 11. veebruar 2018</span><weather-block default="Tallinn" color="#262261" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item">Vihje</a></div><div><a href="http://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli Postimees</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item menu-item--important">Kuulutused</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="http://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item menu-item--important">ENG</a></div><div><a href="http://rus.postimees.ee" target="_blank" class="menu-item menu-item--important">RUS</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="icon social-button social-button--facebook"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="50" width="229" alt="Postimees"> </a><a href="https://reisile.postimees.ee/4391951/maailmaranduri-paevik-moslemimaal-olle-leidmine-on-pehmelt-oeldes-keeruline" class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><span class="quote__text">Kui sa just turismipiirkonnas ei asu, on moslemimaal õlle leidmine ikka pehmelt öeldes keeruline</span><p class="quote__author"><span class="slab section-font-color section-border-color">Risto Prii</span></p></div><img src="//f12.pmo.ee/pKEGlGoHk7LjT5014BL6WNiWq44=/72x72/filters:focal(1612x739:3565x2318)/nginx/o/2018/01/30/7528067t1hdfb3.jpg" srcset="//f12.pmo.ee/pKEGlGoHk7LjT5014BL6WNiWq44=/72x72/filters:focal(1612x739:3565x2318)/nginx/o/2018/01/30/7528067t1hdfb3.jpg, //f12.pmo.ee/PbhTskwj1PuFgOb5QY1OsoAuIZQ=/144x144/filters:focal(1612x739:3565x2318)/nginx/o/2018/01/30/7528067t1hdfb3.jpg 2x" class="quote__image"></a></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"><label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="http://reis.postimees.ee" target="_self" class="menu-item">Esileht</a></div><div><a href="https://reisile.postimees.ee/section/2819" target="_self" class="menu-item">Uudised</a></div><div><a href="https://reisile.postimees.ee/section/3231" target="_self" class="menu-item">Huvitavat</a></div><div><a href="https://reisile.postimees.ee/section/2825" target="_self" class="menu-item">Kasulik</a></div><div><a href="https://reisile.postimees.ee/section/3885" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Tourest</a></div><div><a href="https://reisile.postimees.ee/section/2827" target="_self" class="menu-item">Sihtkohad</a></div><div><a href="https://reisile.postimees.ee/section/2823" target="_self" class="menu-item">Reisikirjad</a></div><div><a href="https://reisile.postimees.ee/section/3753" target="_self" class="menu-item menu-item--important">Ränduri päevik</a></div><div><a href="https://reisile.postimees.ee/section/3539" target="_self" class="menu-item">Riik pildis</a></div><div><a href="https://reisile.postimees.ee/section/3237" target="_self" class="menu-item">Reisileiud</a></div><div><a href="https://reisile.postimees.ee/section/2829" target="_self" class="menu-item">Siseturism</a></div><div><a href="https://reisile.postimees.ee/section/3233" target="_self" class="menu-item">Galerii</a></div><div><a href="https://reisile.postimees.ee/section/3235" target="_self" class="menu-item">Video</a></div><div><a href="http://reis.postimees.ee/hint" target="_blank" class="menu-item">Kirjuta meile</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="2429" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><a href="https://reisile.postimees.ee" class="flex header-logo flex--align-items-center"><img src="//f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="45" width="206" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></header><div class="section-branding-container"><div class="section-branding-bg"><a href="https://reisile.postimees.ee/section/3753"><div class="section-branding section-branding--reisikirjad"></div></a></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee">Reisile</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://reisile.postimees.ee/section/3885">Tourest</a></li><li class="breadcrumb-item">Touresti korraldaja: selle aasta mess on EV100 puhul eriline</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Touresti korraldaja: selle aasta mess on EV100 puhul eriline</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/uuKGc3SNpjEG7-VwEiKKvyuhrI0=/40x40/smart/nginx/o/2017/09/25/7137577t1h2522.jpg" srcset="//f8.pmo.ee/uuKGc3SNpjEG7-VwEiKKvyuhrI0=/40x40/smart/nginx/o/2017/09/25/7137577t1h2522.jpg, //f8.pmo.ee/f42IhWjtZnB3uWnxUduv1nzyROk=/80x80/smart/nginx/o/2017/09/25/7137577t1h2522.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__name"><span itemprop="name">Agaate Antson</span> </span><span class="article-authors__position" itemprop="jobTitle">Reisile.ee toimetaja</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/4405545/touresti-korraldaja-selle-aasta-mess-on-ev100-puhul-eriline%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="1"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Touresti korraldaja: selle aasta mess on EV100 puhul eriline&url=https://reisile.postimees.ee/4405545/touresti-korraldaja-selle-aasta-mess-on-ev100-puhul-eriline?utm_source=reisile.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Touresti korraldaja: selle aasta mess on EV100 puhul eriline&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/4405545/touresti-korraldaja-selle-aasta-mess-on-ev100-puhul-eriline" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="#comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">11. veebruar 2018, 12:58</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7560619)" src="//f12.pmo.ee/K4ISdF2bD5YYX9Bvo5Evn1XjQ4M=/685x410/smart/nginx/o/2018/02/09/7560619t1h09a4.jpg" srcset="//f12.pmo.ee/K4ISdF2bD5YYX9Bvo5Evn1XjQ4M=/685x410/smart/nginx/o/2018/02/09/7560619t1h09a4.jpg, //f12.pmo.ee/dLJP-5HOtZfazO2xufZjkVYzQgc=/1370x820/smart/nginx/o/2018/02/09/7560619t1h09a4.jpg 2x"><figure-fullscreen :image-id="7560619" image-url="//f12.pmo.ee/x4G-v7XA3wInrvF1JhxH-m2gd8o=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/09/7560619t1h09a4.jpg"></figure-fullscreen><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tourest 2018</p><p class="figure__caption--name" itemprop="creator">FOTO: Sander Ilvest</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Turismimess Tourest toimub vaid paar nädalat enne Eesti Vabariigi uhket sünnipäeva ning seetõttu on ka mess parajas peomeeleolus.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jw9pte11ki" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2ityhh178d" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Touresti turismimessi üks korraldajatest, Eesti Turismifirmade Liidu peasekretär Mariann Luguse sõnul on Eesti juubeliaasta puhul kogu siseturismile ja Eestile suunatud väljapanek olnud erilise tähelepanu all.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui erinevatele Eesti piirkondadele keskenduv «Puhka Eestis» hall on väljas olnud ka varasematel aastatel, siis sel aastal on tõepoolest kõik maakonnad kohal ning ka külastajate poolt on sagimine hallis suur.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Huvi ja koostöö enne messi on olnud väga hea, et kuidas võimalikult pidulikult ja hästi Eesti eri piirkondi turismirahvale näidata,» sõnas Lugus. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ta lisas, et alles hiljuti tuli ju ka välja möödunud aasta turismistatistika, kust selgus, et Eesti siseturism tegi juba mitmendat aastat järjest uue rekordi. </p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4405545" custom-class="list-article--news-list list-article--news-cxense flex"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«See tähendab seda, et meie siseturismis ikka pakutakse väga palju. Järelikult inimesed armastavad Eestis reisida ja siin on mida avastada,» avaldas Lugus heameelt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Samuti tõi ta välja, et siseturismi puhul on ülioluline faktor ka see, et väikeste piirkondade jaoks on turism oluline majanduslik sissetuleku allikas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Turismimessile tulles leiab «Puhka Eestis» hallist kogu Eesti kui peopesalt. Lugus on veendunud, et praegu, kui pime aeg on mööda saamas, on just see parim aeg planeerima hakata, mida suvel Eestis teha ja kuhu minna. Samuti kiidab Lugus selle aasta eesti toidu väljapanekut.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Me ise ütleme naljatades, et meil on kas parim või suurim eesti toidu pop-up restoran, mis siin Pirita teel on praegu avatud. Üle 50 väiketootja on vaevaks võtnud ja siia kohale tulnud,» sõnas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuna toiduturism on terves maailmas aina populaarsemaks muutumas, annab ka eesti toidule keskenduv «Elamused ja maitsed» hall hea ülevaate siinsest piirkondlikust toidust.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Hea toit ja mõnus elamus kindlasti annab reisile palju juurde, aga eripärane toit ja piirkonnale iseloomulik toit võib olla ka täiesti reisi motivaatoriks ise,» selgitas Lugus ning lisas, et ka meie enda väikeses Eestis on ju nii palju erinevat piirkondlikku toitu pakkuda.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Messi kohta üldiselt sõnas Lugus, et võrreldes eelmise aasta messiga, mis oli juba niigi rahvarohke, tundub sel aastal sagimine vilkam. Kuigi külastajate statistikat on veel vara teha, tundub vähemalt esmamulje põhjal sel aastal rohkem rahvast olevat. </p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li class="article-terms__term button"><a href="https://www.postimees.ee/term/471497/ev100">ev100</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/37429/tourest">tourest</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/539249/tourest-2018">tourest 2018</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4405545"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4405545" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#262261" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block article="4405545" comment-count="0" id="comments" rootsection-color="#262261"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-cj0nwteujt" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3881mkvmcj" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3735" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-orpu8pf8xa" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="custom-block__title group-title-left section-font-color slab"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4405463/tourestil-jagub-ka-tana-tegemist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/gC_Kjj842r7NkKJ-EUJhccRv32Y=/1000x435/smart/nginx/o/2018/02/10/7563709t1h8b3c.jpg" data-lazy-src-x2="//f9.pmo.ee/FACyve0xWpfBvnY5pRVL_9CfdMk=/2000x870/smart/nginx/o/2018/02/10/7563709t1h8b3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4405463/tourestil-jagub-ka-tana-tegemist" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tourestil jagub ka täna tegemist</span> </a><a href="https://reisile.postimees.ee/4405463/tourestil-jagub-ka-tana-tegemist" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4405085/videointervjuu-vaata-mis-on-touresti-senised-muugihitid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/w44MesU43Svac9W2wHg89lNAjS8=/335x190/smart/nginx/o/2018/02/10/7563565t1h7e66.jpg" data-lazy-src-x2="//f12.pmo.ee/cjUWvdoxZorsq_QLbwvs-ldvVSs=/670x380/smart/nginx/o/2018/02/10/7563565t1h7e66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:36</span></span></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4405085/videointervjuu-vaata-mis-on-touresti-senised-muugihitid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videointervjuu: vaata, mis on Touresti senised müügihitid</span> </a><a href="https://reisile.postimees.ee/4405085/videointervjuu-vaata-mis-on-touresti-senised-muugihitid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://reisile.postimees.ee/4405085/videointervjuu-vaata-mis-on-touresti-senised-muugihitid" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/oCQrizZlrJCu33QzS_hyL8iS1bs=/230x130/smart/nginx/o/2018/02/10/7563565t1h7e66.jpg" srcset="//f12.pmo.ee/oCQrizZlrJCu33QzS_hyL8iS1bs=/230x130/smart/nginx/o/2018/02/10/7563565t1h7e66.jpg, //f12.pmo.ee/Vb5GM5rhcP3hy4B_KiwB1g9rEgU=/460x260/smart/nginx/o/2018/02/10/7563565t1h7e66.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:36</span></span></div></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4404989/galerii-puhka-eestis-tourestilt-leiab-ulisoodsaid-spaa-pakette" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/f_tyOiI-5hxORFbt7uwI4MGXYnw=/335x190/smart/nginx/o/2018/02/10/7563613t1ha604.jpg" data-lazy-src-x2="//f11.pmo.ee/df6E5HOhGlR7T5HB1OVI5oFlAww=/670x380/smart/nginx/o/2018/02/10/7563613t1ha604.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4404989/galerii-puhka-eestis-tourestilt-leiab-ulisoodsaid-spaa-pakette" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: puhka Eestis! Tourestilt leiab ülisoodsaid spaa pakette </span></a><a href="https://reisile.postimees.ee/4404989/galerii-puhka-eestis-tourestilt-leiab-ulisoodsaid-spaa-pakette" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4404993/video-tourestilt-mida-kujutab-endast-eesti-toidutee" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/3xADvuaJ8NpMbEvGqCgc3qpKWg0=/685x350/smart/nginx/o/2018/02/10/7563703t1h6dd5.jpg" data-lazy-src-x2="//f12.pmo.ee/at46oJ_SfYFYTw2uUAVcNp70OQU=/1370x700/smart/nginx/o/2018/02/10/7563703t1h6dd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:43</span></span></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4404993/video-tourestilt-mida-kujutab-endast-eesti-toidutee" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video Tourestilt: mida kujutab endast Eesti Toidutee?</span> </a><a href="https://reisile.postimees.ee/4404993/video-tourestilt-mida-kujutab-endast-eesti-toidutee" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://reisile.postimees.ee/4404993/video-tourestilt-mida-kujutab-endast-eesti-toidutee" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/jdZFKsUwlwvp34oyr62hiSM98Gw=/230x130/smart/nginx/o/2018/02/10/7563703t1h6dd5.jpg" srcset="//f12.pmo.ee/jdZFKsUwlwvp34oyr62hiSM98Gw=/230x130/smart/nginx/o/2018/02/10/7563703t1h6dd5.jpg, //f12.pmo.ee/NmBslOvrZoBjbFf5i1iGgt1-_Z8=/460x260/smart/nginx/o/2018/02/10/7563703t1h6dd5.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:43</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4405001/touresti-tarbijakaitse-telgis-tuntakse-huvi-novatoursi-vastu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/DPfFABVSy16vcd2tSUW43Nzuuc4=/335x190/smart/nginx/o/2018/02/10/7563109t1h9824.jpg" data-lazy-src-x2="//f10.pmo.ee/OISETz6F-5lVUhGRoaILQ3e5rRY=/670x380/smart/nginx/o/2018/02/10/7563109t1h9824.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4405001/touresti-tarbijakaitse-telgis-tuntakse-huvi-novatoursi-vastu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Touresti tarbijakaitse telgis tuntakse huvi Novatoursi vastu</span> </a><a href="https://reisile.postimees.ee/4405001/touresti-tarbijakaitse-telgis-tuntakse-huvi-novatoursi-vastu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4404955/messipakkumised-airbalticu-ja-nordica-lennupiletite-hinnavordlus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/CZgv_Zs0kUTiy-Gxi0e2KAmJhkw=/335x190/smart/nginx/o/2018/02/10/7563063t1h87ca.jpg" data-lazy-src-x2="//f12.pmo.ee/KBC7SKo5H6rAqdp5Hez2H34QhV8=/670x380/smart/nginx/o/2018/02/10/7563063t1h87ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4404955/messipakkumised-airbalticu-ja-nordica-lennupiletite-hinnavordlus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Messipakkumised: airBalticu ja Nordica lennupiletite hinnavõrdlus</span> </a><a href="https://reisile.postimees.ee/4404955/messipakkumised-airbalticu-ja-nordica-lennupiletite-hinnavordlus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4404325/video-mida-ponevat-leidub-tourestil" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ID3aSjQ6A0BPM5A4jqYsdI0wAC0=/685x350/smart/nginx/o/2018/02/09/7561487t1h550f.jpg" data-lazy-src-x2="//f10.pmo.ee/NxXfo5tn0B2PImjt9sgrwzEBLwk=/1370x700/smart/nginx/o/2018/02/09/7561487t1h550f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:35</span></span></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4404325/video-mida-ponevat-leidub-tourestil" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mida põnevat leidub Tourestil?</span> </a><a href="https://reisile.postimees.ee/4404325/video-mida-ponevat-leidub-tourestil" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://reisile.postimees.ee/4404325/video-mida-ponevat-leidub-tourestil" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/43ukHIsPMYM2hUW3qViKlau0E_g=/230x130/smart/nginx/o/2018/02/09/7561487t1h550f.jpg" srcset="//f10.pmo.ee/43ukHIsPMYM2hUW3qViKlau0E_g=/230x130/smart/nginx/o/2018/02/09/7561487t1h550f.jpg, //f10.pmo.ee/0jOM0SxTFPIdAgF846qPZgPxNxs=/460x260/smart/nginx/o/2018/02/09/7561487t1h550f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:35</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4404275/ulevaade-need-on-turismimessi-parimad-pakkumised" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qBTV8mQroKPac19RPSyUJTtA8io=/335x190/smart/nginx/o/2018/02/09/7560651t1h60f0.jpg" data-lazy-src-x2="//f8.pmo.ee/uArFExpIQvUbqLTV4Fq76XX6A8k=/670x380/smart/nginx/o/2018/02/09/7560651t1h60f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4404275/ulevaade-need-on-turismimessi-parimad-pakkumised" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: need on turismimessi parimad pakkumised</span> </a><a href="https://reisile.postimees.ee/4404275/ulevaade-need-on-turismimessi-parimad-pakkumised" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4404195/galerii-eesti-toit-on-koige-maitsvam-vaata-milliseid-horgutisi-voib-leida-tourestilt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/TVg2POZPJTcm3S_0JL6f214Y2ks=/335x190/smart/nginx/o/2018/02/09/7560625t1h1877.jpg" data-lazy-src-x2="//f7.pmo.ee/6XxgYwkzYUFvxoeDpMtWVbgVSIY=/670x380/smart/nginx/o/2018/02/09/7560625t1h1877.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4404195/galerii-eesti-toit-on-koige-maitsvam-vaata-milliseid-horgutisi-voib-leida-tourestilt" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: eesti toit on kõige maitsvam! Vaata, milliseid hõrgutisi võib leida Tourestilt</span> </a><a href="https://reisile.postimees.ee/4404195/galerii-eesti-toit-on-koige-maitsvam-vaata-milliseid-horgutisi-voib-leida-tourestilt" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4403801/laanemaa-reklaamib-end-tourestil-seriaaliga-pilvede-all" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/RQYmhlaw9LLVCHdg0Me_5It07co=/685x350/filters:focal(2200x1239:3764x2634)/nginx/o/2018/01/20/7501787t1h42b5.jpg" data-lazy-src-x2="//f8.pmo.ee/GFq1W4mTSWLKHs6H0dCG41AvMh0=/1370x700/filters:focal(2200x1239:3764x2634)/nginx/o/2018/01/20/7501787t1h42b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4403801/laanemaa-reklaamib-end-tourestil-seriaaliga-pilvede-all" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läänemaa reklaamib end Tourestil seriaaliga «Pilvede all»</span> </a><a href="https://reisile.postimees.ee/4403801/laanemaa-reklaamib-end-tourestil-seriaaliga-pilvede-all" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-e0i4lwqxh7" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d2toni7g3s" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="custom-block__title group-title-left section-font-color slab"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4405463/tourestil-jagub-ka-tana-tegemist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/gC_Kjj842r7NkKJ-EUJhccRv32Y=/1000x435/smart/nginx/o/2018/02/10/7563709t1h8b3c.jpg" data-lazy-src-x2="//f9.pmo.ee/FACyve0xWpfBvnY5pRVL_9CfdMk=/2000x870/smart/nginx/o/2018/02/10/7563709t1h8b3c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4405463/tourestil-jagub-ka-tana-tegemist" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tourestil jagub ka täna tegemist</span> </a><a href="https://reisile.postimees.ee/4405463/tourestil-jagub-ka-tana-tegemist" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4404001/10-lennufirmat-mis-on-maailma-koige-turvalisemad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jeN0q5dpXw1lLdpzp6zceSID14c=/335x190/smart/nginx/o/2018/02/09/7560175t1h5ee8.jpg" data-lazy-src-x2="//f12.pmo.ee/DUOxO3bmiTsi3XaIzJfzYenNOhM=/670x380/smart/nginx/o/2018/02/09/7560175t1h5ee8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4404001/10-lennufirmat-mis-on-maailma-koige-turvalisemad" itemprop="url"><span class="list-article__headline" itemprop="headline name">10 lennufirmat, mis on maailma kõige turvalisemad</span> </a><a href="https://reisile.postimees.ee/4404001/10-lennufirmat-mis-on-maailma-koige-turvalisemad" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4403881/kodumaise-lennufirma-reisijate-arv-kasvab-lisatakse-kolm-uut-sihtkohta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_RXowFtDE6y3fJWlBtcIW8Nm1vg=/335x190/smart/nginx/o/2018/02/09/7559781t1h7f0d.jpg" data-lazy-src-x2="//f7.pmo.ee/pOZiuCWUI9zMgjgT-xreScrqi-Q=/670x380/smart/nginx/o/2018/02/09/7559781t1h7f0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/2819" class="list-article__section-label slab" style="color: #262261">Uudised</a> <a href="https://reisile.postimees.ee/4403881/kodumaise-lennufirma-reisijate-arv-kasvab-lisatakse-kolm-uut-sihtkohta" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kodumaise lennufirma reisijate arv kasvab, lisatakse kolm uut sihtkohta</span> </a><a href="https://reisile.postimees.ee/4403881/kodumaise-lennufirma-reisijate-arv-kasvab-lisatakse-kolm-uut-sihtkohta" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4405085/videointervjuu-vaata-mis-on-touresti-senised-muugihitid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/C-yklESMtb2dr3aReL4DB41n6hk=/685x350/smart/nginx/o/2018/02/10/7563565t1h7e66.jpg" data-lazy-src-x2="//f12.pmo.ee/zCFLNdfkEONe4BP9-hy9OLFYj-k=/1370x700/smart/nginx/o/2018/02/10/7563565t1h7e66.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:36</span></span></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4405085/videointervjuu-vaata-mis-on-touresti-senised-muugihitid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videointervjuu: vaata, mis on Touresti senised müügihitid</span> </a><a href="https://reisile.postimees.ee/4405085/videointervjuu-vaata-mis-on-touresti-senised-muugihitid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://reisile.postimees.ee/4405085/videointervjuu-vaata-mis-on-touresti-senised-muugihitid" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/oCQrizZlrJCu33QzS_hyL8iS1bs=/230x130/smart/nginx/o/2018/02/10/7563565t1h7e66.jpg" srcset="//f12.pmo.ee/oCQrizZlrJCu33QzS_hyL8iS1bs=/230x130/smart/nginx/o/2018/02/10/7563565t1h7e66.jpg, //f12.pmo.ee/Vb5GM5rhcP3hy4B_KiwB1g9rEgU=/460x260/smart/nginx/o/2018/02/10/7563565t1h7e66.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:36</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4404989/galerii-puhka-eestis-tourestilt-leiab-ulisoodsaid-spaa-pakette" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/f_tyOiI-5hxORFbt7uwI4MGXYnw=/335x190/smart/nginx/o/2018/02/10/7563613t1ha604.jpg" data-lazy-src-x2="//f11.pmo.ee/df6E5HOhGlR7T5HB1OVI5oFlAww=/670x380/smart/nginx/o/2018/02/10/7563613t1ha604.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">40 fotot</span></span></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4404989/galerii-puhka-eestis-tourestilt-leiab-ulisoodsaid-spaa-pakette" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: puhka Eestis! Tourestilt leiab ülisoodsaid spaa pakette </span></a><a href="https://reisile.postimees.ee/4404989/galerii-puhka-eestis-tourestilt-leiab-ulisoodsaid-spaa-pakette" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4404993/video-tourestilt-mida-kujutab-endast-eesti-toidutee" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/_jhImXtSXlymI9blLrd998KKjjc=/335x190/smart/nginx/o/2018/02/10/7563703t1h6dd5.jpg" data-lazy-src-x2="//f12.pmo.ee/zte3bmca9p0nNgPaCCYIDMVtj2w=/670x380/smart/nginx/o/2018/02/10/7563703t1h6dd5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:43</span></span></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4404993/video-tourestilt-mida-kujutab-endast-eesti-toidutee" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video Tourestilt: mida kujutab endast Eesti Toidutee?</span> </a><a href="https://reisile.postimees.ee/4404993/video-tourestilt-mida-kujutab-endast-eesti-toidutee" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://reisile.postimees.ee/4404993/video-tourestilt-mida-kujutab-endast-eesti-toidutee" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/jdZFKsUwlwvp34oyr62hiSM98Gw=/230x130/smart/nginx/o/2018/02/10/7563703t1h6dd5.jpg" srcset="//f12.pmo.ee/jdZFKsUwlwvp34oyr62hiSM98Gw=/230x130/smart/nginx/o/2018/02/10/7563703t1h6dd5.jpg, //f12.pmo.ee/NmBslOvrZoBjbFf5i1iGgt1-_Z8=/460x260/smart/nginx/o/2018/02/10/7563703t1h6dd5.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:43</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4405001/touresti-tarbijakaitse-telgis-tuntakse-huvi-novatoursi-vastu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/PlOrhIZSYQsyRttsQ1_fFxCXrmc=/685x350/smart/nginx/o/2018/02/10/7563109t1h9824.jpg" data-lazy-src-x2="//f10.pmo.ee/HxvRaPECGHgAmlFiUniN2hb6yjk=/1370x700/smart/nginx/o/2018/02/10/7563109t1h9824.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4405001/touresti-tarbijakaitse-telgis-tuntakse-huvi-novatoursi-vastu" itemprop="url"><span class="list-article__headline" itemprop="headline name">Touresti tarbijakaitse telgis tuntakse huvi Novatoursi vastu</span> </a><a href="https://reisile.postimees.ee/4405001/touresti-tarbijakaitse-telgis-tuntakse-huvi-novatoursi-vastu" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4403405/7-riiki-kus-void-reisil-olles-kummaliste-seadustega-pahuksisse-sattuda" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Y2vMRIrhZqahYsaqDDcid3W0wBI=/335x190/smart/nginx/o/2018/02/09/7561653t1h90c0.jpg" data-lazy-src-x2="//f10.pmo.ee/gh2CpFkCCrunMijO0o86Xydt-iU=/670x380/smart/nginx/o/2018/02/09/7561653t1h90c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3231" class="list-article__section-label slab" style="color: #262261">Huvitavat</a> <a href="https://reisile.postimees.ee/4403405/7-riiki-kus-void-reisil-olles-kummaliste-seadustega-pahuksisse-sattuda" itemprop="url"><span class="list-article__headline" itemprop="headline name">7 riiki, kus võid reisil olles kummaliste seadustega pahuksisse sattuda</span> </a><a href="https://reisile.postimees.ee/4403405/7-riiki-kus-void-reisil-olles-kummaliste-seadustega-pahuksisse-sattuda" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4404955/messipakkumised-airbalticu-ja-nordica-lennupiletite-hinnavordlus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/CZgv_Zs0kUTiy-Gxi0e2KAmJhkw=/335x190/smart/nginx/o/2018/02/10/7563063t1h87ca.jpg" data-lazy-src-x2="//f12.pmo.ee/KBC7SKo5H6rAqdp5Hez2H34QhV8=/670x380/smart/nginx/o/2018/02/10/7563063t1h87ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4404955/messipakkumised-airbalticu-ja-nordica-lennupiletite-hinnavordlus" itemprop="url"><span class="list-article__headline" itemprop="headline name">Messipakkumised: airBalticu ja Nordica lennupiletite hinnavõrdlus</span> </a><a href="https://reisile.postimees.ee/4404955/messipakkumised-airbalticu-ja-nordica-lennupiletite-hinnavordlus" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4403893/tallinna-lennujaamas-kaivitub-automaatne-reisijate-kontroll" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/OZP4fXwCl8-6ZF3740kxtyC6Upw=/685x350/smart/nginx/o/2018/02/09/7559791t1h807e.jpg" data-lazy-src-x2="//f7.pmo.ee/-KiVyc2bc8HfmLTz3KKskeu_rlI=/1370x700/smart/nginx/o/2018/02/09/7559791t1h807e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/2819" class="list-article__section-label slab" style="color: #262261">Uudised</a> <a href="https://reisile.postimees.ee/4403893/tallinna-lennujaamas-kaivitub-automaatne-reisijate-kontroll" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna lennujaamas käivitub automaatne reisijate kontroll</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/4403893/tallinna-lennujaamas-kaivitub-automaatne-reisijate-kontroll#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://reisile.postimees.ee/4403893/tallinna-lennujaamas-kaivitub-automaatne-reisijate-kontroll" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w9w8xt9ywb" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gq4w4dygsx" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4404325/video-mida-ponevat-leidub-tourestil" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ID3aSjQ6A0BPM5A4jqYsdI0wAC0=/685x350/smart/nginx/o/2018/02/09/7561487t1h550f.jpg" data-lazy-src-x2="//f10.pmo.ee/NxXfo5tn0B2PImjt9sgrwzEBLwk=/1370x700/smart/nginx/o/2018/02/09/7561487t1h550f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:35</span></span></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4404325/video-mida-ponevat-leidub-tourestil" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mida põnevat leidub Tourestil?</span> </a><a href="https://reisile.postimees.ee/4404325/video-mida-ponevat-leidub-tourestil" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div><div class="list-article__preview-container"><a href="https://reisile.postimees.ee/4404325/video-mida-ponevat-leidub-tourestil" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/43ukHIsPMYM2hUW3qViKlau0E_g=/230x130/smart/nginx/o/2018/02/09/7561487t1h550f.jpg" srcset="//f10.pmo.ee/43ukHIsPMYM2hUW3qViKlau0E_g=/230x130/smart/nginx/o/2018/02/09/7561487t1h550f.jpg, //f10.pmo.ee/0jOM0SxTFPIdAgF846qPZgPxNxs=/460x260/smart/nginx/o/2018/02/09/7561487t1h550f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:35</span></span></div></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4404275/ulevaade-need-on-turismimessi-parimad-pakkumised" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/qBTV8mQroKPac19RPSyUJTtA8io=/335x190/smart/nginx/o/2018/02/09/7560651t1h60f0.jpg" data-lazy-src-x2="//f8.pmo.ee/uArFExpIQvUbqLTV4Fq76XX6A8k=/670x380/smart/nginx/o/2018/02/09/7560651t1h60f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4404275/ulevaade-need-on-turismimessi-parimad-pakkumised" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülevaade: need on turismimessi parimad pakkumised</span> </a><a href="https://reisile.postimees.ee/4404275/ulevaade-need-on-turismimessi-parimad-pakkumised" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4404195/galerii-eesti-toit-on-koige-maitsvam-vaata-milliseid-horgutisi-voib-leida-tourestilt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/TVg2POZPJTcm3S_0JL6f214Y2ks=/335x190/smart/nginx/o/2018/02/09/7560625t1h1877.jpg" data-lazy-src-x2="//f7.pmo.ee/6XxgYwkzYUFvxoeDpMtWVbgVSIY=/670x380/smart/nginx/o/2018/02/09/7560625t1h1877.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4404195/galerii-eesti-toit-on-koige-maitsvam-vaata-milliseid-horgutisi-voib-leida-tourestilt" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: eesti toit on kõige maitsvam! Vaata, milliseid hõrgutisi võib leida Tourestilt</span> </a><a href="https://reisile.postimees.ee/4404195/galerii-eesti-toit-on-koige-maitsvam-vaata-milliseid-horgutisi-voib-leida-tourestilt" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4403801/laanemaa-reklaamib-end-tourestil-seriaaliga-pilvede-all" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/RQYmhlaw9LLVCHdg0Me_5It07co=/685x350/filters:focal(2200x1239:3764x2634)/nginx/o/2018/01/20/7501787t1h42b5.jpg" data-lazy-src-x2="//f8.pmo.ee/GFq1W4mTSWLKHs6H0dCG41AvMh0=/1370x700/filters:focal(2200x1239:3764x2634)/nginx/o/2018/01/20/7501787t1h42b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4403801/laanemaa-reklaamib-end-tourestil-seriaaliga-pilvede-all" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läänemaa reklaamib end Tourestil seriaaliga «Pilvede all»</span> </a><a href="https://reisile.postimees.ee/4403801/laanemaa-reklaamib-end-tourestil-seriaaliga-pilvede-all" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4403973/tourestil-selgusid-eesti-turismioskarid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/K7r3g_Zkhvd58fLSnu861EITLmc=/335x190/smart/nginx/o/2018/02/09/7560227t1ha11a.jpg" data-lazy-src-x2="//f8.pmo.ee/6Y3it-JilPr_cwQXWbGgCcTlI_s=/670x380/smart/nginx/o/2018/02/09/7560227t1ha11a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/3885" class="list-article__section-label slab" style="color: #262261">Tourest</a> <a href="https://reisile.postimees.ee/4403973/tourestil-selgusid-eesti-turismioskarid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tourestil selgusid Eesti turismioskarid</span> </a><a href="https://reisile.postimees.ee/4403973/tourestil-selgusid-eesti-turismioskarid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4403753/naabrid-armastavad-jaanuaris-pustitas-venemaa-turistide-arv-uue-rekordi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/TUf4caCG4V3HmIGW-n9SEgdaN-E=/335x190/smart/nginx/o/2018/02/09/7558853t1he3b5.jpg" data-lazy-src-x2="//f10.pmo.ee/UFBN5P92ceBRmENGcMf1cfBOoWk=/670x380/smart/nginx/o/2018/02/09/7558853t1he3b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4403753/naabrid-armastavad-jaanuaris-pustitas-venemaa-turistide-arv-uue-rekordi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naabrid armastavad: jaanuaris püstitas Venemaa turistide arv uue rekordi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/4403753/naabrid-armastavad-jaanuaris-pustitas-venemaa-turistide-arv-uue-rekordi#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://reisile.postimees.ee/4403753/naabrid-armastavad-jaanuaris-pustitas-venemaa-turistide-arv-uue-rekordi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4403633/lennuk-pidi-alasti-reisija-tottu-tagasi-poorduma" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/zWgxpAtxGPdQDRd3Wq7bb1BbM2E=/685x350/smart/nginx/o/2018/02/09/7558509t1h0148.jpg" data-lazy-src-x2="//f7.pmo.ee/aUUGBFb7gAL8Poi8TyNl8w917rw=/1370x700/smart/nginx/o/2018/02/09/7558509t1h0148.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/2819" class="list-article__section-label slab" style="color: #262261">Uudised</a> <a href="https://reisile.postimees.ee/4403633/lennuk-pidi-alasti-reisija-tottu-tagasi-poorduma" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lennuk pidi alasti reisija tõttu tagasi pöörduma</span> </a><a href="https://reisile.postimees.ee/4403633/lennuk-pidi-alasti-reisija-tottu-tagasi-poorduma" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4403557/uus-rekord-on-sundinud-see-mees-on-vanim-ahviraudteel-soitja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/od90aDcjLQKQnLLoDJwuxd7BkBE=/335x190/filters:focal(583x0:1377x712)/nginx/o/2018/02/09/7558379t1h0b84.png" data-lazy-src-x2="//f10.pmo.ee/DIZ9MnfTTuaHukz6HRDJc9hdIhk=/670x380/filters:focal(583x0:1377x712)/nginx/o/2018/02/09/7558379t1h0b84.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee/section/2819" class="list-article__section-label slab" style="color: #262261">Uudised</a> <a href="https://reisile.postimees.ee/4403557/uus-rekord-on-sundinud-see-mees-on-vanim-ahviraudteel-soitja" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus rekord on sündinud: see mees on vanim ahviraudteel sõitja</span> </a><a href="https://reisile.postimees.ee/4403557/uus-rekord-on-sundinud-see-mees-on-vanim-ahviraudteel-soitja" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/4403551/ema-mure-kas-perereisile-minnes-noorima-lapse-mahajatmine-teeb-mind-isekaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/0OcVHZu4c-6WExLEf-5pIjdhHZg=/335x190/smart/nginx/o/2018/02/09/7558375t1h5500.jpg" data-lazy-src-x2="//f12.pmo.ee/b-2XxxQrEEOTAVwssasUfQSI2XM=/670x380/smart/nginx/o/2018/02/09/7558375t1h5500.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a> <a href="https://reisile.postimees.ee/4403551/ema-mure-kas-perereisile-minnes-noorima-lapse-mahajatmine-teeb-mind-isekaks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ema mure: kas perereisile minnes noorima lapse mahajätmine teeb mind isekaks?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://reisile.postimees.ee/4403551/ema-mure-kas-perereisile-minnes-noorima-lapse-mahajatmine-teeb-mind-isekaks#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://reisile.postimees.ee/4403551/ema-mure-kas-perereisile-minnes-noorima-lapse-mahajatmine-teeb-mind-isekaks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4403499/uliopilane-oli-sunnitud-lennule-paasemiseks-oma-hamstri-surmama" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/WuEhzp12NFL8PNo1xFocOsKwm98=/685x350/filters:focal(10x141:4239x2364)/nginx/o/2018/02/09/7558389t1h0da2.jpg" data-lazy-src-x2="//f11.pmo.ee/GBO8q0b2r67IqLaN0WRDnk8Up68=/1370x700/filters:focal(10x141:4239x2364)/nginx/o/2018/02/09/7558389t1h0da2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #2e897c">Lemmik</a> <a href="https://lemmik.postimees.ee/4403499/uliopilane-oli-sunnitud-lennule-paasemiseks-oma-hamstri-surmama" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üliõpilane oli sunnitud lennule pääsemiseks oma hamstri surmama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/4403499/uliopilane-oli-sunnitud-lennule-paasemiseks-oma-hamstri-surmama#comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://lemmik.postimees.ee/4403499/uliopilane-oli-sunnitud-lennule-paasemiseks-oma-hamstri-surmama" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-7694x8141q" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-nuimb0897r" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3735" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-1lnbl0muco" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-7j0csxikdr" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-7hwu54ahba" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#262261"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/gk7K1Je6CXcUgTO1Kpdiy9qb9aU=/60x60/smart/nginx/o/2017/09/25/7137577t1h2522.jpg" data-lazy-src-x2="//f8.pmo.ee/b9xuUiMHJ6vjI9OrdE3lEIBkxl0=/120x120/smart/nginx/o/2017/09/25/7137577t1h2522.jpg"><p class="site-footer__author-name">Agaate Antson</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:agaate.antson@postimees.ee">agaate.antson@postimees.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Jälgi meid</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="social-button social-button--facebook">facebook</a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":2429,"type":"section","name":"Reisile","description":"","keywords":null,"slug":"reisile","language":"et","domain":"reisile.postimees.ee","meta":{"highlightColor":"#ff926a","social":{"facebook":"https:\/\/www.facebook.com\/Reisile.ee\/"},"poll":"14791","color":"#262261","titleBar":"Reis","analytics":{"gemius":"..hFNjPL.TrwWt_lnU22UKcTXkcg46O.w8L6YaIAiA..N7","lotame":"7599"},"ads":{"bpack":"900"},"logos":{"ogImage":{"path":"\/\/f.pmo.ee\/logos\/2429\/f122c7d9c2f9c2720c91af52f9029aec.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/2429\/18cba628d4856623684d20dc09d21342.png","width":256,"height":256},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/2429\/09b12ceb90fe60ec6647934b16d6e73b.svg","width":146,"height":32},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/2429\/8b5dd3c1e259f08c40e229e9b9a15e34.svg","width":229,"height":50}},"editorsChoice":true,"isRootSection":true,"childCount":17,"allowAds":true},"editor":{"type":"person","id":3801,"name":"Agaate Antson","position":"toimetaja","email":"agaate.antson@postimees.ee","phone":"","thumbnail":{"id":7137577,"type":"image","dateCreated":"2017-09-25T00:00:00+03:00","author":{"name":"Postimees.ee"},"sources":{"square":{"xxsmall":"https:\/\/f8.pmo.ee\/v_BMllYztupp-1k7upNIN6KpHoA=\/50x50\/smart\/nginx\/o\/2017\/09\/25\/7137577t1h2522.jpg","medium":"https:\/\/f8.pmo.ee\/tJRW8tRJxK7VAjfRhB6cZGBa4SY=\/650x650\/smart\/nginx\/o\/2017\/09\/25\/7137577t1h2522.jpg","large":"https:\/\/f8.pmo.ee\/HGl9-oGTwhP4fxS2AVjFnJDj00I=\/1080x1080\/smart\/nginx\/o\/2017\/09\/25\/7137577t1h2522.jpg"},"portrait":{"small":"https:\/\/f8.pmo.ee\/r_FZcjWn6UFzFwwIKNJ7Rhjr5mE=\/270x480\/smart\/nginx\/o\/2017\/09\/25\/7137577t1h2522.jpg","medium":"https:\/\/f8.pmo.ee\/-WfXR9Tgai53VXD5ZHgPE3Bp0gk=\/540x960\/smart\/nginx\/o\/2017\/09\/25\/7137577t1h2522.jpg","large":"https:\/\/f8.pmo.ee\/eQoSnPFLCjEGfH9K1vS3wnfkaqc=\/1080x1920\/smart\/nginx\/o\/2017\/09\/25\/7137577t1h2522.jpg"},"landscape":{"xxsmall":"https:\/\/f8.pmo.ee\/qDNH3zMq4dFcTQC3DNc2XfAOZ9k=\/0x50\/smart\/nginx\/o\/2017\/09\/25\/7137577t1h2522.jpg","xsmall":"https:\/\/f8.pmo.ee\/vZKOSQc8utcdUmshRrxsOJ9XWTo=\/0x155\/smart\/nginx\/o\/2017\/09\/25\/7137577t1h2522.jpg","small":"https:\/\/f8.pmo.ee\/wdrMp_5tvY5lckfpcgvMYz-Q6dM=\/480x270\/smart\/nginx\/o\/2017\/09\/25\/7137577t1h2522.jpg","medium":"https:\/\/f8.pmo.ee\/YfCXZVrQeedVr0vTZjMczt0gNuw=\/960x540\/smart\/nginx\/o\/2017\/09\/25\/7137577t1h2522.jpg","large":"https:\/\/f8.pmo.ee\/0tBQSBXOhCgIKbez6BfbiuI2Vek=\/1920x1080\/smart\/nginx\/o\/2017\/09\/25\/7137577t1h2522.jpg"}},"title":{"et":"Agaate Antson","ru":""},"meta":{},"thumbor":{"host":"f8.pmo.ee","path":"nginx\/o\/2017\/09\/25\/7137577t1h2522.jpg"}}},"menus":{"mobileSub":3313,"sub":2429,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":3885,"type":"section","name":"Tourest","description":"","keywords":null,"slug":"reisile\/tourest","language":"et","domain":"reisile.postimees.ee","meta":{"analytics":{"gemius":"..hFNjPL.TrwWt_lnU22UKcTXkcg46O.w8L6YaIAiA..N7","lotame":"7599"},"highlightColor":"#ff926a","social":{"facebook":"https:\/\/www.facebook.com\/Reisile.ee\/"},"poll":"14791","color":"#262261","titleBar":"Reis","ads":{"bpack":"900"},"logos":{"ogImage":{"path":"\/\/f.pmo.ee\/logos\/2429\/f122c7d9c2f9c2720c91af52f9029aec.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/2429\/18cba628d4856623684d20dc09d21342.png","width":256,"height":256},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/2429\/09b12ceb90fe60ec6647934b16d6e73b.svg","width":146,"height":32},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/2429\/8b5dd3c1e259f08c40e229e9b9a15e34.svg","width":229,"height":50}},"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3313,"sub":2429,"super":1,"main":2,"top":3267,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":2429,"type":"section","name":"Reisile","description":"","slug":"reisile","language":"et","domain":"reisile.postimees.ee","meta":{"highlightColor":"#ff926a","social":{"facebook":"https:\/\/www.facebook.com\/Reisile.ee\/"},"poll":"14791","color":"#262261","titleBar":"Reis","ads":{"bpack":"900"},"logos":{"ogImage":{"path":"\/\/f.pmo.ee\/logos\/2429\/f122c7d9c2f9c2720c91af52f9029aec.png","width":1200,"height":628},"favicon":{"path":"\/\/f.pmo.ee\/logos\/2429\/18cba628d4856623684d20dc09d21342.png","width":256,"height":256},"darkBg":{"path":"\/\/f.pmo.ee\/logos\/2429\/09b12ceb90fe60ec6647934b16d6e73b.svg","width":146,"height":32},"lightBg":{"path":"\/\/f.pmo.ee\/logos\/2429\/8b5dd3c1e259f08c40e229e9b9a15e34.svg","width":229,"height":50}},"editorsChoice":true,"isRootSection":true,"childCount":17}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-3a1e541c22ebd01a67c1.js"></script></body></html>