<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="https://f7.pmo.ee/zzPH_2sHUVt9oXfltTheTyUVRzY=/640x480/smart/nginx/o/2017/12/29/7446147t1he805.jpg"><meta property="og:title" content="Põnevad paigad, kuhu võiks talvehooajal sõita"><meta property="og:url" content="https://reisile.postimees.ee/4359309/ponevad-paigad-kuhu-voiks-talvehooajal-soita"><meta property="og:site_name" content="Reisile"><meta property="og:description" content="Pimedal talvehooajal otsime ikka ideid ja kohti, kust ammutada positiivseid emotsioone. Üks võimalus on minna lõõgastavale reisile, kus kogeda festivalide maagilist atmosfääri, tutvuda kohaliku looduse ja arhitektuuriga."><meta property="og:type" content="article"><meta property="article:section" content="Sihtkohad"><meta name="description" content="Pimedal talvehooajal otsime ikka ideid ja kohti, kust ammutada positiivseid emotsioone. Üks võimalus on minna lõõgastavale reisile, kus kogeda festivalide maagilist atmosfääri, tutvuda kohaliku looduse ja arhitektuuriga."><meta name="keywords" content="reisimine, talv"><meta name="cXenseParse:recs:publishtime" content="2017-12-29T16:30:49+02:00"><meta property="article:modified_time" content="2017-12-29T17:28:06+02:00"><meta name="cXenseParse:articleid" content="4359309"><meta name="cXenseParse:taxonomy" content="reisile/sihtkohad"><meta property="fb:app_id" content="355558204596855"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><link rel="canonical" href="https://reisile.postimees.ee/4359309/ponevad-paigad-kuhu-voiks-talvehooajal-soita"><link rel="alternate" href="https://m.postimees.ee/section/2827/4359309"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#262261"><meta name="msapplication-config" content="/public/img/favicon/2429/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/2429/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/2429/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/2429/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/2429/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/2429/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/2429/safari-pinned-tab.svg" color="#262261"><title>Põnevad paigad, kuhu võiks talvehooajal sõita - Sihtkohad - Reis</title><link href="/public/dist/app-ba54fbb8f2161b503cb5.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#262261;color:#262261}.article-related-articles-list .slick-arrow:hover{background-color:#262261;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#262261}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(38,34,97,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(38,34,97,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(38,34,97,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#262261}.video-container .jwplayer{border-color:rgba(38,34,97,.9)}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#262261}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-2429 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="//www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="https://reisile.postimees.ee"><img src="//f.pmo.ee/logos/2429/8b5dd3c1e259f08c40e229e9b9a15e34.svg" height="50" width="229" alt="Postimehe logo"></a><div class="header__date">reede, 29. detsember 2017</div></div><div id="weather-bar"><weather-bar color="#262261" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="http://www.postimees.ee/vihje" target="_blank" class="top-menu__link"><span class="top-menu__item">Vihje</span><span class="top-menu__post">|</span></a> <a href="http://www.postimees.ee/kontakt" target="_blank" class="top-menu__link"><span class="top-menu__item">Klienditugi</span><span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link"><span class="top-menu__item">Telli Postimees</span><span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item--important top-menu__item">Kuulutused</span><span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span><span class="top-menu__post">|</span></a> <a href="http://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span><span class="top-menu__post">|</span></a> <a href="http://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item--important top-menu__item">ENG</span><span class="top-menu__post">|</span></a> <a href="http://rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item--important top-menu__item">RUS</span><span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center visible-section--sm2 visible-section--sm1" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item--important top-menu__item">Kuulutused</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Reklaam</span></a> <a href="http://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm2"><span class="top-menu__item">Uudiskiri</span></a> <a href="http://news.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item--important top-menu__item">ENG</span></a> <a href="http://rus.postimees.ee" target="_blank" class="top-menu__link hidden-section--sm1"><span class="top-menu__item--important top-menu__item">RUS</span></a></div></div><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="https://reisile.postimees.ee" class="pm-logo__link"><img src="//f.pmo.ee/logos/2429/09b12ceb90fe60ec6647934b16d6e73b.svg" height="32" width="146" alt="Postimehe logo"></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="https://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="https://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="https://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="https://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="https://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="https://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="https://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="https://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="https://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="https://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="https://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Sõbranna</a> <a href="https://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="https://heureka.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Heureka</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="14px" height="9px" viewBox="0 0 14 9" style="enable-background:new 0 0 14 9" xml:space="preserve"><style type="text/css">#sections-arrow-down-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #sections-arrow-down-st0{fill:#000}}</style><path id="sections-arrow-down-st0" d="M13.8,0.2c-0.2-0.2-0.5-0.2-0.7,0L6.9,7.6L0.8,0.2c-0.2-0.2-0.5-0.2-0.7,0S0,0.8,0.1,1l6.5,7.8
                                        C6.8,8.9,6.9,9,7,9c0.1,0,0.3-0.1,0.4-0.2L13.9,1C14,0.9,14,0.5,13.8,0.2L13.8,0.2z"/></svg></span></label><div class="hidden-sections hidden-sections--header"><a href="https://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="https://sobranna.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Sõbranna</a> <a href="https://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="https://heureka.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Heureka</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 27 27" style="enable-background:new 0 0 27 27" xml:space="preserve" width="27px" height="27px"><style type="text/css">#search-st0{fill:#fff}@media screen and (min-width:970px){:not(.contents-map-open) .section-80 #search-st0{fill:#000}}</style><path id="search-st0" d="M26.7,25.1l-6.5-6.5c1.6-2,2.6-4.5,2.6-7.2C22.8,5.1,17.7,0,11.4,0C5.1,0,0,5.1,0,11.4
                                c0,6.3,5.1,11.4,11.4,11.4c2.7,0,5.2-1,7.2-2.6l6.5,6.5c0.4,0.4,1.2,0.4,1.6,0C27.1,26.2,27.1,25.5,26.7,25.1L26.7,25.1z M11.4,20.5
                                c-5,0-9.1-4.1-9.1-9.1s4.1-9.1,9.1-9.1c5,0,9.1,4.1,9.1,9.1S16.4,20.5,11.4,20.5L11.4,20.5z"/></svg></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item contents-map-open__hidden" id="profile-menu-container"><div class="profile-menu-label flex flex--align-items-center"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><svg version="1.1" class="no-avatar-only" id="profile-avatar-layer" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 30 30" style="enable-background:new 0 0 30 30" xml:space="preserve" width="30px" height="30px"><style type="text/css">#profile-avatar-st0{fill:#fff}@media screen and (min-width:970px){.section-80 #profile-avatar-st0{fill:#000}}</style><g><path id="profile-avatar-st0" d="M30,15c0-8.3-6.7-15-15-15S0,6.7,0,15c0,4.4,1.9,8.3,4.9,11.1l0,0l0.5,0.4c0,0,0.1,0,0.1,0.1
                                            C5.7,26.8,6,27,6.2,27.2c0.1,0.1,0.2,0.1,0.3,0.2c0.3,0.2,0.6,0.4,0.9,0.6C7.5,28,7.5,28,7.6,28c0.3,0.2,0.7,0.4,1,0.5
                                            c0,0,0.1,0,0.1,0c1.1,0.5,2.4,0.9,3.6,1.1c0,0,0.1,0,0.1,0c0.4,0.1,0.8,0.1,1.2,0.2c0,0,0.1,0,0.1,0c0.4,0,0.8,0.1,1.2,0.1
                                            c0.4,0,0.8,0,1.2-0.1c0.1,0,0.1,0,0.2,0c0.4,0,0.8-0.1,1.2-0.2c0,0,0.1,0,0.1,0c1.3-0.2,2.4-0.6,3.6-1.1c0,0,0.1,0,0.1-0.1
                                            c0.3-0.2,0.7-0.3,1-0.5c0.1,0,0.2-0.1,0.2-0.1c0.3-0.2,0.6-0.4,0.9-0.5c0.1-0.1,0.2-0.1,0.3-0.2c0.2-0.2,0.5-0.3,0.7-0.5
                                            c0.1,0,0.1-0.1,0.2-0.1l0.5-0.4l0,0C28.1,23.3,30,19.4,30,15L30,15z M1.1,15C1.1,7.3,7.3,1.1,15,1.1S28.9,7.3,28.9,15
                                            c0,4.1-1.8,7.8-4.7,10.4c-0.2-0.1-0.3-0.2-0.5-0.3l-4.6-2.3c-0.4-0.2-0.7-0.6-0.7-1.1v-1.6c0.1-0.1,0.2-0.3,0.3-0.4
                                            c0.6-0.8,1.1-1.8,1.4-2.8c0.7-0.3,1.1-1,1.1-1.8v-1.9c0-0.5-0.2-0.9-0.5-1.3V9.3c0-0.3,0.1-1.9-1-3.2c-1-1.1-2.6-1.7-4.8-1.7
                                            c-2.2,0-3.8,0.6-4.8,1.7C9,7.4,9.1,9,9.1,9.3v2.5c-0.3,0.4-0.5,0.8-0.5,1.3v1.9c0,0.6,0.3,1.2,0.7,1.5c0.4,1.7,1.4,3,1.7,3.5v1.6
                                            c0,0.4-0.2,0.9-0.6,1.1l-4.3,2.4c-0.1,0.1-0.3,0.2-0.4,0.3C2.9,22.8,1.1,19.1,1.1,15L1.1,15z M1.1,15"/></g></svg> <span class="profile-avatar profile-avatar--header avatar-only" data-user-avatar="background"></span></span></div><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><div class="logged-in-only"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div><div class="logged-out-only profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a><div>Sul ei ole kontot? <a href="https://secure.pmo.ee/login/register">Loo konto &gt;</a></div></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://reis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Esileht</span></a><a href="https://reisile.postimees.ee/section/2819" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Uudised</span></a><a href="https://reisile.postimees.ee/section/3231" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Huvitavat</span></a><a href="https://reisile.postimees.ee/section/2825" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kasulik</span></a><a href="https://reisile.postimees.ee/section/2827" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Sihtkohad</span></a><a href="https://reisile.postimees.ee/section/2823" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Reisikirjad</span></a><a href="https://reisile.postimees.ee/section/3557" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kiired ja ilusad</span></a><a href="https://reisile.postimees.ee/section/3539" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Riik pildis</span></a><a href="https://reisile.postimees.ee/section/3237" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Reisileiud</span></a><a href="https://reisile.postimees.ee/section/2829" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Siseturism</span></a><a href="https://reisile.postimees.ee/section/3233" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Galerii</span></a><a href="https://reisile.postimees.ee/section/3235" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Video</span></a><a href="http://reis.postimees.ee/vihje" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kirjuta meile</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="2429" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/Reisile.ee/" twitter="" instagram=""></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="back-btn section-bg-color"></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><article class="wrap" itemscope itemtype="http://schema.org/NewsArticle"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="travel-search-block-article-view"><div class="block-travel-search flex flex--align-items-center flex--justify-content-start" style="background-image:url(/public/img/travel-search/travel_search3.jpg)"><div class="block-travel-search__search"><form action="//reisile.postimees.ee/search" method="get" class="flex flex--justify-content-space-between"><input id="header-search-text" type="text" autocomplete="off" placeholder="Otsi sihtkohta" name="query"> <button class="search-button" type="submit">OTSI</button></form></div></div></div><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Põnevad paigad, kuhu võiks talvehooajal sõita</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="article-author__image"><img src="//f8.pmo.ee/qi1ru9IlClrtkBDds-OZW8wFU_g=/130x130/smart/nginx/o/2017/09/25/7137577t1h2522.jpg" itemprop="image" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong" itemprop="name"><a class="article-author__link" href="mailto:agaate.antson@postimees.ee">Agaate Antson</a></span></div><div class="article-author__position" itemprop="jobTitle">Reisile.ee toimetaja</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/4359309/ponevad-paigad-kuhu-voiks-talvehooajal-soita?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link article-options__link-print"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-5ekznaj4qd"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-5ekznaj4qd"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/4359309/ponevad-paigad-kuhu-voiks-talvehooajal-soita%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://twitter.com/share?text=Põnevad paigad, kuhu võiks talvehooajal sõita&url=https://reisile.postimees.ee/4359309/ponevad-paigad-kuhu-voiks-talvehooajal-soita?utm_source=reisile.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=https://reisile.postimees.ee/4359309/ponevad-paigad-kuhu-voiks-talvehooajal-soita" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Põnevad paigad, kuhu võiks talvehooajal sõita&body=Tervitus,%20loe%20siit%3A%20https://reisile.postimees.ee/4359309/ponevad-paigad-kuhu-voiks-talvehooajal-soita" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div><a target="_blank" href="https://reisile.postimees.ee/hint" class="article-options__link"><img src="/public/img/hint.svg" width="18" height="18">Saada vihje</a></div><div class="article-publish-date" itemprop="datePublished">29. detsember 2017 16:30</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f7.pmo.ee/Qa2vnmfXNmYw6LOjNHLwzNdAPhs=/900x485/smart/nginx/o/2017/12/29/7446147t1he805.jpg" srcset="//f7.pmo.ee/Qa2vnmfXNmYw6LOjNHLwzNdAPhs=/900x485/smart/nginx/o/2017/12/29/7446147t1he805.jpg, //f7.pmo.ee/kRP9Asa4ac7LHftgTfo9afaRO2Y=/1800x970/smart/nginx/o/2017/12/29/7446147t1he805.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446147"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title"></span> <span class="media-text media-text--author">FOTO: ddp images/ Vida Press</span></figcaption></figure><div class="fullscreen-picture" data-id="7446147" data-src="//f7.pmo.ee/l-aKtuox6imwXoMFiTLBdtdHt0Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446147t1he805.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead" itemprop="description"><div class="spacer spacer--small"></div><p>Pimedal talvehooajal otsime ikka ideid ja kohti, kust ammutada positiivseid emotsioone. Üks võimalus on minna lõõgastavale reisile, kus kogeda festivalide maagilist atmosfääri, tutvuda kohaliku looduse ja arhitektuuriga.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bkdsksydwd" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></article><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fkbkshr27b" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p>Riia rahvusvaheline lennujaam on kokku pannud soovitused, kuhu võiks talvehooajal lennata. Kõikidesse nendesse sihtkohtadesse väljuvad Riiast otselennud.</p><p><strong>Ebatavaline toidufestival Islandil</strong></p><figure class="article-media-figure center"><img src="//f9.pmo.ee/5hSGb5uiWlpTZvJu96-DoD5J5wI=/900x485/smart/nginx/o/2017/12/29/7446133t1hdc07.jpg" srcset="//f9.pmo.ee/CBub-13eEml0-umGbIATMYIIXoE=/900x0/smart/nginx/o/2017/12/29/7446133t1hdc07.jpg, //f9.pmo.ee/i50o3JeCcPir2IXLiBjBuGGyy7s=/1800x0/smart/nginx/o/2017/12/29/7446133t1hdc07.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446133"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title"></span> <span class="media-text media-text--author">FOTO: ddp images/ Vida Press</span></figcaption></figure><div class="fullscreen-picture" data-id="7446133" data-src="//f9.pmo.ee/UZPH0ryoO_6YdzFnG5YR47uL7Yk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446133t1hdc07.jpg"><div class="close-fullscreen-picture"></div></div><p>Selles riigis erinevad road traditsioonilisest köögist märkimisväärselt. Külastajatel on võimalik proovida töödeldud haikala <em>hákarl</em>’i, merelind lunni, lamba pead ja isegi marineeritud oinamunandeid. Islandil toimub veebruaris või märtsis eriline toidu- ja meelelahutusfestival. Festivali toimumisajal on Reykjavikis palju teha ja õhkkond on eriliselt elav ja nauditav. Tuntuimad kokad tulevad kokku, et luua omapärane menüü, mis vaimustab külalisi Islandi koostisosade värskusega. Kui soovite luua unustamatuid mälestusi, siis tasub seda festivali kindlasti külastada!</p><p><strong>Šokolaadifestival Maltal</strong></p><figure class="article-media-figure center"><img src="//f11.pmo.ee/xc4VR160V7ThatRwL6jInTzIhHE=/900x485/smart/nginx/o/2017/12/29/7446141t1h4c80.jpg" srcset="//f11.pmo.ee/BxA01X-Aqr63NIRoBBbr2cKhRVM=/900x0/smart/nginx/o/2017/12/29/7446141t1h4c80.jpg, //f11.pmo.ee/jso-jBnCG7igKFKkUlUdYjQ7nik=/1800x0/smart/nginx/o/2017/12/29/7446141t1h4c80.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446141"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title"></span> <span class="media-text media-text--author">FOTO: ddp images/ Vida Press</span></figcaption></figure><div class="fullscreen-picture" data-id="7446141" data-src="//f11.pmo.ee/I_pVItZU98k65Tta5ygZ45DRTPc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446141t1h4c80.jpg"><div class="close-fullscreen-picture"></div></div><p>Kõik šokolaadisõbrad võivad nüüd pakkida kohvrid, sest talvehooajal toimub Maltal eriline šokolaadisõpradele pühendatud festival. Hamruni linna iseloomustab lummav ja ajalooline aura, mistõttu on see ideaalne koht, kus endale lubada gurmeešokolaadi maitsmist. Lisaks šokolaadist lookas olevatele müügikioskitele näidatakse festivalil külastajate silmapaaride vaimustamiseks ja maitsemeelte ergutamiseks ka uskumatuid šokolaadiskulptuure. Lisaks šokolaadi maitsmisele on siin võimalik koguda uusi teadmisi, näiteks teavet selle kohta, kuidas pakkuda lõõgastavat šokolaadimassaaži või kakaoteraapiat.</p><p><strong>Karneval Tenerifel</strong></p><figure class="article-media-figure center"><img src="//f7.pmo.ee/Qa2vnmfXNmYw6LOjNHLwzNdAPhs=/900x485/smart/nginx/o/2017/12/29/7446147t1he805.jpg" srcset="//f7.pmo.ee/8YxDc8aE5fv_tU2WextF0alruEI=/900x0/smart/nginx/o/2017/12/29/7446147t1he805.jpg, //f7.pmo.ee/l94dvqlFZ0vqGI0Fgu3yP3KOEmU=/1800x0/smart/nginx/o/2017/12/29/7446147t1he805.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446147"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title"></span> <span class="media-text media-text--author">FOTO: ddp images/ Vida Press</span></figcaption></figure><div class="fullscreen-picture" data-id="7446147" data-src="//f7.pmo.ee/l-aKtuox6imwXoMFiTLBdtdHt0Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446147t1he805.jpg"><div class="close-fullscreen-picture"></div></div><p>Tenerifel toimub üks maailma suurimatest karnevalidest – Santa Cruz de Tenerife. Karneval toimub veebruaris ning seda peetakse teiseks kõige populaarsemaks ja rahvusvaheliselt tuntumaks karnevaliks Rio de Janeiro järel. Festival koosneb kahest osast: ametlik karneval, kus osaleb enam kui sada esinejat, sealhulgas «Murgas», «Comparsas» ja «Rondallas». Lisaks on tänavakarneval vabama korraldusega ja meelitab tuhandeid inimesi tänavatele tähistama. Enamik osalejaid kannab maske parimate karnevali traditsioonide kohaselt.</p><p><strong>Folgifestival Usbekistanis</strong></p><figure class="article-media-figure center"><img src="//f12.pmo.ee/1vlfqCkETgNBCoE4EKfx4DSbDlg=/900x485/smart/nginx/o/2017/12/29/7446149t1h9c24.jpg" srcset="//f12.pmo.ee/1FF250WW3dVIPJnWU76nle5xieU=/900x0/smart/nginx/o/2017/12/29/7446149t1h9c24.jpg, //f12.pmo.ee/RS2PsOLu6KfnGQryu9JgFHNg41U=/1800x0/smart/nginx/o/2017/12/29/7446149t1h9c24.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446149"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title"></span> <span class="media-text media-text--author">FOTO: ddp images/ Vida Press</span></figcaption></figure><div class="fullscreen-picture" data-id="7446149" data-src="//f12.pmo.ee/KVbEvf8Dt6XfxsbQJ9dgt6NWaDY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446149t1h9c24.jpg"><div class="close-fullscreen-picture"></div></div><p>See festival erineb totaalselt teistest nüüdisaegsetest festivalidest. Festival Boysuni Kevad toimub mägises Boysuni piirkonnas Surkhandarya provintsis. Festivalil on võimalik ajas rännata ning õppida tulekummardajate rituaalide iidseid saladusi ja šamaanikultust, tutvuda silmapaistva piirkonna eluga, kus iidsete rahvaste kultuur ja traditsioonid on hästi säilinud. Selle maagilise festivali ajal on siin justkui omaette maailm ja atmosfäär!</p><p><strong>Dubai ostufestival</strong></p><figure class="article-media-figure center"><img src="//f7.pmo.ee/L6asN-q0ntD1dQOgwUzQk9xTTv4=/900x485/smart/nginx/o/2017/12/29/7446187t1hf82d.jpg" srcset="//f7.pmo.ee/qNPexm7Qgi_sFci5OVnH1NEMpT8=/900x0/smart/nginx/o/2017/12/29/7446187t1hf82d.jpg, //f7.pmo.ee/CT2TdDxmpnhwwLKsik12VKJC4qY=/1800x0/smart/nginx/o/2017/12/29/7446187t1hf82d.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="7446187"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title"></span> <span class="media-text media-text--author">FOTO: Mint Images/REX/ Vida Press</span></figcaption></figure><div class="fullscreen-picture" data-id="7446187" data-src="//f7.pmo.ee/_UGb-I98xSP-Wh46NAd9qlVjzQE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/12/29/7446187t1hf82d.jpg"><div class="close-fullscreen-picture"></div></div><p>See ei ole üksnes traditsiooniline ostuparadiis, vaid ühtlasi täiesti uudne seiklus ja tõepoolest ostlejale suunatud paradiis! Sellel talvefestivalil on võimalik imetleda erakordseid paraade, millel astuvad üles tuntud rahvusvahelised artistid, toimuvad silmapaistvad akrobaatide etendused ning saab näha kaunist ja imetlusväärset ilutulestikku. Lisaks on sellel ostufestivalil oluline osa moeetendustel, kust inspiratsiooni ammutada. Sel kuul täitub Dubai inimeste, tegevuse, seikluste ja positiivsete emotsioonidega!</p></section><div class="spacer spacer--medium-small"></div><dl class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><dd class="article-terms__term"><a href="https://www.postimees.ee/term/230/reisimine" class="article-terms__link section-font-color" rel="tag">reisimine</a></dd><dd class="article-terms__term"><a href="https://www.postimees.ee/term/4064/talv" class="article-terms__link section-font-color" rel="tag">talv</a></dd></dl><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-roeg469tuc" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reisile.postimees.ee/4359309/ponevad-paigad-kuhu-voiks-talvehooajal-soita%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="https://twitter.com/share?text=P%C3%B5nevad%20paigad%2C%20kuhu%20v%C3%B5iks%20talvehooajal%20s%C3%B5ita&url=https://reisile.postimees.ee/4359309/ponevad-paigad-kuhu-voiks-talvehooajal-soita%3Futm_source=reisile.postimees.ee%26utm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=P%C3%B5nevad%20paigad%2C%20kuhu%20v%C3%B5iks%20talvehooajal%20s%C3%B5ita&body=https%3A%2F%2Freisile.postimees.ee%2F4359309%2Fponevad-paigad-kuhu-voiks-talvehooajal-soita" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-so1zvq1lxu" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fe716hbz4m" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#262261" published-at="2017-12-29T16:30:49+02:00" article="4359309" root-section="2429" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4359309" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ilhi7e8unn" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="Loe neid lugusid" section="2429" limit="4" color="#262261" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="2429" current-article-id="4359309"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uq0vv5s9vx" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2429" skip="4" limit="6" title="Loe neid lugusid" color="#262261" view="pattern-articles-list" root-section-id="2429" current-article-id="4359309"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kdecl5l5y7" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-qexdyt94xh" data-sizes="horizontalConstantMiddle"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="2429" title="Viimased uudised" title-url="https://reisile.postimees.ee/search" color="#262261"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-kh2xjimrus" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-6bswg5w3yy" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-iawsygdjgf" data-sizes="horizontalConstantMiddle"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="2429" limit="6" skip="10" color="#262261" view="pattern-articles-list" root-section-id="2429" current-article-id="4359309"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--minheight"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-fkbwfnqs0d" data-sizes="horizontalConstantMiddle"></div></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hm99tpljm3" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#262261"></article-list></div></div><div class="wrap content-wrapper flex flex--wrap content-wrapper--coma"><div class="pattern-side pattern-side--articles flex--equal-width"><coma-block section="2183" title="Sisuturundus" parentsection="2827" is-title-anchor="https://www.postimees.ee/section/541" color="#262261"></coma-block></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-v7btmtmueo" data-sizes="tower"></div></div></div></div></div></div><div class="wrap allepal-barter"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f8.pmo.ee/WgfwAjm3jl9AujxIIf6fwyCX7ho=/100x100/smart/nginx/o/2017/09/25/7137577t1h2522.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Agaate Antson</p><p class="footer__text"><a href="mailto:agaate.antson@postimees.ee" class="footer__link link__hover">agaate.antson@postimees.ee</a></p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/Reisile.ee/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="https://www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4359309;window.ads={allowed:!0,targeting:{article:"4359309",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"2429,2827",language:"et"}},window.ads.bannerPack="900",window.ads.targeting.author.push("Agaate Antson"),window.ads.targeting.term.push("reisimine"),window.ads.targeting.term.push("talv"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"reisile.postimees.ee"}),window.dataLayer.push({articleKeyWords:"reisimine;talv"}),window.dataLayer.push({subSection:"Sihtkohad"}),window.dataLayer.push({articleAuthor:"Agaate Antson",articleEditorialTeam:"Postimees",articleLength:387,articleCategory:"Postimees;Reisile;Sihtkohad",articleLanguage:"et",articleId:4359309,articleTitle:"Põnevad paigad, kuhu võiks talvehooajal sõita",domain:"reisile.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Reisile",_sf_async_config.authors="",_sf_async_config.path="/"==window.location.pathname?window.location.pathname+"reisile":window.location.pathname;var gemiusUID="..hFNjPL.TrwWt_lnU22UKcTXkcg46O.w8L6YaIAiA..N7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 2429"}),window.lotameDataLayer.push({"int":"Total Site Traffic : reisile.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 2827"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"});var cX=cX||{};cX.callQueue=cX.callQueue||[],cX.callQueue.push(["setSiteId","1142978861882991051"]),cX.callQueue.push(["sendPageViewEvent"])</script><script type="text/javascript" src="/public/dist/bundle-ba54fbb8f2161b503cb5.js"></script><script async src="https://api.pmo.ee/stats/article/4359309.js" async defer="defer"></script></body></html>